<!doctype html>
<html lang="de-de" class="gw-ads-root"> <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"> <meta charset="utf-8"> <title>Dead Rising 4 – Frank&#039;s Komplettpaket: Großer Zombie-Schmarrn – jetzt auch auf PS4 - Dead Rising 4 - Review - Seite 1 - Test von Gameswelt</title><link rel="stylesheet" href="http://static.gameswelt.net/gw/desktop/css/style.min.css?ts=1508148100"><link rel="stylesheet" href="http://static.gameswelt.net/global/js/3rdparty/lightslider/css/lightslider.min.css"> <link rel="stylesheet" href="http://static.gameswelt.net/global/js/3rdparty/light-gallery/css/lightGallery.css"> <link rel="stylesheet" href="http://static.gameswelt.net/global/js/3rdparty/shariff/shariff.min.css"> <link rel="stylesheet" href="http://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css"> <script src='http://www4.smartadserver.com/config.js?nwid=420'></script> <script>
        sas.setup({ domain: 'http://www4.smartadserver.com' });
    </script><script>sas.call('onecall', {siteId: 16708,pageId: 120857,formatId: '20075,41332,7445,26360,7444,7424,7446,7427,45225',target: '282936;artikel;dead-rising-4;action;pc;ps4;one'});</script> <script src="https://ads.wmp.media/ads/ads.js"></script> <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script><script type="text/javascript" src="https://script.ioam.de/iam.js"></script><link rel="canonical" href="http://www.gameswelt.de/dead-rising-4/test/grosser-zombie-schmarrn-jetzt-auch-auf-ps4,282936"><link rel="alternate" hreflang="de-DE" href="http://www.gameswelt.de/dead-rising-4/test/grosser-zombie-schmarrn-jetzt-auch-auf-ps4,282936"><link rel="alternate" hreflang="de" href="http://www.gameswelt.de/dead-rising-4/test/grosser-zombie-schmarrn-jetzt-auch-auf-ps4,282936"><link rel="alternate" hreflang="x-default" href="http://www.gameswelt.de/dead-rising-4/test/grosser-zombie-schmarrn-jetzt-auch-auf-ps4,282936"><link rel="alternate" hreflang="de-AT" href="http://www.gameswelt.at/dead-rising-4/test/grosser-zombie-schmarrn-jetzt-auch-auf-ps4,282936"><link rel="alternate" hreflang="de-CH" href="http://www.gameswelt.ch/dead-rising-4/test/grosser-zombie-schmarrn-jetzt-auch-auf-ps4,282936"><link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.gameswelt.de/dead-rising-4/test/grosser-zombie-schmarrn-jetzt-auch-auf-ps4,282936"><link type="application/atom+xml" rel="alternate" title="News (atom)" href="http://www.gameswelt.de/news/atom.xml"><link type="application/rss+xml" rel="alternate" title="News (rss)" href="http://www.gameswelt.de/news/rss.xml"><link type="application/atom+xml" rel="alternate" title="Alle Artikel (atom)" href="http://www.gameswelt.de/artikel/atom.xml"><link type="application/rss+xml" rel="alternate" title="Alle Artikel (rss)" href="http://www.gameswelt.de/artikel/rss.xml"><link type="text/html" rel="shortlink" href="http://gwe.lt/3t8e"><link rel="next" href="http://www.gameswelt.de/dead-rising-4/test/grosser-zombie-schmarrn-jetzt-auch-auf-ps4,282936,2"><link type="text/css" rel="stylesheet" href="http://static.gameswelt.net/global/js/3rdparty/lightbox/css/lightbox.min.css"><link rel="icon" type="image/x-icon" href="http://www.gameswelt.de/favicon.ico"> <link rel="apple-touch-icon" href="http://static.gameswelt.net/gw/pictures/icons/touch-icon-iphone.png"> <link rel="apple-touch-icon" sizes="76x76" href="http://static.gameswelt.net/gw/pictures/icons/touch-icon-ipad.png"> <link rel="apple-touch-icon" sizes="120x120" href="http://static.gameswelt.net/gw/pictures/icons/touch-icon-iphone-retina.png"> <link rel="icon" sizes="120x120" href="http://static.gameswelt.net/gw/pictures/icons/touch-icon-iphone-retina.png"> <link rel="apple-touch-icon" sizes="152x152" href="http://static.gameswelt.net/gw/pictures/icons/touch-icon-ipad-retina.png"> <link rel="icon" sizes="152x152" href="http://static.gameswelt.net/gw/pictures/icons/touch-icon-ipad-retina.png"> <meta name="theme-color" content="#636363"> <meta name="msapplication-TileColor" content="#FFFFFF"> <meta name="msapplication-TileImage" content="http://static.gameswelt.net/gw/pictures/icons/windows8-icon.png"><meta property="og:title" content="Dead Rising 4 – Frank's Komplettpaket: Großer Zombie-Schmarrn – jetzt auch auf PS4"><meta property="og:site_name" content="Gameswelt"><meta property="og:description" content="Im März diesen Jahres gingen Xbox-One-Zocker bereits auf Schnetzeltour, nun dürfen auch PS4-Zocker die Untoten nach allen Regeln der Kunst zerlegen." name="description"><meta property="og:type" content="article"><meta property="og:url" content="http://www.gameswelt.de/dead-rising-4/test/grosser-zombie-schmarrn-jetzt-auch-auf-ps4,282936"><meta property="og:locale" content="de_DE"><meta property="fb:app_id" content="159094931116885"><meta name="msapplication-config" content="none" dir="ltr"><meta name="twitter:card" content="summary_large_image" dir="ltr"><meta name="twitter:title" content="Dead Rising 4 – Frank's Komplettpaket" dir="ltr"><meta name="twitter:description" content="Im März diesen Jahres gingen Xbox-One-Zocker bereits auf Schnetzeltour, nun dürfen auch PS4-Zocker die Untoten nach allen Regeln der Kunst zerlegen." dir="ltr"><meta name="twitter:site" content="@gameswelt" dir="ltr"><meta name="twitter:domain" content="www.gameswelt.de" dir="ltr"><meta name="twitter:image:src" content="http://mediang.gameswelt.net/public/images/201606/fbe203f105c2a09684b3952f5110c26f.jpg" dir="ltr"><meta name="twitter:image:width" content="1200" dir="ltr"><meta name="twitter:image:height" content="630" dir="ltr"><meta property="og:image" content="http://mediang.gameswelt.net/public/images/201606/fbe203f105c2a09684b3952f5110c26f.jpg"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:secure_url" content="https://mediang.gameswelt.net/public/images/201606/fbe203f105c2a09684b3952f5110c26f.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="article:published_time" content="2017-12-06T14:02:00+01:00"><meta property="article:modified_time" content="2017-12-06T15:19:57+01:00"><meta property="article:section" content="Games"><meta property="article:publisher" content="https://www.facebook.com/Gameswelt"><script type="application/ld+json">{"@context" : "http://schema.org","@type" : "Organization","name" : "Gameswelt","url" : "http://www.gameswelt.de","sameAs" : ["https://www.facebook.com/gameswelt","https://twitter.com/gameswelt","https://plus.google.com/+gameswelt","https://www.youtube.com/channel/UC1ERi1EP-xyCB8pruCepYBQ"]}</script>
<script type="application/ld+json">{"@context": "http://schema.org","@type": "WebSite","name": "Gameswelt","alternateName": "Dein Spielemagazin mit News, Tests, Specials, Videos, Tipps und Lösungen für PC, PS3, PS4, Xbox 360, Xbox One, Wii, Wii U, 3DS und Nintendo Switch","url": "http://www.gameswelt.de","potentialAction": {"@type": "SearchAction","target": "http://www.gameswelt.de/suche?q={search_term_string}","query-input": "required name=search_term_string"}}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http://www.gameswelt.de/tests","name":"Tests"}},{"@type":"ListItem","position":2,"item":{"@id":"http://www.gameswelt.de/dead-rising-4/test/grosser-zombie-schmarrn-jetzt-auch-auf-ps4,282936","name":"Dead Rising 4 \u2013 Frank's Komplettpaket: Gro\u00dfer Zombie-Schmarrn \u2013 jetzt auch auf PS4"}}]}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http://www.gameswelt.de/dead-rising-4","name":"Dead Rising 4"}},{"@type":"ListItem","position":2,"item":{"@id":"http://www.gameswelt.de/dead-rising-4/artikel","name":"Artikel"}},{"@type":"ListItem","position":3,"item":{"@id":"http://www.gameswelt.de/dead-rising-4/test/grosser-zombie-schmarrn-jetzt-auch-auf-ps4,282936","name":"Dead Rising 4 \u2013 Frank's Komplettpaket: Gro\u00dfer Zombie-Schmarrn \u2013 jetzt auch auf PS4"}}]}</script><script>var SITE = (function (SITE, $, window) {'use strict';var navigationData = {"overview":false};SITE.navigationData = navigationData;return SITE;}(SITE || { }, jQuery, window));</script></head> <body itemscope itemtype="http://schema.org/WebPage" class="gw-ads-body"><div align="center" style="position: absolute; top:0px; left: 0px; z-index: 1000;"> <script>
		window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;ga('create', 'UA-71584-1', 'auto');ga('require', 'displayfeatures');ga('set', 'dimension1', '282936');ga('set', 'dimension2', '1');ga('set', 'dimension3', '14567');ga('set', 'dimension5', '60');ga('set', 'dimension6', '1');ga('set', 'dimension7', '359');ga('set', 'dimension8', typeof(nakea7mae4Je2Yee) === 'undefined' || !window.sas ? '1' : '0');ga('set', 'forceSSL', true);ga('set', 'anonymizeIp', true);ga('require', 'GTM-57QNN68');ga('send', 'pageview');</script> <script async src='//www.google-analytics.com/analytics.js'></script> </div><header itemscope itemtype="http://schema.org/WPHeader" class="header gw-ads-header"> <div class="header-container"> <div class="thingy"><span itemscope itemtype="http://schema.org/Brand" class="logo"><a href="http://www.gameswelt.de" itemprop="url"> <img src="http://static.gameswelt.net/gw/pictures/logo.png" width="260" height="76" alt="Gameswelt.de" itemprop="logo" class="logo-img"> </a></span><div class="country-selection cw pa fss">Länderauswahl:<ul class="unstyled mls"> <li><a href="http://www.gameswelt.de" class="country-flag country-flag-de"><span class="dn">DE</span></a></li> <li><a href="http://www.gameswelt.at" class="country-flag country-flag-at"><span class="dn">AT</span></a></li> <li><a href="http://www.gameswelt.ch" class="country-flag country-flag-ch"><span class="dn">CH</span></a></li> </ul> </div> <div class="searchbox"> <form action="/suche"> <input type="text" id="search-query" name="q"> <button id="search-submit"><i class="fa fa-search" aria-hidden="true"></i></button> </form> </div> </div><nav itemscope itemtype="http://schema.org/SiteNavigationElement" class="menu"> <ul class="unstyled ttu tdn fs0 wsnw"> <li class="home"> <a href="/" itemprop="url" class="menu-a">Home</a><div class="fade-in subnav pa cw"><section class="newest-article pa"> <strong>Gewinnspiel</strong> <a class="db pr" href="http://www.gameswelt.de/gameswelt.de/gewinnspiel/stimm-ab-und-gewinne-eine-grafikkarte-und-wargaming-fanpakete,282326"><img data-picture-id="1204374" src="//mediang.gameswelt.net/public/images/201711/1bc4a46224ea3846375065bc854d2bb8.jpg" alt="Bestes Open-World-Spiel - Gewinnspiel" title="Bestes Open-World-Spiel - Gewinnspiel" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">Bestes Open-World-Spiel</div> </a> </section><section class="newest-articles pa"> <strong>Interessante Links</strong> <ol class="unstyled"><li class="db"> <a class="arrow-right" href="/gewinnspiele"> <strong>Gewinnspiele</strong></a> </li><li class="db"> <a class="arrow-right" href="/newsletter"> <strong>Newsletter</strong></a> </li><li class="db"> <a class="arrow-right" href="/team,222257"> <strong>Teamseite</strong></a> </li><li class="db"> <a class="arrow-right" href="/impressum,222188"> <strong>Impressum</strong></a> </li></ol> </section></div>
</li> <li> <a href="//www.gameswelt.de/news" itemprop="url" class="menu-a">News</a><div class="fade-in subnav pa cw"><section class="newest-article pa"> <strong>News</strong> <a class="db pr" href="http://www.gameswelt.de/bridge-constructor/news/portal-3-nicht-ganz,282917"><img data-picture-id="1204986" src="//mediang.gameswelt.net/public/images/201712/18c442c3a489498adb9818495d96138d.jpg" alt="Bridge Constructor Portal - News" title="Bridge Constructor Portal - News" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">Bridge Constructor Portal</div> </a> </section><section class="newest-articles pa"> <strong>Aktuelles aus der Welt der Spiele</strong> <ol class="unstyled"><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/playerunknowns-battlegrounds/news/dieser-schuss-ist-kaum-zu-glauben,282960"> <strong>PlayerUnknown&#039;s Battlegrounds</strong><br>Dieser Schuss ist kaum zu glauben!</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/marvel-vs.-capcom-infinite/news/hier-koennt-ihr-am-wochenende-kostenlos-zocken,282951"> <strong>Marvel vs. Capcom Infinite</strong><br>Hier könnt ihr am Wochenende kostenlos zocken!</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/dark-souls/news/geruecht-remaster-auch-fuer-diese-plattform,282954"> <strong>Dark Souls</strong><br>Gerücht: Remaster auch für diese Plattform?</a> </li></ol> </section><div class="subcategories"><strong><a href="http://www.gameswelt.de/news">&gt; Alle News im Überblick &lt;</a></strong></div></div>
</li> <li> <a href="//www.gameswelt.de/artikel" itemprop="url" class="menu-a">Artikel</a><div class="fade-in subnav pa cw"><section class="newest-article pa"> <strong>Test</strong> <a class="db pr" href="http://www.gameswelt.de/dead-rising-4/test/grosser-zombie-schmarrn-jetzt-auch-auf-ps4,282936"><img data-picture-id="1150564" src="//mediang.gameswelt.net/public/images/201606/ad68a760b5884853849b04de3d346186.jpg" alt="Dead Rising 4 &ndash; Frank's Komplettpaket - Test" title="Dead Rising 4 &ndash; Frank's Komplettpaket - Test" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">Dead Rising 4 – Frank&#039;s Komplettpaket</div> </a> </section><section class="newest-articles pa"> <strong>Neue Artikel auf Gameswelt</strong> <ol class="unstyled"><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/top-10/special/this-was-for-the-players,282745"> <strong>Top 10: Die besten PS4-Exklusivspiele 2017</strong><br>This was for the players</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/top-10/special/was-soll-das,282556"> <strong>Top 10: Die größten Aufreger 2017</strong><br>Was soll das?!</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/my-tamagotchi-forever/preview/ich-glaub-es-piept,282893"> <strong>My Tamagotchi Forever</strong><br>Ich glaub, es piept!</a> </li></ol> </section><div class="subcategories"><strong class="pa" style="left:-156px"><a href="http://www.gameswelt.de/artikel">Artikel im Überblick</a></strong><ul class="pl0 fwb"><li><a href="http://www.gameswelt.de/previews" class="fwb">Previews</a></li><li><a href="http://www.gameswelt.de/tests" class="fwb">Tests</a></li><li><a href="http://www.gameswelt.de/specials" class="fwb">Specials</a></li><li><a href="http://www.gameswelt.de/hardware" class="fwb">Hardware</a></li></ul></div></div>
</li> <li> <a href="//www.gameswelt.tv/" itemprop="url" class="menu-a menu-tv"><span>Videos</span></a><div class="fade-in subnav pa cw"><section class="newest-article pa"> <strong>Video</strong> <a class="db pr" href="http://www.gameswelt.tv/bridge-constructor/announcement-trailer,61918"><img src="http://mediang.gameswelt.net/public/video/thumbs/246/61742/183/3.jpg" alt="Bridge Constructor Portal Announcement Trailer - Video" height="128" width="227"><div class="pa b0 prs bgb arrow-right tar ellip">Bridge Constructor Portal</div> </a> </section><section class="newest-articles pa"> <strong>Neue Videos auf Gameswelt.tv</strong> <ol class="unstyled"><li class="db"> <a class="arrow-right" href="http://www.gameswelt.tv/antigraviator/announcement-teaser-trailer,61923"> <strong>Antigraviator</strong><br>Announcement Teaser Trailer</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.tv/ylands/steam-early-access-trailer,61922"> <strong>Ylands</strong><br>Steam Early Access Trailer</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.tv/blade-soul/der-verlorene-kontinent-update-trailer,61921"> <strong>Blade &amp; Soul</strong><br>Der verlorene Kontinent Update Trailer</a> </li></ol> </section><div class="subcategories"><strong><a href="//www.gameswelt.tv/">&gt; Alle Videos im Überblick &lt;</a></strong></div></div>
</li> <li> <a href="//www.gameswelt.de/bilder" itemprop="url" class="menu-a">Bilder</a><div class="fade-in subnav pa cw"><section class="newest-article pa"> <strong>Screenshots</strong> <a class="db pr" href="http://www.gameswelt.de/forza-motorsport-7/screenshots/die-neuen-karossen-im-doritos-pack,282949"><img data-picture-id="1192379" src="//mediang.gameswelt.net/public/images/201706/2f9855af5aa821e171bc8a08b9c61332.jpg" alt="Forza Motorsport 7 - Screenshots" title="Forza Motorsport 7 - Screenshots" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">Forza Motorsport 7</div> </a> </section><section class="newest-articles pa"> <strong>Neue Screenshots und Artworks</strong> <ol class="unstyled"><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/euro-truck-simulator-2/screenshots/25-bilder-aus-dem-italien-add-on,282948"> <strong>Euro Truck Simulator 2</strong><br>25 Bilder aus dem Italien-Add-on</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/antigraviator/screenshots/zehn-futuristische-screenshots,282946"> <strong>Antigraviator</strong><br>Zehn futuristische Screenshots</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/senran-kagura-peach-beach-splash/screenshots/acht-bilder-zum-valkyrie-drive-bhikkhuni-crossover,282935"> <strong>Senran Kagura Peach Beach Splash</strong><br>Acht Bilder zum Valkyrie Drive Bhikkhuni Crossover</a> </li></ol> </section><div class="subcategories"><strong><a href="http://www.gameswelt.de/bilder">&gt; Alle Bilder im Überblick &lt;</a></strong></div></div>
</li> <li> <a href="//www.gameswelt.de/tipps" itemprop="url" class="menu-a">Tipps</a><div class="fade-in subnav pa cw"><section class="newest-article pa"> <strong>Komplettlösung</strong> <a class="db pr" href="http://www.gameswelt.de/black-mirror-2017/komplettloesung/komplettloesung-alle-raetsel-geloest-mathe-raetsel-visionen-generalschluessel,282676"><img data-picture-id="1197160" src="//mediang.gameswelt.net/public/images/201708/078c241011f0352cbfd38f3ea65a89e3.jpg" alt="Black Mirror - Komplettl&ouml;sung" title="Black Mirror - Komplettl&ouml;sung" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">Black Mirror</div> </a> </section><section class="newest-articles pa"> <strong>Aktuelle Tipps und Lösungen</strong> <ol class="unstyled"><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/star-wars-battlefront-ii-2017/komplettloesung/komplettloesung-singleplayer-alle-schrottsammler-collectibles-multiplayer-tipps-karrierepunkte,282387"> <strong>Star Wars: Battlefront 2</strong><br>Komplettlösung: Singleplayer + alle Schrottsammler-Collectibles, Multiplayer-Tipps, Karrierepunkte</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/call-of-duty-wwii/komplettloesung/komplettloesung-alle-erinnerungen-heldentaten-der-kampagne-tipps,281989"> <strong>Call of Duty: WWII</strong><br>Komplettlösung: Alle Erinnerungen &amp; Heldentaten der Kampagne + Tipps</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/wolfenstein-ii-the-new-colossus/komplettloesung/komplettloesung-kampagne-enigma-codes-collectibles,281485"> <strong>Wolfenstein 2: The New Colossus</strong><br>Komplettlösung: Kampagne, Enigma-Codes, Collectibles</a> </li></ol> </section><div class="subcategories"><strong><a href="http://www.gameswelt.de/tipps">&gt; Alle Tipps im Überblick &lt;</a></strong></div></div>
</li> <li> <a href="//www.gameswelt.de/downloads" itemprop="url" class="menu-a">Downloads</a><div class="fade-in subnav pa cw"><section class="newest-article pa"> <strong>Demo</strong> <a class="db pr" href="http://www.gameswelt.de/raji-an-ancient-epic/demo/kickstarter-demo,282938"><img src="http://static.gameswelt.net/gw/pictures/teaser/227x128.jpg" width="227" height="128" alt="" class=""><div class="pa b0 prs bgb arrow-right tar ellip">Raji: An Ancient Epic</div> </a> </section><section class="newest-articles pa"> <strong>Aktuelles zum Herunterladen</strong> <ol class="unstyled"><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/conquer-online/freeware/client-v1883-mac-102017,281248"> <strong>Conquer Online</strong><br>Client v1883 (Mac, 10/2017)</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/conquer-online/freeware/client-v6609-pc-102017,281247"> <strong>Conquer Online</strong><br>Client v6609 (PC, 10/2017)</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/sonic-forces/freeware/erste-ausgabe-des-digitalen-comics-zum-spiel,281023"> <strong>Sonic Forces</strong><br>Erste Ausgabe des digitalen Comics zum Spiel</a> </li></ol> </section><div class="subcategories"><strong><a href="http://www.gameswelt.de/downloads">&gt; Alle Downloads im Überblick &lt;</a></strong></div></div>
</li> </ul> </nav>
</div> </header> <div align="center">    <script>
        //diEPFTb("Branding")
    </script>
<!-- branding --><script>sas.render('7446');</script><!-- /branding -->
<span class='diEPFTb_end'></span></div> <div class="device-redirect-notification dn"> <span>Du wurdest von unserer Mobile-Seite hierher weitergeleitet.</span> <div class="device-redirect-buttons"> <button id="button-force-desktop" onclick="forceDeviceURL('http://m.gameswelt.de/dead-rising-4/test/grosser-zombie-schmarrn-jetzt-auch-auf-ps4,282936', 'mobile');"> <i class="fa fa-mobile-phone fa-2x"></i> Zur Mobile-Seite</button> <button id="button-device-redirect-close" onclick="deviceNotificationClose();"> <i class="fa fa-close fa-2x"></i>  Schliessen</button> </div> </div> <main id="main" role="main" class="cf gw-ads-main"><script>var SITE = (function (SITE, $, window) {'use strict';SITE.article = { };SITE.article.id = 282936;SITE.article.pageId = 1;SITE.article.titleItem = {titleItemId: 1,subTitleItemId: 14567,name: "Dead Rising 4"};SITE.article.categoryId = 60;SITE.article.userId = 359;SITE.article.genreId = 1;SITE.article.url = {next: "http://www.gameswelt.de/dead-rising-4/test/grosser-zombie-schmarrn-jetzt-auch-auf-ps4,282936,2",root: "http://www.gameswelt.de/dead-rising-4/test/grosser-zombie-schmarrn-jetzt-auch-auf-ps4,282936",current: "http://www.gameswelt.de/dead-rising-4/test/grosser-zombie-schmarrn-jetzt-auch-auf-ps4,282936",};return SITE;}(SITE || { }, jQuery, window));</script><div class="tac">    <script>
        //diEPFTb("Billboard")
    </script>
<!-- billboard --><script>sas.render('20075');</script><!-- /billboard -->
<span class='diEPFTb_end'></span></div><div class="col2"> <article itemscope itemtype="http://schema.org/Review" class="article"><header class="article-header"> <h1 class="section-title fwb"> <span class="section-title-category">Test</span> <span class="dn"> - </span> <span class="section-title-heading" itemprop="itemReviewed">Dead Rising 4 – Frank&#039;s Komplettpaket</span> <span class="dn"> : </span> <span class="section-title-subline">Großer Zombie-Schmarrn – jetzt auch auf PS4</span> </h1> <ul class="unstyled header-platforms"><li><abbr class="platform platform-1" title="PC" data-platform-id="1">PC</abbr></li><li><abbr class="platform platform-19" title="PlayStation 4" data-platform-id="19">PS4</abbr></li><li><abbr class="platform platform-20" title="Xbox One" data-platform-id="20">One</abbr></li></ul> <div class="article-header-meta">Von <a class="author-link" itemprop="author" rel="author" href="/autor/359">Sascha Göddenhoff</a>
<time datetime="2017-12-06 14:02" itemprop="datePublished">06.12.2017 14:02 Uhr</time><nav> <a href="#article-navigation">Seite 1 von 2</a> </nav><a class="comment-count" data-disqus-identifier="gameswelt_comment_282936" href="#disqus_thread">Kommentieren</a> </div> </header>
<div class="share-container-article-top"><div class="shariff-container"> <div class="shariff" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;googleplus&quot;,&quot;mail&quot;]" data-url="http://gwe.lt/3t8e"  data-twitter-via="gameswelt" data-mail-url="mailto:"></div> </div></div><div id="article-content" class="article-content" itemprop="reviewBody"><p class="fwb c0">Sonntagnachmittag, so gegen 17 Uhr. Frank West fährt mit einem Rasenmäher auf einen verschneiten Spielplatz zu. Zwischen Sandkasten und Rutsche schlurfen unzählige Untote auf und ab. Frank trägt Karohosen und einen Bademantel, dazu unpassenderweise eine Schweißermaske. Er gibt Gas. Nach zweimaligen Auf- und Abfahren liegen die Fetzen von 700 Zombies auf dem Pflaster. Macht das Spaß? Kein Stück.</p><!-- rectangle-artikel --><script>sas.render('41332');</script><!-- /rectangle-artikel -->
<meta itemprop="headline" content=" Im März diesen Jahres gingen Xbox-One-Zocker bereits auf Schnetzeltour, nun dürfen auch PS4-Zocker die Untoten nach allen Regeln der Kunst zerlegen. "><meta itemprop="image" content="http://mediang.gameswelt.net/public/images/201606/fbe203f105c2a09684b3952f5110c26f.jpg"><p><a href="//mediang.gameswelt.net/public/images/201712/6043bcc0867e101182b58ff4dee99248.jpg" data-title="Dead Rising 4 Bild 1&lt;br&gt;Datum: 05.12.2017" data-lightbox="6043bcc0867e101182b58ff4dee99248.jpg"><img data-picture-id="1204836" src="//mediang.gameswelt.net/public/images/201712/b45bfbb75b750bf80ccdf5a3802f4106.jpg" style="display: block; margin-left: auto; margin-right: auto;" width="650" height="366"></a></p>
<p>Willkommen in Absurdistan, liebe PS4-Besitzer! <a href="http://www.gameswelt.de/dead-rising-4" title="Dead Rising 4">Dead Rising 4</a> beehrt knapp neun Monate nach der Xbox One auch Sonys Konsole. Und das als erster Serienteil offiziell in Deutschland, denn bisher blieb der Schlachtplatte die Einreise verwehrt. Das lag einst am Gewaltgrad, denn der ist enorm hoch &ndash; wenn etwas passiert, dann mit Splatter! Im Fall von Teil 4 h&auml;tte uns ein Einreiseverbot jedoch vor der arg durchwachsenen spielerischen Qualit&auml;t bewahren k&ouml;nnen ...</p>
<p>Worum es geht? Hm, eigentlich egal. Aber der Vollst&auml;ndigkeit halber hier die Story in der ganz kurzen Zusammenfassung: Journalist Frank West wird erneut in eine Zombie-Invasion verwickelt und versucht, ihren Ursprung aufzudecken. Besonders merkw&uuml;rdig daran sind nicht mal die hakeligen Zwischensequenzen mit teils mies abgemischter deutscher Sprachausgabe. Vielmehr nervt das st&auml;ndige Schwanken zwischen Drama und Klamauk im gesamten Storyverlauf. Gerade der &uuml;beraus launige, oft eiskalt berechnende Frank passt nicht zu den oft verst&ouml;rten und panischen Menschen, denen er begegnet.</p>
<h2>Gewalt und Klamauk</h2>
<p>Wohin geht die Zombie-Reise? Wie schon im Seriendeb&uuml;t nach Willamette. Doch das steht diesmal nicht nur f&uuml;r eine riesige Shopping Mall mit verschiedenen Themengebieten, darunter ein Piratenschiff und ein Mittelalter-Bereich. Vielmehr seid ihr gleich in einer ganzen Stadt unterwegs &ndash; es geht dabei etwa durch das Wohnviertel oder auch die Altstadt. In Gestalt von Frank hackt ihr euch dort durch Unmengen von Zombies, denn fast &uuml;berall torkeln die Hirnfresser gleich zu Hunderten durch die Gegend. Ihr k&ouml;nnt nahezu alles zum Kloppen und Schneiden nutzen, was ihr unterwegs findet: Regenschirm, Fu&szlig;ball, Toaster, Murmeln, Kleiderb&uuml;gel oder Plastikstuhl. Es versteht sich fast von selbst, dass dieser Krempel nicht besonders effektiv gegen die Untoten ist.&nbsp; Wie w&auml;re es daher mit K&uuml;chenmesser, Machete oder gar einem Katana-Schwert? Kein Ding, l&auml;sst sich alles finden. Doch lieber mit Motorrad oder eingangs erw&auml;hntem Rasenm&auml;her durch die Reihen pfl&uuml;gen? Auch kein Akt.</p>
<p><a href="//mediang.gameswelt.net/public/images/201712/db8622c15672986dd6bd326855018322.jpg" data-title="Dead Rising 4 Bild 1&lt;br&gt;Datum: 05.12.2017" data-lightbox="db8622c15672986dd6bd326855018322.jpg"><img data-picture-id="1204837" src="//mediang.gameswelt.net/public/images/201712/98cf2cc581df5e0a2a94fd86784b9f11.jpg" style="display: block; margin-left: auto; margin-right: auto;" width="650" height="366"></a></p>
<p>Richtig fetzt es &ndash; im Wortsinn &ndash; aber erst, wenn Frank zwei Gegenst&auml;nde miteinander kombiniert. Mit gefundenen Baupl&auml;nen entstehen v&ouml;llig abgefahrene Waffenkreationen wie Schallplattenwerfer, Eisschwert, explodierender Gartenzwerg oder Weihnachtskugel-MG. Neuerdings kann Frank hier und da einen Exo-Anzug nutzen, der ihm deutlich mehr Kraft und Durchhalteverm&ouml;gen verleiht. Damit schwingt ihr eine riesige Axt oder pfl&uuml;ckt Parkuhren aus dem Boden. Wie bei allen Objekten gilt aber auch hier: Nach kurzer Zeit geht die Waffe kaputt und ihr braucht ein neues Spielzeug. Damit ihr auch trotzdem nicht direkt als Zombiefutter endet, lassen sich mit Erfahrungspunkten Franks Attribute steigern, was mehr Inventarpl&auml;tze, Ausdauer oder Lebensenergie bringt.</p>
<p>Technisch pr&auml;sentiert sich Dead Rising 4 in einem ebenso bescheidenen Zustand wie die Zombiek&ouml;rper. Zwar wirkt die Mall mit ihren Gesch&auml;ften und Etagen glaubw&uuml;rdig und hat viele Details zu bieten. Doch die allgemeine Technik vermiest die Action regelm&auml;&szlig;ig. Clipping-Fehler, in Texturen festh&auml;ngende Gegner, eine tr&auml;ge Steuerung samt &uuml;berforderter Kamera sowie diverse Bugs vermiesen das Spiel. Besonders &auml;rgerlich: Weil das Spiel beim Laden eines automatischen Checkpoints regelm&auml;&szlig;ig abst&uuml;rzte, mussten wir Kapitel 2 komplett von vorne beginnen. Selbst speichern d&uuml;rft ihr nicht, stattdessen setzt das Spiel regelm&auml;&szlig;ige R&uuml;cksetzpunkte, etwa nach dem Abschluss einer Mission.</p>
<h2>Komplettpaket mit Download</h2>
<p>Inhaltlich bekommen PS4-K&auml;ufer s&auml;mtliche vorherigen Download-Inhalte mitgeliefert. Jedoch m&uuml;ssen die DLCs Stocking Stuffer Holiday Pack, Frank steht auf, Capcom Heroes sowie Super Ultra Dead Rising 4 Minigolf separat heruntergeladen werden. Allerdings funktionierte das bei unserem Test mit der Disc-Fassung nicht aus dem Spiel heraus &ndash; es kam immer eine Fehlermeldung. Erst der Umweg &uuml;ber den PlayStation Store samt Auswahl des Pakets lud den Inhalt auf die Festplatte.</p>
<p>W&auml;hrend es sich beim ersten Inhalt um weitere kosmetische Items handelt, bekommt ihr mit den anderen Add-ons neue Spielmodi geliefert. Bei Frank steht auf wird der Protagonist selbst mit dem Zombie-Virus infiziert und muss schnellstm&ouml;glich ein Heilmittel finden; Minigolf spielt ihr mit euren Waffen auf einem entsprechenden Kurs. Capcom Heroes wiederum steckt Frank in die Kost&uuml;me bekannter Capcom-Figuren wie Mega Man und l&auml;sst ihn deren bekannte F&auml;higkeiten nutzen. Dar&uuml;ber hinaus habt ihr Zugang zu einer ganzen Reihe zus&auml;tzlicher Outfits (beispielsweise einigen Street-Fighter-Klamotten) und verschiedener Waffen, unter anderem der Zuckerstangen-Armbrust.</p>
<p><strong>Super Ultra Dead Rising 4 Minigolf&nbsp;</strong>spielt ihr allein oder gegen bis zu drei andere Spieler auf verschiedenen Minigolf-Kursen. Das funktioniert nach den &uuml;blichen Regeln, allerdings sollt ihr Hindernisse umschiffen und dazu die &uuml;ber die jeweilige Bahn verteilten Zombies mit dem Ball zerlegen. Damit das klappt, legt ihr Kraft und Winkel eurer Abschl&auml;ge fest &ndash; es gilt, die jeweils vorgegebene Anzahl an Schl&auml;gen nicht zur &uuml;berschreiten. Das Ganze ist eine witzig-kurzweilige Besch&auml;ftigung, egal ob allein oder mit Gegenspielern.</p>
<p>&nbsp; </p>
<figure class="figure-video" itemprop="video" itemscope itemtype="http://schema.org/VideoObject"><figcaption itemprop="name"><a href="http://www.gameswelt.tv/dead-rising-4/franks-big-package-ps4-announcement-trailer,59959">Dead Rising 4 - Frank's Big Package PS4 Announcement Trailer</a></figcaption><div class="player-container"> <div id="jwplayer-jwplayer5a27fcc6e5eff" class="jwplayer"></div> </div> <script>$(function() {window.jwplayer.key="YgwK+Jg5bFDXP3XBZQpudSsha4/WkLN+TXetow==";var player = window.jwplayer("jwplayer-jwplayer5a27fcc6e5eff").setup({"width":"100%","aspectratio":"16:9","autostart":"false","playlist":[{"image":"\/\/mediang.gameswelt.net\/public\/video\/thumbs\/239\/59795\/480p\/2.jpg","sources":[{"file":"http:\/\/front.cdn.gameswelt.net\/status\/video\/public\/stream\/239\/59795\/240p.mp4","label":"240p","default":false},{"file":"http:\/\/front.cdn.gameswelt.net\/status\/video\/public\/stream\/239\/59795\/360p.mp4","label":"360p","default":true},{"file":"http:\/\/front.cdn.gameswelt.net\/status\/video\/public\/stream\/239\/59795\/480p.mp4","label":"480p","default":false},{"file":"http:\/\/front.cdn.gameswelt.net\/status\/video\/public\/stream\/239\/59795\/720p.mp4","label":"720p","default":false}],"tracks":[{"file":"\/\/mediang.gameswelt.net\/public\/video\/thumbs\/239\/59795\/sprite.vtt","kind":"thumbnails"}],"mediaid":"59795"}],"skin":"five","startparam":"start","primary":"html5","advertising":{"client":"vast","admessage":"Werbung ist in XX Sekunden durch.","cuetext":"Werbung","schedule":[{"offset":"pre","tag":"http:\/\/www4.smartadserver.com\/ac?siteid=16708&pgid=120857&fmtid=41506&ab=1&tgt=282936%3Bartikel%3Bdead-rising-4%3Baction%3Bpc%3Bps4%3Bone&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=__timestamp__"},{"offset":"post","tag":"http:\/\/www4.smartadserver.com\/ac?siteid=16708&pgid=120857&fmtid=41506&ab=3&tgt=282936%3Bartikel%3Bdead-rising-4%3Baction%3Bpc%3Bps4%3Bone&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=__timestamp__"}]},"sharing":{"code":"\n<iframe width=\"480\" height=\"270\" src=\"http:\/\/www.gameswelt.tv\/player\/embed.php?width=480&height=270&videoID=59959\" frameborder=\"0\" scrolling=\"no\" allowfullscreen><\/iframe>","link":"http:\/\/www.gameswelt.tv\/dead-rising-4\/franks-big-package-ps4-announcement-trailer,59959","heading":"Video teilen"},"related":{"heading":"Diese Videos k\u00f6nnten dich auch interessieren","file":"http:\/\/www.gameswelt.tv\/related\/59959.xml","onclick":"link","dimensions":"183x103"},"ga":{"idstring":"mediaid"}});player.once('play',function(){if(typeof iam_data !== "undefined" && typeof iom !== "undefined") {var data = {"st": iam_data.st,"cp": "gwvideostart","sv": iam_data.sv};iom.c(data, 2);}});});</script><meta itemprop="duration" content="PT1M26S"><meta itemprop="thumbnailUrl" content="http:"><meta itemprop="embedUrl" content="http://www.gameswelt.tv/player/embed.php?videoID=59959"><meta itemprop="uploadDate" content="2017-09-01T19:39:00+0200"><div class="figure-video-description" itemprop="description">Erstmals schl&auml;gt in diesem Dezember die Zombie-Hatz Dead Rising 4 nun auch auf Sonys PlayStation 4 auf.</div> </figure><p></p></div><span class="header-anchor-offset" id="article-navigation"></span> <nav class="article-navigation"> <header class="article-navigation-heading">Test<span class="postfix">Inhalt</span> </header> <ol class="article-navigation-list" itemscope itemtype="http://schema.org/CollectionPage"><li><a itemprop="url" href="/dead-rising-4/test/grosser-zombie-schmarrn-jetzt-auch-auf-ps4,282936"><span class="active">Dead Rising 4 - Review - Seite 1</span></a></li><li><a itemprop="url" href="/dead-rising-4/test/grosser-zombie-schmarrn-jetzt-auch-auf-ps4,282936,2">Fazit</a></li></ol> <div class="article-navigation-prevnext"> <div class="article-navigation-prev"></div> <div class="article-navigation-pages">Seite 1 von 2</div> <div class="article-navigation-next"><a href="/dead-rising-4/test/grosser-zombie-schmarrn-jetzt-auch-auf-ps4,282936,2">Vorwärts <i class="fa fa-arrow-right"></i></a></div> </div> </nav><footer class="article-footer"> <div class="article-footer-meta">Von <a class="author-link" itemprop="author" rel="author" href="/autor/359">Sascha Göddenhoff</a>
<time datetime="2017-12-06 14:02" itemprop="datePublished">06.12.2017 14:02 Uhr</time> </div><div class="share-container-article-bottom"><div class="shariff-container"> <div class="shariff" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;googleplus&quot;,&quot;mail&quot;]" data-url="http://gwe.lt/3t8e"  data-twitter-via="gameswelt" data-mail-url="mailto:"></div> </div></div><!-- VG Wort Tracking Code --><img src="//vg07.met.vgwort.de/na/23be782630024a9991183981f30231cb" width="1" height="1" alt=""><!-- /VG Wort --></footer><div><!-- comments --><script>sas.render('7445');</script><!-- /comments -->
</div><section class="article-recommend"> <h3 class="section-title">Könnte dich<span>interessieren</span> </h3> <div data-widget="plista_widget_underArticle"></div><script type="text/javascript">if (!window.PLISTA) {window.PLISTA = {publickey: '343bb7fb8901fc0327a79ab7',item: {objectid: "282936",title: "Dead Rising 4 – Frank\'s Komplettpaket",text: "Großer Zombie-Schmarrn – jetzt auch auf PS4",url:"http://www.gameswelt.de/dead-rising-4/test/grosser-zombie-schmarrn-jetzt-auch-auf-ps4,282936",img:"http://mediang.gameswelt.net/public/images/201606/98f77b49629ba086a1151519d3c63328.jpg",category: "Tests",published_at: 1512565320,updated_at: 1512569997}};(function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());}</script>
</section><section class="article-comments"> <h3 class="section-title">Kommentare<span>zum Artikel</span> </h3><div id="disqus_thread"></div>
<button class="show-comments"><i class="fa fa-comment" aria-hidden="true"></i> Kommentare einblenden</button>
<script>
var disqus_config = function () {
    this.page.url = "http://www.gameswelt.de/dead-rising-4/test/grosser-zombie-schmarrn-jetzt-auch-auf-ps4,282936";
    this.page.identifier = "gameswelt_comment_282936";
    this.page.title = "Kommentare zu Dead Rising 4 – Frank\'s Komplettpaket";
};

$(function(){
    $('.show-comments').on('click', function(){
        var disqus_shortname = 'gameswelt';
        $.ajax({
            type: "GET",
            url: "//" + disqus_shortname + ".disqus.com/embed.js",
            dataType: "script",
            cache: true
        });
        $(this).fadeOut();
    });
});
</script>
<script id="dsq-count-scr" src="//gameswelt.disqus.com/count.js" async></script></section></article> </div><div class="sidebar" itemscope itemtype="http://schema.org/WPSideBar"><aside>    <script>
        //diEPFTb("Halfpage")
    </script>
<!-- half-page --><script>sas.render('26360');</script><!-- /half-page -->
<span class='diEPFTb_end'></span></aside><aside class="info-box" itemscope itemtype="http://schema.org/VideoGame"> <div class="info-box-title"> <a href="http://www.gameswelt.de/dead-rising-4">Infos<span class="cg"> zum Titel</span></a> </div> <a itemprop="sameAs" class="info-box-teaser" href="http://www.gameswelt.de/dead-rising-4"><img data-picture-id="1150560" src="//mediang.gameswelt.net/public/images/201606/734277eed802b4300a0263c4d12ae886.jpg" alt="Dead Rising 4" title="Dead Rising 4" itemprop="screenshot" width="300" height="169"><h2 class="info-box-description" itemprop="name">Dead Rising 4</h2> </a> <div class="info-box-data"><div class="info-box-data-row"><div class="info-box-data-row-name">Plattform</div><div class="info-box-data-row-value"><span class="platform-selection"><abbr class="platform platform-1" title="PC" data-platform-id="1">PC</abbr></span><span class="platform-selection"><abbr class="platform platform-19 platform-inactive" title="PlayStation 4" data-platform-id="19">PS4</abbr></span><span class="platform-selection"><abbr class="platform platform-20 platform-inactive" title="Xbox One" data-platform-id="20">One</abbr></span></div></div><div class="platform-dependent platform-dependent-1 cf"><div class="info-box-data-row"><div class="info-box-data-row-name">Genre</div><meta content="Game" itemprop="applicationCategory"><meta content="Action" itemprop="genre"><div class="info-box-data-row-value" itemprop="applicationSubCategory">Action</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Release</div><div class="info-box-data-row-value"><time itemprop="datePublished" datetime="2017-03-14 00:00">14.03.2017</time></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Publisher</div><div class="info-box-data-row-value" itemprop="publisher"><a href="/capcom-entertainment-germany-gmbh">Capcom Entertainment Germany GmbH</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Entwickler</div><div class="info-box-data-row-value" itemprop="creator"><a href="/capcom-entertainment-germany-gmbh">Capcom Entertainment Germany GmbH</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Spieler</div><div class="info-box-data-row-value">Offline: - / Online: -</div></div></div><div class="platform-dependent platform-dependent-20 cf" style="display:none"><div class="info-box-data-row"><div class="info-box-data-row-name">Genre</div><meta content="Game" itemprop="applicationCategory"><meta content="Action" itemprop="genre"><div class="info-box-data-row-value" itemprop="applicationSubCategory">Action</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Release</div><div class="info-box-data-row-value"><time itemprop="datePublished" datetime="2017-02-28 00:00">28.02.2017</time></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Publisher</div><div class="info-box-data-row-value" itemprop="publisher"><a href="/capcom-entertainment-germany-gmbh">Capcom Entertainment Germany GmbH</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Entwickler</div><div class="info-box-data-row-value" itemprop="creator"><a href="/capcom-entertainment-germany-gmbh">Capcom Entertainment Germany GmbH</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Spieler</div><div class="info-box-data-row-value">Offline: - / Online: -</div></div></div><div class="platform-dependent platform-dependent-19 cf" style="display:none"><div class="info-box-data-row"><div class="info-box-data-row-name">Genre</div><meta content="Game" itemprop="applicationCategory"><meta content="Action" itemprop="genre"><div class="info-box-data-row-value" itemprop="applicationSubCategory">Action</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Release</div><div class="info-box-data-row-value"><time itemprop="datePublished" datetime="2017-12-05 00:00">05.12.2017</time></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Publisher</div><div class="info-box-data-row-value" itemprop="publisher"><a href="/capcom-entertainment-germany-gmbh">Capcom Entertainment Germany GmbH</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Entwickler</div><div class="info-box-data-row-value" itemprop="creator"><a href="/capcom-entertainment-germany-gmbh">Capcom Entertainment Germany GmbH</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Spieler</div><div class="info-box-data-row-value">Offline: - / Online: -</div></div></div><div class="info-box-data-row"><div class="info-box-data-row-name full">Spiele zur Serie</div><div class="info-box-data-row-value full"><ul><li class=""><a href="/dead-rising-4">Dead Rising 4</a></li><li class=""><a href="/dead-rising-3">Dead Rising 3</a></li><li class=""><a href="/dead-rising-2-off-the-record">Dead Rising 2: Off the Record</a></li><li class=""><a href="/dead-rising-mobile">Dead Rising Mobile</a></li><li class=""><a href="/dead-rising-2-case-west">Dead Rising 2: Case West</a></li><li class=""><a href="/dead-rising-2-case-zero">Dead Rising 2: Case Zero</a></li><li class=""><a href="/dead-rising-2">Dead Rising 2</a></li><li class=""><a href="/dead-rising-chop-till-you-drop">Dead Rising: Chop Till You Drop</a></li><li class=""><a href="/dead-rising">Dead Rising</a></li></ul></div></div></div> </aside>
<div class="shop-gamesplanet"> <div class="gp-offer"> <a href="https://de.gamesplanet.com/game/dead-rising-4-steam-key--3188-1?ref=gameswelt" target="_blank"> <img src="https://de.gamesplanet.com/acache/31/88/1/de/packshot-5cb54348035b8fee2f5616e6d57b2f11.jpg" width="95" height="135" alt="Dead Rising 4"> </a> <div class="gp-details"> <img src="https://gpstatic.com/images/gamesplanet_com_dark.png" width="165" height="20" alt="Gamesplanet.com"> <a href="https://de.gamesplanet.com/game/dead-rising-4-steam-key--3188-1?ref=gameswelt" target="_blank">Dead Rising 4</a> <span class="gp-price">35,99€<span> (-10%)</span><span class="gp-platform">PC / Steam Key</span> </span> <a href="https://de.gamesplanet.com/game/dead-rising-4-steam-key--3188-1?ref=gameswelt" target="_blank" class="gp-buy">Jetzt kaufen</a> </div> </div> </div><aside><!-- button --><script>sas.render('7444');</script><!-- /button -->
</aside> <aside><!-- rectangle --><script>sas.render('7424');</script><!-- /rectangle -->
</aside></div></main> <footer itemscope itemtype="http://schema.org/WPFooter" class="footer gw-ads-footer"><div class="footer-container"> <section class="footer-column footer-column-about"> <header class="footer-heading"><i class="fa fa-angle-right fa-fw"></i>Über uns</header> <nav itemscope itemtype="http://schema.org/SiteNavigationElement"> <ul><li><a href="http://www.gameswelt.de/disclaimer,232262" itemprop="url">Disclaimer</a></li><li><a href="http://www.gameswelt.de/team,222257" itemprop="url">Team</a></li><li><a href="http://www.gameswelt.de/impressum,222188" itemprop="url">Impressum</a></li><li> <a href="http://www.gameswelt.de/newsletter" itemprop="url">Newsletter</a> </li> <li> <a href="http://www.wmpag.de/werben.html" itemprop="url">Werbung</a> </li> <li> <a href="http://www.wmpag.de/" itemprop="url">Der Verlag</a> </li> </ul> </nav> </section> <section class="footer-column footer-column-topics"> <header class="footer-heading"><i class="fa fa-angle-right fa-fw"></i>Themen von A bis Z</header> <nav itemscope itemtype="http://schema.org/SiteNavigationElement"> <ul><li><a href="/vz/spiele" itemprop="url">Alle Spiele von A-Z</a> <li><a href="/vz/events" itemprop="url">Alle Events von A-Z</a> <li><a href="/vz/hardware" itemprop="url">Alles zu Hardware von A-Z</a> <li><a href="/vz/firmen" itemprop="url">Alle Publisher/Entwickler von A-Z</a> <li><a href="/archiv/2017-12" title="Alle Inhalte aus dem Archiv" itemprop="url">Alle Inhalte aus dem Archiv</a> <li><a href="/archiv/news/2017-12" title="Alle News aus dem Archiv" itemprop="url">News-Archiv</a> <li><a href="/archiv/artikel/2017-12" title="Alle Artikel aus dem Archiv" itemprop="url">Artikel-Archiv</a> <li><a href="/archiv/videos/2017-12" title="Alle Videos aus dem Archiv" itemprop="url">Video-Archiv</a> <li><a href="/archiv/bilder/2017-12" title="Alle Bilder aus dem Archiv" itemprop="url">Bilder-Archiv</a> <li><a href="/archiv/tipps/2017-12" title="Alle Tipps aus dem Archiv" itemprop="url">Tipps-Archiv</a> <li><a href="/archiv/downloads/2017-12" title="Alle Downloads aus dem Archiv" itemprop="url">Downloads-Archiv</a><li> <a href="http://www.gameswelt.de/gewinnspiele" itemprop="url">Gewinnspiele</a> </li> </ul> </nav> </section> <section class="footer-column footer-column-partner"> <header class="footer-heading"><i class="fa fa-angle-right fa-fw"></i>Partner und Netzwerk</header> <nav itemscope itemtype="http://schema.org/SiteNavigationElement"> <ul> <li> <a href="http://www.gameswelt.de/" itemprop="url">Gameswelt Deutschland</a> </li> <li> <a href="http://www.gameswelt.at/" itemprop="url">Gameswelt Österreich</a> </li> <li> <a href="http://www.gameswelt.ch/" itemprop="url">Gameswelt Schweiz</a> </li> <li> <a href="http://www.mann.tv/" itemprop="url">mann.tv</a> </li> <li> <a href="https://www.film.tv/" itemprop="url">FILM.TV</a> </li> </ul> </nav> </section> <section class="footer-column footer-column-social"> <header class="footer-heading"><i class="fa fa-angle-right fa-fw"></i>Social Media</header> <nav itemscope itemtype="http://schema.org/SiteNavigationElement"> <ul> <li> <a class="footer-icon" href="https://www.facebook.com/gameswelt" itemprop="url"> <i class="fa fa-facebook"></i> Gameswelt auf Facebook</a> </li> <li> <a class="footer-icon" href="https://twitter.com/gameswelt" itemprop="url"> <i class="fa fa-twitter"></i> Gameswelt auf Twitter</a> </li> <li> <a class="footer-icon" href="https://plus.google.com/+gameswelt" itemprop="url"> <i class="fa fa-google-plus"></i> Gameswelt auf Google+</a> </li> <li> <a class="footer-icon" href="https://www.youtube.com/channel/UC1ERi1EP-xyCB8pruCepYBQ" itemprop="url"> <i class="fa fa-youtube-play"></i> Gameswelt auf YouTube</a> </li> <li> <a class="footer-icon" href="http://www.gameswelt.de/feed" itemprop="url"> <i class="fa fa-rss"></i> RSS/Atom Feeds von Gameswelt</a> </li> </ul> </nav> </section> </div> <section class="footer-copyright"> <p itemscope itemtype="http://schema.org/Organization">Copyright 2017 by <span itemprop="legalName"> <a itemprop="url" href="http://www.emgag.com/">Entertainment Media Group AG</a> </span>.</p> <p>Alle Rechte vorbehalten.</p> <p>Dein Magazin rund um Games...</p> </section>
</footer> <script type="text/javascript" src="http://static.gameswelt.net/global/js/3rdparty/jquery/cookie/jquery.cookie.js"></script> <script type="text/javascript" src="http://static.gameswelt.net/global/js/3rdparty/lightslider/js/lightslider.min.js"></script> <script type="text/javascript" src="http://static.gameswelt.net/global/js/3rdparty/light-gallery/js/lightGallery.min.js"></script> <script type="text/javascript" src="http://static.gameswelt.net/global/js/3rdparty/shariff/shariff.min.js"></script><script src="http://static.gameswelt.net/gw/desktop/js/main.js?ts=1508250455"></script><script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=de"></script><script type="text/javascript" src="http://static.gameswelt.net/gw/desktop/js/infobox.min.js"></script><script type="text/javascript" src="http://static.gameswelt.net/global/js/3rdparty/jwplayer7/jwplayer.js"></script><script type="text/javascript" src="http://static.gameswelt.net/global/js/3rdparty/lightbox/js/lightbox.min.js"></script><div align="center" style="position: absolute; top:0px; left: 0px; z-index: 1000;" id="ivw">
	
        <!-- SZM VERSION="2.0" -->
	<script>
		var iam_data = {
			"st":"gamewelt",
			"cp":"artikel",
			"sv":"in"
		}
		iom.c(iam_data);
	</script>
        <!-- /SZM -->
</div><div><!-- dhtml --><script>sas.render('7427');</script><!-- /dhtml -->
<!-- outstream --><script>sas.render('45225');</script><!-- /outstream -->
</div><script>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</script></body>
<!-- gw-app02 --><!-- zabbix --></html>
