<!doctype html>
<html lang="de-de" class="gw-ads-root"> <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"> <meta charset="utf-8"> <title>Wochenendangebote auf Gamesplanet: Viele Spiele zum reduzierten Preis angeboten - News von Gameswelt</title><link rel="stylesheet" href="http://static.gameswelt.net/gw/desktop/css/style.min.css"><link rel="stylesheet" href="http://static.gameswelt.net/global/js/3rdparty/lightslider/css/lightslider.min.css"> <link rel="stylesheet" href="http://static.gameswelt.net/global/js/3rdparty/light-gallery/css/lightGallery.css"> <link rel="stylesheet" href="http://static.gameswelt.net/global/js/3rdparty/shariff/shariff.min.css"> <link rel="stylesheet" href="http://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css"> <script src='http://www4.smartadserver.com/config.js?nwid=420'></script> <script>
        sas.setup({ domain: 'http://www4.smartadserver.com' });
    </script><script>sas.call('onecall', {siteId: 16708,pageId: 120857,formatId: '20075,41332,7445,26360,7444,7424,7446,7427,45225',target: '271930;news;dark-souls-ii;dark;souls;2;dark-souls-2;ii;scholar;of;the;first;sin;scholar-of-the-first-sin;action;rollenspiel;pc;ps4;ps3;one;x360'});</script> <script src="https://ads.wmp.media/ads/ads.js"></script> <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script><script type="text/javascript" src="https://script.ioam.de/iam.js"></script><link rel="canonical" href="http://www.gameswelt.de/dark-souls-ii/news/viele-spiele-zum-reduzierten-preis-angeboten,271930"><link rel="alternate" hreflang="de-DE" href="http://www.gameswelt.de/dark-souls-ii/news/viele-spiele-zum-reduzierten-preis-angeboten,271930"><link rel="alternate" hreflang="de" href="http://www.gameswelt.de/dark-souls-ii/news/viele-spiele-zum-reduzierten-preis-angeboten,271930"><link rel="alternate" hreflang="x-default" href="http://www.gameswelt.de/dark-souls-ii/news/viele-spiele-zum-reduzierten-preis-angeboten,271930"><link rel="alternate" hreflang="de-AT" href="http://www.gameswelt.at/dark-souls-ii/news/viele-spiele-zum-reduzierten-preis-angeboten,271930"><link rel="alternate" hreflang="de-CH" href="http://www.gameswelt.ch/dark-souls-ii/news/viele-spiele-zum-reduzierten-preis-angeboten,271930"><link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.gameswelt.de/dark-souls-ii/news/viele-spiele-zum-reduzierten-preis-angeboten,271930"><link type="application/atom+xml" rel="alternate" title="News (atom)" href="http://www.gameswelt.de/news/atom.xml"><link type="application/rss+xml" rel="alternate" title="News (rss)" href="http://www.gameswelt.de/news/rss.xml"><link type="application/atom+xml" rel="alternate" title="Alle Artikel (atom)" href="http://www.gameswelt.de/artikel/atom.xml"><link type="application/rss+xml" rel="alternate" title="Alle Artikel (rss)" href="http://www.gameswelt.de/artikel/rss.xml"><link type="text/html" rel="shortlink" href="http://gwe.lt/3pQt"><link type="text/css" rel="stylesheet" href="http://static.gameswelt.net/global/js/3rdparty/lightbox/css/lightbox.min.css"><link rel="icon" type="image/x-icon" href="http://www.gameswelt.de/favicon.ico"> <link rel="apple-touch-icon" href="http://static.gameswelt.net/gw/pictures/icons/touch-icon-iphone.png"> <link rel="apple-touch-icon" sizes="76x76" href="http://static.gameswelt.net/gw/pictures/icons/touch-icon-ipad.png"> <link rel="apple-touch-icon" sizes="120x120" href="http://static.gameswelt.net/gw/pictures/icons/touch-icon-iphone-retina.png"> <link rel="icon" sizes="120x120" href="http://static.gameswelt.net/gw/pictures/icons/touch-icon-iphone-retina.png"> <link rel="apple-touch-icon" sizes="152x152" href="http://static.gameswelt.net/gw/pictures/icons/touch-icon-ipad-retina.png"> <link rel="icon" sizes="152x152" href="http://static.gameswelt.net/gw/pictures/icons/touch-icon-ipad-retina.png"> <meta name="theme-color" content="#636363"> <meta name="msapplication-TileColor" content="#FFFFFF"> <meta name="msapplication-TileImage" content="http://static.gameswelt.net/gw/pictures/icons/windows8-icon.png"><meta property="og:title" content="Wochenendangebote auf Gamesplanet: Viele Spiele zum reduzierten Preis angeboten"><meta property="og:site_name" content="Gameswelt"><meta property="og:description" content="Neues Wochenende, neue Angebote bei Gamesplanet: Die nächsten Tage könnt ihr euch wieder einige Spiele zu einem reduzierten Preis holen...." name="description"><meta property="og:type" content="article"><meta property="og:url" content="http://www.gameswelt.de/dark-souls-ii/news/viele-spiele-zum-reduzierten-preis-angeboten,271930"><meta property="og:locale" content="de_DE"><meta property="fb:app_id" content="159094931116885"><meta name="msapplication-config" content="none" dir="ltr"><meta name="twitter:card" content="summary_large_image" dir="ltr"><meta name="twitter:title" content="Wochenendangebote auf Gamesplanet" dir="ltr"><meta name="twitter:description" content="Neues Wochenende, neue Angebote bei Gamesplanet: Die nächsten Tage könnt ihr euch wieder einige Spiele zu einem reduzierten Preis holen...." dir="ltr"><meta name="twitter:site" content="@gameswelt" dir="ltr"><meta name="twitter:domain" content="www.gameswelt.de" dir="ltr"><meta name="twitter:image:src" content="http://mediang.gameswelt.net/public/images/201407/996a62d8e19e38eaa79ed75f9edc4f79.jpg" dir="ltr"><meta name="twitter:image:width" content="1200" dir="ltr"><meta name="twitter:image:height" content="630" dir="ltr"><meta name="twitter:creator" content="@@Grossini_" dir="ltr"><meta property="og:image" content="http://mediang.gameswelt.net/public/images/201407/996a62d8e19e38eaa79ed75f9edc4f79.jpg"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:secure_url" content="https://mediang.gameswelt.net/public/images/201407/996a62d8e19e38eaa79ed75f9edc4f79.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="article:published_time" content="2017-02-24T12:46:00+01:00"><meta property="article:modified_time" content="2017-02-24T13:05:41+01:00"><meta property="article:section" content="Games"><meta property="article:publisher" content="https://www.facebook.com/Gameswelt"><meta property="article:author" content="https://www.facebook.com/sonja.gross.35"><script type="application/ld+json">{"@context" : "http://schema.org","@type" : "Organization","name" : "Gameswelt","url" : "http://www.gameswelt.de","sameAs" : ["https://www.facebook.com/gameswelt","https://twitter.com/gameswelt","https://plus.google.com/+gameswelt","https://www.youtube.com/channel/UC1ERi1EP-xyCB8pruCepYBQ"]}</script>
<script type="application/ld+json">{"@context": "http://schema.org","@type": "WebSite","name": "Gameswelt","alternateName": "Dein Spielemagazin mit News, Tests, Specials, Videos, Tipps und Lösungen für PC, PS3, PS4, Xbox 360, Xbox One, Wii, Wii U, 3DS und Nintendo Switch","url": "http://www.gameswelt.de","potentialAction": {"@type": "SearchAction","target": "http://www.gameswelt.de/suche?q={search_term_string}","query-input": "required name=search_term_string"}}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http://www.gameswelt.de/news","name":"News"}},{"@type":"ListItem","position":2,"item":{"@id":"http://www.gameswelt.de/dark-souls-ii/news/viele-spiele-zum-reduzierten-preis-angeboten,271930","name":"Wochenendangebote auf Gamesplanet: Viele Spiele zum reduzierten Preis angeboten"}}]}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http://www.gameswelt.de/dark-souls-ii","name":"Dark Souls II"}},{"@type":"ListItem","position":2,"item":{"@id":"http://www.gameswelt.de/dark-souls-ii/news","name":"News"}},{"@type":"ListItem","position":3,"item":{"@id":"http://www.gameswelt.de/dark-souls-ii/news/viele-spiele-zum-reduzierten-preis-angeboten,271930","name":"Wochenendangebote auf Gamesplanet: Viele Spiele zum reduzierten Preis angeboten"}}]}</script><script>var SITE = (function (SITE, $, window) {'use strict';var navigationData = {"overview":false};SITE.navigationData = navigationData;return SITE;}(SITE || { }, jQuery, window));</script></head> <body itemscope itemtype="http://schema.org/WebPage" class="gw-ads-body"><div align="center" style="position: absolute; top:0px; left: 0px; z-index: 1000;"> <script>
		window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;ga('create', 'UA-71584-1', 'auto');ga('require', 'displayfeatures');ga('set', 'dimension1', '271930');ga('set', 'dimension2', '1');ga('set', 'dimension3', '11518');ga('set', 'dimension5', '57');ga('set', 'dimension6', '14');ga('set', 'dimension7', '302');ga('set', 'forceSSL', true);ga('set', 'anonymizeIp', true);ga('send', 'pageview');</script> <script async src='//www.google-analytics.com/analytics.js'></script> </div><header itemscope itemtype="http://schema.org/WPHeader" class="header gw-ads-header"> <div class="header-container"> <div class="thingy"><span itemscope itemtype="http://schema.org/Brand" class="logo"><a href="http://www.gameswelt.de" itemprop="url"> <img src="http://static.gameswelt.net/gw/pictures/logo.png" width="260" height="76" alt="Gameswelt.de" itemprop="logo" class="logo-img"> </a></span><div class="country-selection cw pa fss">Länderauswahl:<ul class="unstyled mls"> <li><a href="http://www.gameswelt.de" class="country-flag country-flag-de"><span class="dn">DE</span></a></li> <li><a href="http://www.gameswelt.at" class="country-flag country-flag-at"><span class="dn">AT</span></a></li> <li><a href="http://www.gameswelt.ch" class="country-flag country-flag-ch"><span class="dn">CH</span></a></li> </ul> </div> <form class="searchbox pa"> <div class="gcse-searchbox-only" data-resultsUrl="/suche"></div> </form> </div><nav itemscope itemtype="http://schema.org/SiteNavigationElement" class="menu"> <ul class="unstyled ttu tdn fs0 wsnw"> <li class="home"> <a href="/" itemprop="url" class="menu-a">Home</a><div class="fade-in subnav pa cw"><section class="newest-article pa"> <strong>Gewinnspiel</strong> <a class="db pr" href="http://www.gameswelt.de/sonstiges-aus-der-welt-der-spiele/gewinnspiel/nur-fuer-abonnenten,271823"><img data-picture-id="1086815" src="//mediang.gameswelt.net/public/images/201502/88d45ac83a9eae8f5751a6f6d50192d8.jpg" alt="Newsletter-Gewinnspiel KW 09-2017 - Gewinnspiel" title="Newsletter-Gewinnspiel KW 09-2017 - Gewinnspiel" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">Newsletter-Gewinnspiel KW 09-2017</div> </a> </section><section class="newest-articles pa"> <strong>Interessante Links</strong> <ol class="unstyled"><li class="db"> <a class="arrow-right" href="/gewinnspiele"> <strong>Gewinnspiele</strong></a> </li><li class="db"> <a class="arrow-right" href="/newsletter"> <strong>Newsletter</strong></a> </li><li class="db"> <a class="arrow-right" href="/team,222257"> <strong>Teamseite</strong></a> </li><li class="db"> <a class="arrow-right" href="/impressum,222188"> <strong>Impressum</strong></a> </li></ol> </section></div>
</li> <li> <a href="//www.gameswelt.de/news" itemprop="url" class="menu-a">News</a><div class="fade-in subnav pa cw"><section class="newest-article pa"> <strong>News</strong> <a class="db pr" href="http://www.gameswelt.de/dark-souls-ii/news/viele-spiele-zum-reduzierten-preis-angeboten,271930"><img data-picture-id="1052561" src="//mediang.gameswelt.net/public/images/201405/d13bed5d4e7c2dd3c807af1c0ae9684e.jpg" alt="Wochenendangebote auf Gamesplanet - News" title="Wochenendangebote auf Gamesplanet - News" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">Wochenendangebote auf Gamesplanet</div> </a> </section><section class="newest-articles pa"> <strong>Aktuelles aus der Welt der Spiele</strong> <ol class="unstyled"><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/disgaea-5-alliance-of-vengeance/news/complete-edition-fuer-switch-datiert,271931"> <strong>Disgaea 5: Alliance of Vengeance</strong><br>Complete Edition für Switch datiert</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/the-silver-case/news/schicke-zusatzinhalte-angekuendigt,271929"> <strong>The Silver Case</strong><br>Schicke Zusatzinhalte angekündigt</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/snipperclips-zusammen-schneidet-man-am-besten-ab/news/nintendo-switch-geheimtipp-erscheint-frueher-als-gedacht,271928"> <strong>Snipperclips</strong><br>Nintendo-Switch-Geheimtipp erscheint früher als gedacht</a> </li></ol> </section><div class="subcategories"><strong><a href="http://www.gameswelt.de/news">&gt; Alle News im Überblick &lt;</a></strong></div></div>
</li> <li> <a href="//www.gameswelt.de/artikel" itemprop="url" class="menu-a">Artikel</a><div class="fade-in subnav pa cw"><section class="newest-article pa"> <strong>Test</strong> <a class="db pr" href="http://www.gameswelt.de/acer-predator-17/test/ein-raubtier-unter-den-notebooks,271867"><img data-picture-id="1183387" src="//mediang.gameswelt.net/public/images/201702/47fc9a102e56dbf9c3a956a6fdc3bf70.jpg" alt="Acer Predator 17 G9-793 - Test" title="Acer Predator 17 G9-793 - Test" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">Acer Predator 17 G9-793</div> </a> </section><section class="newest-articles pa"> <strong>Neue Artikel auf Gameswelt</strong> <ol class="unstyled"><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/mass-effect-andromeda/preview/liebe-kampf-und-die-totale-freiheit,271797"> <strong>Mass Effect: Andromeda</strong><br>Liebe, Kampf und die totale Freiheit</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/pokemon-go/special/die-staerksten-pokemon-aus-johto,271798"> <strong>Pokémon GO</strong><br>Die stärksten Pokémon aus Johto</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/thehunter-call-of-the-wild/test/so-schoen-und-ent-spannend-kann-open-world-sein,271795"> <strong>theHunter: Call of the Wild</strong><br>So schön und (ent-)spannend kann Open World sein</a> </li></ol> </section><div class="subcategories"><strong class="pa" style="left:-156px"><a href="http://www.gameswelt.de/artikel">Artikel im Überblick</a></strong><ul class="pl0 fwb"><li><a href="http://www.gameswelt.de/previews" class="fwb">Previews</a></li><li><a href="http://www.gameswelt.de/tests" class="fwb">Tests</a></li><li><a href="http://www.gameswelt.de/specials" class="fwb">Specials</a></li><li><a href="http://www.gameswelt.de/hardware" class="fwb">Hardware</a></li></ul></div></div>
</li> <li> <a href="//www.gameswelt.tv/" itemprop="url" class="menu-a menu-tv"><span>Videos</span></a><div class="fade-in subnav pa cw"><section class="newest-article pa"> <strong>Video</strong> <a class="db pr" href="http://www.gameswelt.tv/huntdown/gdc-2017-gameplay-trailer,56473"><img src="http://mediang.gameswelt.net/public/video/thumbs/225/56314/183/3.jpg" alt="Huntdown GDC 2017 Gameplay Trailer - Video" height="128" width="227"><div class="pa b0 prs bgb arrow-right tar ellip">Huntdown</div> </a> </section><section class="newest-articles pa"> <strong>Neue Videos auf Gameswelt.tv</strong> <ol class="unstyled"><li class="db"> <a class="arrow-right" href="http://www.gameswelt.tv/celeste/switch-announcement-trailer,56471"> <strong>Celeste</strong><br>Switch Announcement Trailer</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.tv/the-legend-of-zelda-breath-of-the-wild/limited-edition-eiji-aonuma-unboxing-trailer,56470"> <strong>The Legend of Zelda: Breath of the Wild</strong><br>Limited Edition Eiji Aonuma Unboxing Trailer</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.tv/the-other-99/journey-to-the-island-update-trailer,56469"> <strong>The Other 99</strong><br>Journey to the Island Update Trailer</a> </li></ol> </section><div class="subcategories"><strong><a href="//www.gameswelt.tv/">&gt; Alle Videos im Überblick &lt;</a></strong></div></div>
</li> <li> <a href="//www.gameswelt.de/bilder" itemprop="url" class="menu-a">Bilder</a><div class="fade-in subnav pa cw"><section class="newest-article pa"> <strong>Screenshots</strong> <a class="db pr" href="http://www.gameswelt.de/railway-empire/screenshots/5-erste-bilder-aus-der-tycoon-simulation,271896"><img data-picture-id="1183606" src="//mediang.gameswelt.net/public/images/201702/d5fe49e93b5680b9d9cac226ef42cfd6.jpg" alt="Railway Empire - Screenshots" title="Railway Empire - Screenshots" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">Railway Empire</div> </a> </section><section class="newest-articles pa"> <strong>Neue Screenshots und Artworks</strong> <ol class="unstyled"><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/mass-effect-andromeda/screenshots/spektakulaere-360-grad-screenshots,271785"> <strong>Mass Effect: Andromeda</strong><br>Spektakuläre 360-Grad-Screenshots</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/mass-effect-andromeda/screenshots/9-ausserirdische-screenshots,271782"> <strong>Mass Effect: Andromeda</strong><br>9 außerirdische Screenshots</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/the-elder-scrolls-online/screenshots/9-exotische-screenshots,271845"> <strong>The Elder Scrolls Online: Morrowind</strong><br>9 exotische Screenshots</a> </li></ol> </section><div class="subcategories"><strong><a href="http://www.gameswelt.de/bilder">&gt; Alle Bilder im Überblick &lt;</a></strong></div></div>
</li> <li> <a href="//www.gameswelt.de/tipps" itemprop="url" class="menu-a">Tipps</a><div class="fade-in subnav pa cw"><section class="newest-article pa"> <strong>Komplettlösung</strong> <a class="db pr" href="http://www.gameswelt.de/sniper-elite-4/komplettloesung/komplettloesung-alle-herausforderungen-schnell-leveln-einsteigertipps-tricks,271662"><img data-picture-id="1182574" src="//mediang.gameswelt.net/public/images/201702/6c5e796a9f21987f1140b58752f8d25a.jpg" alt="Sniper Elite 4 - Komplettl&ouml;sung" title="Sniper Elite 4 - Komplettl&ouml;sung" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">Sniper Elite 4</div> </a> </section><section class="newest-articles pa"> <strong>Aktuelle Tipps und Lösungen</strong> <ol class="unstyled"><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/for-honor/komplettloesung/guide-multiplayer-tipps-spielmodi-schlachtfelder-1vs1-und-2vs2,270893"> <strong>For Honor</strong><br>Guide: Multiplayer-Tipps, Spielmodi, Schlachtfelder, 1vs1 und 2vs2</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/nioh/komplettloesung/komplettloesung-guide-fuer-alle-bosse-tipps-tricks,271098"> <strong>Nioh</strong><br>Komplettlösung, Guide für alle Bosse, Tipps &amp; Tricks</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/dead-rising-4/komplettloesung/loesung-alle-bauplaene-trophaeen-sammelobjekte-graffiti-und-tipps,270892"> <strong>Dead Rising 4</strong><br>Lösung: Alle Baupläne, Trophäen, Sammelobjekte, Graffiti und Tipps</a> </li></ol> </section><div class="subcategories"><strong><a href="http://www.gameswelt.de/tipps">&gt; Alle Tipps im Überblick &lt;</a></strong></div></div>
</li> <li> <a href="//www.gameswelt.de/downloads" itemprop="url" class="menu-a">Downloads</a><div class="fade-in subnav pa cw"><section class="newest-article pa"> <strong>Freeware</strong> <a class="db pr" href="http://www.gameswelt.de/conquer-online/freeware/client-v1798-mac-012017,271009"><img src="http://static.gameswelt.net/gw/pictures/teaser/227x128.jpg" width="227" height="128" alt="" class=""><div class="pa b0 prs bgb arrow-right tar ellip">Conquer Online</div> </a> </section><section class="newest-articles pa"> <strong>Aktuelles zum Herunterladen</strong> <ol class="unstyled"><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/conquer-online/freeware/client-v6383-pc-012017,271008"> <strong>Conquer Online</strong><br>Client v6383 (PC, 01/2017)</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/maplestory/freeware/client-v179-122016,269739"> <strong>MapleStory</strong><br>Client v179 (12/2016)</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/euro-truck-simulator-2/demo/demo-v1.26.2.4,269738"> <strong>Euro Truck Simulator 2</strong><br>Demo v1.26.2.4</a> </li></ol> </section><div class="subcategories"><strong><a href="http://www.gameswelt.de/downloads">&gt; Alle Downloads im Überblick &lt;</a></strong></div></div>
</li> </ul> </nav>
</div> </header> <div>    <script>
        //diEPFTb("Branding")
    </script>
<!-- branding --><script>sas.render('7446');</script><!-- /branding -->
<span class='diEPFTb_end'></span></div> <div class="device-redirect-notification dn"> <span>Du wurdest von unserer Mobile-Seite hierher weitergeleitet.</span> <div class="device-redirect-buttons"> <button id="button-force-desktop" onclick="forceDeviceURL('http://m.gameswelt.de/dark-souls-ii/news/viele-spiele-zum-reduzierten-preis-angeboten,271930', 'mobile');"> <i class="fa fa-mobile-phone fa-2x"></i> Zur Mobile-Seite</button> <button id="button-device-redirect-close" onclick="deviceNotificationClose();"> <i class="fa fa-close fa-2x"></i>  Schliessen</button> </div> </div> <main id="main" role="main" class="cf gw-ads-main"><script>var SITE = (function (SITE, $, window) {'use strict';SITE.article = { };SITE.article.id = 271930;SITE.article.pageId = 1;SITE.article.titleItem = {titleItemId: 1,subTitleItemId: 11518,name: "Dark Souls II"};SITE.article.categoryId = 57;SITE.article.userId = 302;SITE.article.genreId = 14;SITE.article.url = {root: "http://www.gameswelt.de/dark-souls-ii/news/viele-spiele-zum-reduzierten-preis-angeboten,271930",current: "http://www.gameswelt.de/dark-souls-ii/news/viele-spiele-zum-reduzierten-preis-angeboten,271930",};return SITE;}(SITE || { }, jQuery, window));</script><div class="tac">    <script>
        //diEPFTb("Billboard")
    </script>
<!-- billboard --><script>sas.render('20075');</script><!-- /billboard -->
<span class='diEPFTb_end'></span></div><div class="col2"> <article itemscope itemtype="http://schema.org/NewsArticle" class="article"><header class="article-header"> <h1 class="section-title fwb"> <span class="section-title-category">News</span> <span class="dn"> - </span> <span class="section-title-heading" itemprop="name">Wochenendangebote auf Gamesplanet</span> <span class="dn"> : </span> <span class="section-title-subline">Viele Spiele zum reduzierten Preis angeboten</span> </h1> <ul class="unstyled header-platforms"><li><abbr class="platform platform-1" title="PC" data-platform-id="1">PC</abbr></li><li><abbr class="platform platform-19" title="PlayStation 4" data-platform-id="19">PS4</abbr></li><li><abbr class="platform platform-10" title="PlayStation 3" data-platform-id="10">PS3</abbr></li><li><abbr class="platform platform-20" title="Xbox One" data-platform-id="20">One</abbr></li><li><abbr class="platform platform-4" title="Xbox 360" data-platform-id="4">X360</abbr></li></ul> <div class="article-header-meta">Von <a class="author-link" itemprop="author" rel="author" href="/autor/302">Sonja Gross</a>
<time datetime="2017-02-24 12:46" itemprop="datePublished">24.02.2017 12:46 Uhr</time><a class="comment-count" data-disqus-identifier="gameswelt_comment_271930" href="#disqus_thread">Kommentieren</a> </div> </header>
<div class="share-container-article-top"><div class="shariff-container"> <div class="shariff" data-backend-url="https://sv.emgag.net/shariff/counter" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;googleplus&quot;,&quot;mail&quot;]" data-url="http://gwe.lt/3pQt" data-count-url="http://www.gameswelt.de/dark-souls-ii/news/viele-spiele-zum-reduzierten-preis-angeboten,271930" data-twitter-via="gameswelt" data-mail-url="mailto:"></div> </div></div><div id="article-content" class="article-content" itemprop="articleBody"><p class="fwb c0">Neues Wochenende, neue Angebote bei Gamesplanet: Die nächsten Tage könnt ihr euch wieder einige Spiele zu einem reduzierten Preis holen.</p><!-- rectangle-artikel --><script>sas.render('41332');</script><!-- /rectangle-artikel -->
<meta itemprop="headline" content=" Neues Wochenende, neue Angebote bei Gamesplanet: Die nächsten Tage könnt ihr euch wieder einige Spiele zu einem reduzierten Preis holen.... "><meta itemprop="image" content="http://mediang.gameswelt.net/public/images/201407/996a62d8e19e38eaa79ed75f9edc4f79.jpg"><p><a href="//mediang.gameswelt.net/public/images/201702/af7d02c2fe8a6ede9035e3d864c040b1.jpg" data-title="Gamesplanet Bild 1&lt;br&gt;Datum: 24.02.2017" data-lightbox="af7d02c2fe8a6ede9035e3d864c040b1.jpg"><img data-picture-id="1183705" src="//mediang.gameswelt.net/public/images/201702/2141450c26cf26c3d173b9c013fdb5f7.jpg" style="display: block; margin-left: auto; margin-right: auto;" width="650" height="366"></a></p>
<p>Auch dieses Wochenende bietet <a href="https://de.gamesplanet.com/promo/weekend?ref=gameswelt" target="_blank" rel="nofollow">Gamesplanet </a>eine Schwung Computerspiele zu einem reduzierten Preis an. Euch erwarten Rabatte von bis zu 78 Prozent, ein Blick auf die <a href="https://de.gamesplanet.com/promo/weekend?ref=gameswelt" target="_blank" rel="nofollow">Angebote </a>lohnt sich also - hier ein kleiner Ausschnitt der verg&uuml;nstigten Titel:</p>
<ul><li>
<p><a href="https://de.gamesplanet.com/game/dark-souls-ii-scholar-of-the-first-sin-steam-key--1003-3?ref=gameswelt" target="_blank" rel="nofollow"><strong>Dark Souls II: Scholar of the First Sin</strong></a> (-78%): 8,99&euro;</p>
</li>
<li>
<p><a href="https://de.gamesplanet.com/game/dark-souls-iii-steam-key--2978-1?ref=gameswelt" target="_blank" rel="nofollow"><strong>Dark Souls III</strong></a> (-58%): 24,99&euro;</p>
</li>
<li>
<p><a href="https://de.gamesplanet.com/game/bioshock-infinite-steam-key--1155-1?ref=gameswelt" target="_blank" rel="nofollow"><strong>BioShock Infinite</strong></a> (-77%): 6,99&euro;</p>
</li>
<li>
<p><a href="https://de.gamesplanet.com/game/valhalla-hills-steam-key--2877-1?ref=gameswelt" target="_blank" rel="nofollow"><strong>Valhalla Hills</strong></a> (-40%): 17,99&euro;</p>
</li>
<li>
<p><a href="https://de.gamesplanet.com/game/alien-isolation-the-collection-steam-key--1096-10?ref=gameswelt" target="_blank" rel="nofollow"><strong>Alien: Isolation</strong></a> (-78%): 9,99&euro;</p>
</li>
<li>
<p><a href="https://de.gamesplanet.com/game/company-of-heroes-2-master-collection-steam-key--1134-9?ref=gameswelt" target="_blank" rel="nofollow"><strong>Company of Heroes 2: Master Collection</strong></a> (-78%): 11,99&euro;</p>
</li>
</ul><p>Die Angebote gelten bis einschlie&szlig;lich 26.02.17, lediglich die SEGA-Titel gibt es nur bis 25.02.17 zum reduzierten Preis. Alle Angebote beziehen sich auf die Download-Version f&uuml;r PC.</p>
<figure class="figure-video" itemprop="video" itemscope itemtype="http://schema.org/VideoObject"><figcaption itemprop="name"><a href="http://www.gameswelt.tv/dark-souls-ii/launch-trailer,44881">Dark Souls II: Scholar of the First Sin - Launch Trailer</a></figcaption><div class="player-container"> <div id="jwplayer-jwplayer58b021b5e5c691.10768983" class="jwplayer"></div> </div> <script>$(function() {window.jwplayer.key="YgwK+Jg5bFDXP3XBZQpudSsha4/WkLN+TXetow==";var player = window.jwplayer("jwplayer-jwplayer58b021b5e5c691.10768983").setup({"width":"100%","aspectratio":"16:9","autostart":false,"playlist":[{"image":"\/\/mediang.gameswelt.net\/public\/video\/thumbs\/179\/44857\/480p\/2.jpg","sources":[{"file":"http:\/\/front.cdn.gameswelt.net\/status\/video\/public\/stream\/179\/44857\/240p.mp4","label":"240p","default":false},{"file":"http:\/\/front.cdn.gameswelt.net\/status\/video\/public\/stream\/179\/44857\/360p.mp4","label":"360p","default":true},{"file":"http:\/\/front.cdn.gameswelt.net\/status\/video\/public\/stream\/179\/44857\/480p.mp4","label":"480p","default":false},{"file":"http:\/\/front.cdn.gameswelt.net\/status\/video\/public\/stream\/179\/44857\/720p.mp4","label":"720p","default":false}],"tracks":[{"file":"\/\/mediang.gameswelt.net\/public\/video\/thumbs\/179\/44857\/sprite.vtt","kind":"thumbnails"}],"mediaid":"44857"}],"skin":"five","startparam":"start","primary":"html5","advertising":{"client":"vast","admessage":"Werbung ist in XX Sekunden durch.","cuetext":"Werbung","schedule":[{"offset":"pre","tag":"http:\/\/www4.smartadserver.com\/ac?siteid=16708&pgid=120857&fmtid=41506&ab=1&tgt=271930%3Bnews%3Bdark-souls-ii%3Bdark%3Bsouls%3B2%3Bdark-souls-2%3Bii%3Bscholar%3Bof%3Bthe%3Bfirst%3Bsin%3Bscholar-of-the-first-sin%3Baction%3Brollenspiel%3Bpc%3Bps4%3Bps3%3Bone%3Bx360&oc=1&out=vast&ps=1&pb=0&visit=S&vcn=s&tmstp=__timestamp__"},{"offset":"post","tag":"http:\/\/www4.smartadserver.com\/ac?siteid=16708&pgid=120857&fmtid=41506&ab=3&tgt=271930%3Bnews%3Bdark-souls-ii%3Bdark%3Bsouls%3B2%3Bdark-souls-2%3Bii%3Bscholar%3Bof%3Bthe%3Bfirst%3Bsin%3Bscholar-of-the-first-sin%3Baction%3Brollenspiel%3Bpc%3Bps4%3Bps3%3Bone%3Bx360&oc=1&out=vast&ps=1&pb=0&visit=S&vcn=s&tmstp=__timestamp__"}]},"sharing":{"code":"\n<iframe width=\"480\" height=\"270\" src=\"http:\/\/www.gameswelt.tv\/player\/embed.php?width=480&height=270&videoID=44881\" frameborder=\"0\" scrolling=\"no\" allowfullscreen><\/iframe>","link":"http:\/\/www.gameswelt.tv\/dark-souls-ii\/launch-trailer,44881","heading":"Video teilen"},"related":{"heading":"Diese Videos k\u00f6nnten dich auch interessieren","file":"http:\/\/www.gameswelt.tv\/related\/44881.xml","onclick":"link","dimensions":"183x103"},"ga":{"idstring":"mediaid"}});player.once('play',function(){if(typeof iam_data !== "undefined" && typeof iom !== "undefined") {var data = {"st": iam_data.st,"cp": "gwvideostart","sv": iam_data.sv};iom.c(data, 2);}});});</script><meta itemprop="duration" content="PT1M18S"><meta itemprop="thumbnailUrl" content="http:"><meta itemprop="embedUrl" content="http://www.gameswelt.tv/player/embed.php?videoID=44881"><meta itemprop="uploadDate" content="2015-04-02T16:10:00+0200"><div class="figure-video-description" itemprop="description">Die &uuml;berarbeitete Version Scholar of the First Sin von Dark Souls II ist ab sofort auch f&uuml;r PS4 und Xbox One erh&auml;ltlich.</div> </figure><p></p></div><ul><li><a href="https://de.gamesplanet.com/promo/weekend?ref=gameswelt" itemprop="isBasedOnUrl" rel="nofollow">Zu den Angeboten | Gamesplanet</a></li></ul><footer class="article-footer"> <div class="article-footer-meta">Von <a class="author-link" itemprop="author" rel="author" href="/autor/302">Sonja Gross</a>
<time datetime="2017-02-24 12:46" itemprop="datePublished">24.02.2017 12:46 Uhr</time> </div><div class="share-container-article-bottom"><div class="shariff-container"> <div class="shariff" data-backend-url="https://sv.emgag.net/shariff/counter" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;googleplus&quot;,&quot;mail&quot;]" data-url="http://gwe.lt/3pQt" data-count-url="http://www.gameswelt.de/dark-souls-ii/news/viele-spiele-zum-reduzierten-preis-angeboten,271930" data-twitter-via="gameswelt" data-mail-url="mailto:"></div> </div></div></footer><div><!-- comments --><script>sas.render('7445');</script><!-- /comments -->
</div><section class="article-recommend"> <h3 class="section-title">Könnte dich<span>interessieren</span> </h3> <div data-widget="plista_widget_underArticle"></div><script type="text/javascript">if (!window.PLISTA) {window.PLISTA = {publickey: '343bb7fb8901fc0327a79ab7',item: {objectid: "271930",title: "Wochenendangebote auf Gamesplanet",text: "Viele Spiele zum reduzierten Preis angeboten",url:"http://www.gameswelt.de/dark-souls-ii/news/viele-spiele-zum-reduzierten-preis-angeboten,271930",img:"http://mediang.gameswelt.net/public/images/201405/1217c15f89626a2e460082a117d18cf8.jpg",category: "News",published_at: 1487936760,updated_at: 1487937941}};(function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());}</script>
</section><section class="article-comments"> <h3 class="section-title">Kommentare<span>zum Artikel</span> </h3><div id="disqus_thread"></div> <script>var disqus_config = function () {this.page.url = "http://www.gameswelt.de/dark-souls-ii/news/viele-spiele-zum-reduzierten-preis-angeboten,271930";this.page.identifier = "gameswelt_comment_271930";this.page.title = "Kommentare zu Wochenendangebote auf Gamesplanet";};(function() {var d = document, s = d.createElement('script');s.src = '//gameswelt.disqus.com/embed.js';s.setAttribute('data-timestamp', +new Date());(d.head || d.body).appendChild(s);})();</script> <script id="dsq-count-scr" src="//gameswelt.disqus.com/count.js" async></script></section></article> </div><div class="sidebar" itemscope itemtype="http://schema.org/WPSideBar"><aside>    <script>
        //diEPFTb("Halfpage")
    </script>
<!-- half-page --><script>sas.render('26360');</script><!-- /half-page -->
<span class='diEPFTb_end'></span></aside><aside class="info-box" itemscope itemtype="http://schema.org/VideoGame"> <div class="info-box-title"> <a href="http://www.gameswelt.de/dark-souls-ii">Infos<span class="cg"> zum Titel</span></a> </div> <a itemprop="sameAs" class="info-box-teaser" href="http://www.gameswelt.de/dark-souls-ii"><img data-picture-id="1052561" src="//mediang.gameswelt.net/public/images/201405/4c55668ae10cb376ba54d8b3cb46bc41.jpg" alt="Dark Souls II" title="Dark Souls II" itemprop="screenshot" width="300" height="169"><h2 class="info-box-description" itemprop="name">Dark Souls II</h2> </a> <div class="info-box-data"><div class="info-box-data-row"><div class="info-box-data-row-name">Plattform</div><div class="info-box-data-row-value"><span class="platform-selection"><abbr class="platform platform-1" title="PC" data-platform-id="1">PC</abbr></span><span class="platform-selection"><abbr class="platform platform-19 platform-inactive" title="PlayStation 4" data-platform-id="19">PS4</abbr></span><span class="platform-selection"><abbr class="platform platform-10 platform-inactive" title="PlayStation 3" data-platform-id="10">PS3</abbr></span><span class="platform-selection"><abbr class="platform platform-20 platform-inactive" title="Xbox One" data-platform-id="20">One</abbr></span><span class="platform-selection"><abbr class="platform platform-4 platform-inactive" title="Xbox 360" data-platform-id="4">X360</abbr></span></div></div><div class="info-box-data-row"><div class="info-box-data-row-name full">Kurzinfo</div><div class="info-box-data-row-value full" itemprop="description"><p>Nachfolger des als besonders schwer geltenden Rollenspiels Dark Souls.</p></div></div><div class="platform-dependent platform-dependent-10 cf"><div class="info-box-data-row"><div class="info-box-data-row-name">Genre</div><meta content="Game" itemprop="applicationCategory"><meta content="Rollenspiel" itemprop="genre"><div class="info-box-data-row-value" itemprop="applicationSubCategory">Rollenspiel</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Release</div><div class="info-box-data-row-value"><time itemprop="datePublished" datetime="2014-03-14 00:00">14.03.2014</time></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Entwickler</div><div class="info-box-data-row-value" itemprop="creator"><a href="/from-software">From Software</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Publisher</div><div class="info-box-data-row-value" itemprop="publisher"><a href="/bandai-namco">Bandai Namco</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Spieler</div><div class="info-box-data-row-value">Offline: 1 - 1 / Online: 1 - 4</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Einstufung</div><div class="info-box-data-row-value"><img data-picture-id="1051649" src="//mediang.gameswelt.net/public/images/201405/e290aa3f5f55ddea8f43968026099c58.png" class="restrictions" alt="Ab 16 Jahren" title="Ab 16 Jahren" width="88" height="88"><img data-picture-id="1051653" src="//mediang.gameswelt.net/public/images/201405/df5e4e2209e67d797990287173f89a4c.png" class="restrictions" alt="16+" title="16+" width="1000" height="1000"></div></div><meta content="" itemprop="typicalAgeRange"><div class="info-box-data-row"><div class="info-box-data-row-name full">Features</div><div class="info-box-data-row-value full"><ul><li itemprop="featureList">d&uuml;steres Fantasy-Universum</li><li itemprop="featureList">hoher Schwierigkeitsgrad</li><li itemprop="featureList">offene Spielwelt</li></ul></div></div></div><div class="platform-dependent platform-dependent-4 cf" style="display:none"><div class="info-box-data-row"><div class="info-box-data-row-name">Genre</div><meta content="Game" itemprop="applicationCategory"><meta content="Rollenspiel" itemprop="genre"><div class="info-box-data-row-value" itemprop="applicationSubCategory">Rollenspiel</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Release</div><div class="info-box-data-row-value"><time itemprop="datePublished" datetime="2014-03-14 00:00">14.03.2014</time></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Entwickler</div><div class="info-box-data-row-value" itemprop="creator"><a href="/from-software">From Software</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Publisher</div><div class="info-box-data-row-value" itemprop="publisher"><a href="/bandai-namco">Bandai Namco</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Spieler</div><div class="info-box-data-row-value">Offline: 1 - 1 / Online: 1 - 4</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Einstufung</div><div class="info-box-data-row-value"><img data-picture-id="1051649" src="//mediang.gameswelt.net/public/images/201405/e290aa3f5f55ddea8f43968026099c58.png" class="restrictions" alt="Ab 16 Jahren" title="Ab 16 Jahren" width="88" height="88"><img data-picture-id="1051653" src="//mediang.gameswelt.net/public/images/201405/df5e4e2209e67d797990287173f89a4c.png" class="restrictions" alt="16+" title="16+" width="1000" height="1000"></div></div><meta content="" itemprop="typicalAgeRange"><div class="info-box-data-row"><div class="info-box-data-row-name full">Features</div><div class="info-box-data-row-value full"><ul><li itemprop="featureList">d&uuml;steres Fantasy-Universum</li><li itemprop="featureList">hoher Schwierigkeitsgrad</li><li itemprop="featureList">offene Spielwelt</li></ul></div></div></div><div class="platform-dependent platform-dependent-1 cf" style="display:none"><div class="info-box-data-row"><div class="info-box-data-row-name">Genre</div><meta content="Game" itemprop="applicationCategory"><meta content="Rollenspiel" itemprop="genre"><div class="info-box-data-row-value" itemprop="applicationSubCategory">Rollenspiel</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Release</div><div class="info-box-data-row-value"><time itemprop="datePublished" datetime="2014-04-25 00:00">25.04.2014</time></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Entwickler</div><div class="info-box-data-row-value" itemprop="creator"><a href="/from-software">From Software</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Publisher</div><div class="info-box-data-row-value" itemprop="publisher"><a href="/bandai-namco">Bandai Namco</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Spieler</div><div class="info-box-data-row-value">Offline: 1 - 1 / Online: 1 - 4</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Einstufung</div><div class="info-box-data-row-value"><img data-picture-id="1051649" src="//mediang.gameswelt.net/public/images/201405/e290aa3f5f55ddea8f43968026099c58.png" class="restrictions" alt="Ab 16 Jahren" title="Ab 16 Jahren" width="88" height="88"><img data-picture-id="1051653" src="//mediang.gameswelt.net/public/images/201405/df5e4e2209e67d797990287173f89a4c.png" class="restrictions" alt="16+" title="16+" width="1000" height="1000"></div></div><meta content="" itemprop="typicalAgeRange"><div class="info-box-data-row"><div class="info-box-data-row-name full">Features</div><div class="info-box-data-row-value full"><ul><li itemprop="featureList">d&uuml;steres Fantasy-Universum</li><li itemprop="featureList">hoher Schwierigkeitsgrad</li><li itemprop="featureList">offene Spielwelt</li></ul></div></div></div><div class="platform-dependent platform-dependent-19 cf" style="display:none"><div class="info-box-data-row"><div class="info-box-data-row-name">Genre</div><meta content="Game" itemprop="applicationCategory"><meta content="Rollenspiel" itemprop="genre"><div class="info-box-data-row-value" itemprop="applicationSubCategory">Rollenspiel</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Release</div><div class="info-box-data-row-value"><time itemprop="datePublished" datetime="2015-04-02 00:00">02.04.2015</time></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Entwickler</div><div class="info-box-data-row-value" itemprop="creator"><a href="/from-software">From Software</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Publisher</div><div class="info-box-data-row-value" itemprop="publisher"><a href="/bandai-namco">Bandai Namco</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Spieler</div><div class="info-box-data-row-value">Offline: 1 - 1 / Online: 2 - 6</div></div><div class="info-box-data-row"><div class="info-box-data-row-name full">Features</div><div class="info-box-data-row-value full"><ul><li itemprop="featureList">d&uuml;steres Fantasy-Universum</li><li itemprop="featureList">hoher Schwierigkeitsgrad</li><li itemprop="featureList">offene Spielwelt</li></ul></div></div></div><div class="platform-dependent platform-dependent-20 cf" style="display:none"><div class="info-box-data-row"><div class="info-box-data-row-name">Genre</div><meta content="Game" itemprop="applicationCategory"><meta content="Rollenspiel" itemprop="genre"><div class="info-box-data-row-value" itemprop="applicationSubCategory">Rollenspiel</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Release</div><div class="info-box-data-row-value"><time itemprop="datePublished" datetime="2015-04-02 00:00">02.04.2015</time></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Entwickler</div><div class="info-box-data-row-value" itemprop="creator"><a href="/from-software">From Software</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Publisher</div><div class="info-box-data-row-value" itemprop="publisher"><a href="/bandai-namco">Bandai Namco</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Spieler</div><div class="info-box-data-row-value">Offline: 1 - 1 / Online: 2 - 6</div></div><div class="info-box-data-row"><div class="info-box-data-row-name full">Features</div><div class="info-box-data-row-value full"><ul><li itemprop="featureList">d&uuml;steres Fantasy-Universum</li><li itemprop="featureList">hoher Schwierigkeitsgrad</li><li itemprop="featureList">offene Spielwelt</li></ul></div></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Webseite</div><div class="info-box-data-row-value"><a rel="nofollow" href="http://www.darksoulsii.com/de/" title="Offizielle Webseite" itemprop="url">Offizielle Webseite</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name full">Spiele zur Serie</div><div class="info-box-data-row-value full"><ul><li class=""><a href="/dark-souls-iii">Dark Souls III</a></li><li class=""><a href="/dark-souls-ii">Dark Souls II</a></li></ul></div></div></div> </aside>
<aside><!-- button --><script>sas.render('7444');</script><!-- /button -->
</aside> <aside><!-- rectangle --><script>sas.render('7424');</script><!-- /rectangle -->
</aside></div></main> <footer itemscope itemtype="http://schema.org/WPFooter" class="footer gw-ads-footer"><div class="footer-container"> <section class="footer-column footer-column-about"> <header class="footer-heading"><i class="fa fa-angle-right fa-fw"></i>Über uns</header> <nav itemscope itemtype="http://schema.org/SiteNavigationElement"> <ul><li><a href="http://www.gameswelt.de/disclaimer,232262" itemprop="url">Disclaimer</a></li><li><a href="http://www.gameswelt.de/team,222257" itemprop="url">Team</a></li><li><a href="http://www.gameswelt.de/impressum,222188" itemprop="url">Impressum</a></li><li> <a href="http://www.gameswelt.de/newsletter" itemprop="url">Newsletter</a> </li> <li> <a href="http://www.wmpag.de/werben.html" itemprop="url">Werbung</a> </li> <li> <a href="http://www.wmpag.de/" itemprop="url">Der Verlag</a> </li> </ul> </nav> </section> <section class="footer-column footer-column-topics"> <header class="footer-heading"><i class="fa fa-angle-right fa-fw"></i>Themen von A bis Z</header> <nav itemscope itemtype="http://schema.org/SiteNavigationElement"> <ul><li><a href="/vz/spiele" itemprop="url">Alle Spiele von A-Z</a> <li><a href="/vz/events" itemprop="url">Alle Events von A-Z</a> <li><a href="/vz/hardware" itemprop="url">Alles zu Hardware von A-Z</a> <li><a href="/vz/firmen" itemprop="url">Alle Publisher/Entwickler von A-Z</a> <li><a href="/archiv/2017-02" title="Alle Inhalte aus dem Archiv" itemprop="url">Alle Inhalte aus dem Archiv</a> <li><a href="/archiv/news/2017-02" title="Alle News aus dem Archiv" itemprop="url">News-Archiv</a> <li><a href="/archiv/artikel/2017-02" title="Alle Artikel aus dem Archiv" itemprop="url">Artikel-Archiv</a> <li><a href="/archiv/videos/2017-02" title="Alle Videos aus dem Archiv" itemprop="url">Video-Archiv</a> <li><a href="/archiv/bilder/2017-02" title="Alle Bilder aus dem Archiv" itemprop="url">Bilder-Archiv</a> <li><a href="/archiv/tipps/2017-02" title="Alle Tipps aus dem Archiv" itemprop="url">Tipps-Archiv</a> <li><a href="/archiv/downloads/2017-02" title="Alle Downloads aus dem Archiv" itemprop="url">Downloads-Archiv</a><li> <a href="http://www.gameswelt.de/gewinnspiele" itemprop="url">Gewinnspiele</a> </li> </ul> </nav> </section> <section class="footer-column footer-column-partner"> <header class="footer-heading"><i class="fa fa-angle-right fa-fw"></i>Partner und Netzwerk</header> <nav itemscope itemtype="http://schema.org/SiteNavigationElement"> <ul> <li> <a href="http://www.gameswelt.de/" itemprop="url">Gameswelt Deutschland</a> </li> <li> <a href="http://www.gameswelt.at/" itemprop="url">Gameswelt Österreich</a> </li> <li> <a href="http://www.gameswelt.ch/" itemprop="url">Gameswelt Schweiz</a> </li> <li> <a href="http://www.mann.tv/" itemprop="url">mann.tv</a> </li> <li> <a href="https://www.film.tv/" itemprop="url">FILM.TV</a> </li> </ul> </nav> </section> <section class="footer-column footer-column-social"> <header class="footer-heading"><i class="fa fa-angle-right fa-fw"></i>Social Media</header> <nav itemscope itemtype="http://schema.org/SiteNavigationElement"> <ul> <li> <a class="footer-icon" href="https://www.facebook.com/gameswelt" itemprop="url"> <i class="fa fa-facebook"></i> Gameswelt auf Facebook</a> </li> <li> <a class="footer-icon" href="https://twitter.com/gameswelt" itemprop="url"> <i class="fa fa-twitter"></i> Gameswelt auf Twitter</a> </li> <li> <a class="footer-icon" href="https://plus.google.com/+gameswelt" itemprop="url"> <i class="fa fa-google-plus"></i> Gameswelt auf Google+</a> </li> <li> <a class="footer-icon" href="https://www.youtube.com/channel/UC1ERi1EP-xyCB8pruCepYBQ" itemprop="url"> <i class="fa fa-youtube-play"></i> Gameswelt auf YouTube</a> </li> <li> <a class="footer-icon" href="http://www.gameswelt.de/feed" itemprop="url"> <i class="fa fa-rss"></i> RSS/Atom Feeds von Gameswelt</a> </li> </ul> </nav> </section> </div> <section class="footer-copyright"> <p itemscope itemtype="http://schema.org/Organization">Copyright 2017 by <span itemprop="legalName"> <a itemprop="url" href="http://www.emgag.com/">Entertainment Media Group AG</a> </span>.</p> <p>Alle Rechte vorbehalten.</p> <p>Dein Magazin rund um Games...</p> </section>
</footer> <script type="text/javascript" src="http://static.gameswelt.net/global/js/3rdparty/jquery/cookie/jquery.cookie.js"></script> <script type="text/javascript" src="http://static.gameswelt.net/global/js/3rdparty/lightslider/js/lightslider.min.js"></script> <script type="text/javascript" src="http://static.gameswelt.net/global/js/3rdparty/light-gallery/js/lightGallery.min.js"></script> <script type="text/javascript" src="http://static.gameswelt.net/global/js/3rdparty/shariff/shariff.min.js"></script><script src="http://static.gameswelt.net/gw/desktop/js/main.js"></script><script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=de"></script><script type="text/javascript" src="http://static.gameswelt.net/gw/desktop/js/infobox.min.js"></script><script type="text/javascript" src="http://static.gameswelt.net/global/js/3rdparty/jwplayer7/jwplayer.js"></script><script type="text/javascript" src="http://static.gameswelt.net/global/js/3rdparty/lightbox/js/lightbox.min.js"></script><div align="center" style="position: absolute; top:0px; left: 0px; z-index: 1000;" id="ivw">
	
        <!-- SZM VERSION="2.0" -->
	<script>
		var iam_data = {
			"st":"gamewelt",
			"cp":"news",
			"sv":"in"
		}
		iom.c(iam_data);
	</script>
        <!-- /SZM -->
</div>
<div align="center" style="position: absolute; top:0px; left: 0px; z-index: 1000;">
<script>
var ab = typeof(nakea7mae4Je2Yee) === 'undefined' || !window.sas ? '1' : '0'
$("<img />").attr("src", "https://t.emgag.net/miau?t=gw" + '&h=' + location.hostname + '&p=' + encodeURIComponent(location.pathname) + '&r=' + encodeURIComponent(document.referrer) + '&d[8]=' + ab + '&z=' + Math.floor(Math.random() * 10000000));
</script>
</div><div><!-- dhtml --><script>sas.render('7427');</script><!-- /dhtml -->
<!-- outstream --><script>sas.render('45225');</script><!-- /outstream -->
</div><script>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</script></body>
<!-- gw-app01 --><!-- zabbix --></html>
