<!doctype html>
<html lang="de-de" class="gw-ads-root"> <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"> <meta charset="utf-8"> <title>Code Vein: So funktioniert das Kampfsystem - News von Gameswelt</title><link rel="stylesheet" href="http://static.gameswelt.net/gw/desktop/css/style.min.css?ts=1497627153"><link rel="stylesheet" href="http://static.gameswelt.net/global/js/3rdparty/lightslider/css/lightslider.min.css"> <link rel="stylesheet" href="http://static.gameswelt.net/global/js/3rdparty/light-gallery/css/lightGallery.css"> <link rel="stylesheet" href="http://static.gameswelt.net/global/js/3rdparty/shariff/shariff.min.css"> <link rel="stylesheet" href="http://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css"> <script src='http://www4.smartadserver.com/config.js?nwid=420'></script> <script>
        sas.setup({ domain: 'http://www4.smartadserver.com' });
    </script><script>sas.call('onecall', {siteId: 16708,pageId: 120857,formatId: '20075,41332,7445,26360,7444,7424,7446,7427,45225',target: '279690;news;code-vein;code;vein;vain;code-vain;action;rollenspiel;pc;ps4;one'});</script> <script src="https://ads.wmp.media/ads/ads.js"></script> <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script><script type="text/javascript" src="https://script.ioam.de/iam.js"></script><link rel="canonical" href="http://www.gameswelt.de/code-vein/news/so-funktioniert-das-kampfsystem,279690"><link rel="alternate" hreflang="de-DE" href="http://www.gameswelt.de/code-vein/news/so-funktioniert-das-kampfsystem,279690"><link rel="alternate" hreflang="de" href="http://www.gameswelt.de/code-vein/news/so-funktioniert-das-kampfsystem,279690"><link rel="alternate" hreflang="x-default" href="http://www.gameswelt.de/code-vein/news/so-funktioniert-das-kampfsystem,279690"><link rel="alternate" hreflang="de-AT" href="http://www.gameswelt.at/code-vein/news/so-funktioniert-das-kampfsystem,279690"><link rel="alternate" hreflang="de-CH" href="http://www.gameswelt.ch/code-vein/news/so-funktioniert-das-kampfsystem,279690"><link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.gameswelt.de/code-vein/news/so-funktioniert-das-kampfsystem,279690"><link type="application/atom+xml" rel="alternate" title="News (atom)" href="http://www.gameswelt.de/news/atom.xml"><link type="application/rss+xml" rel="alternate" title="News (rss)" href="http://www.gameswelt.de/news/rss.xml"><link type="application/atom+xml" rel="alternate" title="Alle Artikel (atom)" href="http://www.gameswelt.de/artikel/atom.xml"><link type="application/rss+xml" rel="alternate" title="Alle Artikel (rss)" href="http://www.gameswelt.de/artikel/rss.xml"><link type="text/html" rel="shortlink" href="http://gwe.lt/3sag"><link type="text/css" rel="stylesheet" href="http://static.gameswelt.net/global/js/3rdparty/lightbox/css/lightbox.min.css"><link rel="icon" type="image/x-icon" href="http://www.gameswelt.de/favicon.ico"> <link rel="apple-touch-icon" href="http://static.gameswelt.net/gw/pictures/icons/touch-icon-iphone.png"> <link rel="apple-touch-icon" sizes="76x76" href="http://static.gameswelt.net/gw/pictures/icons/touch-icon-ipad.png"> <link rel="apple-touch-icon" sizes="120x120" href="http://static.gameswelt.net/gw/pictures/icons/touch-icon-iphone-retina.png"> <link rel="icon" sizes="120x120" href="http://static.gameswelt.net/gw/pictures/icons/touch-icon-iphone-retina.png"> <link rel="apple-touch-icon" sizes="152x152" href="http://static.gameswelt.net/gw/pictures/icons/touch-icon-ipad-retina.png"> <link rel="icon" sizes="152x152" href="http://static.gameswelt.net/gw/pictures/icons/touch-icon-ipad-retina.png"> <meta name="theme-color" content="#636363"> <meta name="msapplication-TileColor" content="#FFFFFF"> <meta name="msapplication-TileImage" content="http://static.gameswelt.net/gw/pictures/icons/windows8-icon.png"><meta property="og:title" content="Code Vein: So funktioniert das Kampfsystem"><meta property="og:site_name" content="Gameswelt"><meta property="og:description" content="Bandai Namco hat neue Informationen zum Kampfsystem von Code Vein bekanntgegeben. Die Details erinnern zunehmend an Dark Souls." name="description"><meta property="og:type" content="article"><meta property="og:url" content="http://www.gameswelt.de/code-vein/news/so-funktioniert-das-kampfsystem,279690"><meta property="og:locale" content="de_DE"><meta property="fb:app_id" content="159094931116885"><meta name="msapplication-config" content="none" dir="ltr"><meta name="twitter:card" content="summary_large_image" dir="ltr"><meta name="twitter:title" content="Code Vein" dir="ltr"><meta name="twitter:description" content="Bandai Namco hat neue Informationen zum Kampfsystem von Code Vein bekanntgegeben. Die Details erinnern zunehmend an Dark Souls." dir="ltr"><meta name="twitter:site" content="@gameswelt" dir="ltr"><meta name="twitter:domain" content="www.gameswelt.de" dir="ltr"><meta name="twitter:image:src" content="http://mediang.gameswelt.net/public/images/201704/2c2c75ab1d0dd67fa41b30b7bb63ce1e.jpg" dir="ltr"><meta name="twitter:image:width" content="1200" dir="ltr"><meta name="twitter:image:height" content="630" dir="ltr"><meta property="og:image" content="http://mediang.gameswelt.net/public/images/201704/2c2c75ab1d0dd67fa41b30b7bb63ce1e.jpg"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:secure_url" content="https://mediang.gameswelt.net/public/images/201704/2c2c75ab1d0dd67fa41b30b7bb63ce1e.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="article:published_time" content="2017-09-07T11:31:00+02:00"><meta property="article:modified_time" content="2017-09-07T11:31:41+02:00"><meta property="article:section" content="Games"><meta property="article:publisher" content="https://www.facebook.com/Gameswelt"><script type="application/ld+json">{"@context" : "http://schema.org","@type" : "Organization","name" : "Gameswelt","url" : "http://www.gameswelt.de","sameAs" : ["https://www.facebook.com/gameswelt","https://twitter.com/gameswelt","https://plus.google.com/+gameswelt","https://www.youtube.com/channel/UC1ERi1EP-xyCB8pruCepYBQ"]}</script>
<script type="application/ld+json">{"@context": "http://schema.org","@type": "WebSite","name": "Gameswelt","alternateName": "Dein Spielemagazin mit News, Tests, Specials, Videos, Tipps und Lösungen für PC, PS3, PS4, Xbox 360, Xbox One, Wii, Wii U, 3DS und Nintendo Switch","url": "http://www.gameswelt.de","potentialAction": {"@type": "SearchAction","target": "http://www.gameswelt.de/suche?q={search_term_string}","query-input": "required name=search_term_string"}}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http://www.gameswelt.de/news","name":"News"}},{"@type":"ListItem","position":2,"item":{"@id":"http://www.gameswelt.de/code-vein/news/so-funktioniert-das-kampfsystem,279690","name":"Code Vein: So funktioniert das Kampfsystem"}}]}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http://www.gameswelt.de/code-vein","name":"Code Vein"}},{"@type":"ListItem","position":2,"item":{"@id":"http://www.gameswelt.de/code-vein/news","name":"News"}},{"@type":"ListItem","position":3,"item":{"@id":"http://www.gameswelt.de/code-vein/news/so-funktioniert-das-kampfsystem,279690","name":"Code Vein: So funktioniert das Kampfsystem"}}]}</script><script>var SITE = (function (SITE, $, window) {'use strict';var navigationData = {"overview":false};SITE.navigationData = navigationData;return SITE;}(SITE || { }, jQuery, window));</script></head> <body itemscope itemtype="http://schema.org/WebPage" class="gw-ads-body"><div align="center" style="position: absolute; top:0px; left: 0px; z-index: 1000;"> <script>
		window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;ga('create', 'UA-71584-1', 'auto');ga('require', 'displayfeatures');ga('set', 'dimension1', '279690');ga('set', 'dimension2', '1');ga('set', 'dimension3', '15243');ga('set', 'dimension5', '57');ga('set', 'dimension6', '1');ga('set', 'dimension7', '356');ga('set', 'dimension8', typeof(nakea7mae4Je2Yee) === 'undefined' || !window.sas ? '1' : '0');ga('set', 'forceSSL', true);ga('set', 'anonymizeIp', true);ga('require', 'GTM-57QNN68');ga('send', 'pageview');</script> <script async src='//www.google-analytics.com/analytics.js'></script> </div><header itemscope itemtype="http://schema.org/WPHeader" class="header gw-ads-header"> <div class="header-container"> <div class="thingy"><span itemscope itemtype="http://schema.org/Brand" class="logo"><a href="http://www.gameswelt.de" itemprop="url"> <img src="http://static.gameswelt.net/gw/pictures/logo.png" width="260" height="76" alt="Gameswelt.de" itemprop="logo" class="logo-img"> </a></span><div class="country-selection cw pa fss">Länderauswahl:<ul class="unstyled mls"> <li><a href="http://www.gameswelt.de" class="country-flag country-flag-de"><span class="dn">DE</span></a></li> <li><a href="http://www.gameswelt.at" class="country-flag country-flag-at"><span class="dn">AT</span></a></li> <li><a href="http://www.gameswelt.ch" class="country-flag country-flag-ch"><span class="dn">CH</span></a></li> </ul> </div> <form class="searchbox pa"> <div class="gcse-searchbox-only" data-resultsUrl="/suche"></div> </form> </div><nav itemscope itemtype="http://schema.org/SiteNavigationElement" class="menu"> <ul class="unstyled ttu tdn fs0 wsnw"> <li class="home"> <a href="/" itemprop="url" class="menu-a">Home</a><div class="fade-in subnav pa cw"><section class="newest-article pa"> <strong>Gewinnspiel</strong> <a class="db pr" href="http://www.gameswelt.de/destiny-2/gewinnspiel/holt-euch-die-limited-edition-und-mehr,279654"><img data-picture-id="1186376" src="//mediang.gameswelt.net/public/images/201703/3b5c565f9c7574bf38ec9ea8ff33d78c.jpg" alt="Destiny 2 - Gewinnspiel - Gewinnspiel" title="Destiny 2 - Gewinnspiel - Gewinnspiel" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">Destiny 2 - Gewinnspiel</div> </a> </section><section class="newest-articles pa"> <strong>Interessante Links</strong> <ol class="unstyled"><li class="db"> <a class="arrow-right" href="/gewinnspiele"> <strong>Gewinnspiele</strong></a> </li><li class="db"> <a class="arrow-right" href="/newsletter"> <strong>Newsletter</strong></a> </li><li class="db"> <a class="arrow-right" href="/team,222257"> <strong>Teamseite</strong></a> </li><li class="db"> <a class="arrow-right" href="/impressum,222188"> <strong>Impressum</strong></a> </li></ol> </section></div>
</li> <li> <a href="//www.gameswelt.de/news" itemprop="url" class="menu-a">News</a><div class="fade-in subnav pa cw"><section class="newest-article pa"> <strong>News</strong> <a class="db pr" href="http://www.gameswelt.de/code-vein/news/so-funktioniert-das-kampfsystem,279690"><img data-picture-id="1187870" src="//mediang.gameswelt.net/public/images/201704/3e8d98465aed5a7fa4aa5203be884aa2.jpg" alt="Code Vein - News" title="Code Vein - News" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">Code Vein</div> </a> </section><section class="newest-articles pa"> <strong>Aktuelles aus der Welt der Spiele</strong> <ol class="unstyled"><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/playstation-4/news/gravierende-psn-probleme-auch-destiny-2-ist-betroffen,279689"> <strong>PlayStation 4</strong><br>Gravierende PSN-Probleme, auch Destiny 2 ist betroffen</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/resident-evil-revelations/news/blutiger-herbst-release-dates-fuer-die-switch-stehen,279674"> <strong>Resident Evil Revelations 1 + 2</strong><br>Blutiger Herbst: Release-Dates für die Switch stehen!</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/tennis-world-tour/news/deutscher-star-fuer-top-spin-nachfolger-bestaetigt,279671"> <strong>Tennis World Tour</strong><br>Deutscher Star für Top-Spin-Nachfolger bestätigt</a> </li></ol> </section><div class="subcategories"><strong><a href="http://www.gameswelt.de/news">&gt; Alle News im Überblick &lt;</a></strong></div></div>
</li> <li> <a href="//www.gameswelt.de/artikel" itemprop="url" class="menu-a">Artikel</a><div class="fade-in subnav pa cw"><section class="newest-article pa"> <strong>Special</strong> <a class="db pr" href="http://www.gameswelt.de/top-10/special/rollenrausch,279536"><img data-picture-id="1198951" src="//mediang.gameswelt.net/public/images/201709/95043c340e41fb82a4e9fa876df32656.jpg" alt="Top 10: Rollenspiele der Gamescom - Special" title="Top 10: Rollenspiele der Gamescom - Special" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">Top 10: Rollenspiele der Gamescom</div> </a> </section><section class="newest-articles pa"> <strong>Neue Artikel auf Gameswelt</strong> <ol class="unstyled"><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/absolver/test/warum-traegst-du-eine-maske,279660"> <strong>Absolver</strong><br>Warum trägst du eine Maske?</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/ps-plus-vs.-xbox-games-with-gold/special/die-besten-kostenlosen-spiele-im-september,279526"> <strong>PS Plus vs. Xbox Games with Gold</strong><br>Die besten kostenlosen Spiele im September</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/top-10/special/kreuzfeuer-im-netz,279631"> <strong>Top 10: Die besten Online-Shooter</strong><br>Kreuzfeuer im Netz</a> </li></ol> </section><div class="subcategories"><strong class="pa" style="left:-156px"><a href="http://www.gameswelt.de/artikel">Artikel im Überblick</a></strong><ul class="pl0 fwb"><li><a href="http://www.gameswelt.de/previews" class="fwb">Previews</a></li><li><a href="http://www.gameswelt.de/tests" class="fwb">Tests</a></li><li><a href="http://www.gameswelt.de/specials" class="fwb">Specials</a></li><li><a href="http://www.gameswelt.de/hardware" class="fwb">Hardware</a></li></ul></div></div>
</li> <li> <a href="//www.gameswelt.tv/" itemprop="url" class="menu-a menu-tv"><span>Videos</span></a><div class="fade-in subnav pa cw"><section class="newest-article pa"> <strong>Video</strong> <a class="db pr" href="http://www.gameswelt.tv/stellaris/synthetic-dawn-feature-breakdown-trailer,60035"><img src="http://mediang.gameswelt.net/public/video/thumbs/239/59869/183/3.jpg" alt="Stellaris Synthetic Dawn Feature Breakdown Trailer - Video" height="128" width="227"><div class="pa b0 prs bgb arrow-right tar ellip">Stellaris</div> </a> </section><section class="newest-articles pa"> <strong>Neue Videos auf Gameswelt.tv</strong> <ol class="unstyled"><li class="db"> <a class="arrow-right" href="http://www.gameswelt.tv/syberia/switch-announcement-trailer,60034"> <strong>Syberia</strong><br>Switch Announcement Trailer</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.tv/songbringer/zero-trailer,60033"> <strong>Songbringer</strong><br>Zero Trailer</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.tv/samurai-riot/story-trailer,60032"> <strong>Samurai Riot</strong><br>Story Trailer</a> </li></ol> </section><div class="subcategories"><strong><a href="//www.gameswelt.tv/">&gt; Alle Videos im Überblick &lt;</a></strong></div></div>
</li> <li> <a href="//www.gameswelt.de/bilder" itemprop="url" class="menu-a">Bilder</a><div class="fade-in subnav pa cw"><section class="newest-article pa"> <strong>Screenshots</strong> <a class="db pr" href="http://www.gameswelt.de/code-vein/screenshots/11-neue-bilder-zum-anime-rollenspiel,279691"><img data-picture-id="1187870" src="//mediang.gameswelt.net/public/images/201704/3e8d98465aed5a7fa4aa5203be884aa2.jpg" alt="Code Vein - Screenshots" title="Code Vein - Screenshots" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">Code Vein</div> </a> </section><section class="newest-articles pa"> <strong>Neue Screenshots und Artworks</strong> <ol class="unstyled"><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/monster-hunter-stories/screenshots/die-volle-droehnung-mehr-screenshots-als-ein-einzelner-mensch-ertragen-kann,279668"> <strong>Monster Hunter Stories</strong><br>Die volle Dröhnung: Mehr Screenshots, als ein einzelner Mensch ertragen kann</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/playstation-4/screenshots/die-neuen-crystal-modelle-des-dualshock-4,279552"> <strong>PlayStation 4</strong><br>Die neuen Crystal-Modelle des DualShock 4</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/game-of-thrones-conquest/screenshots/turbine-zeigt-das-neue-strategie-mmo,279487"> <strong>Game of Thrones: Conquest</strong><br>Turbine zeigt das neue Strategie-MMO</a> </li></ol> </section><div class="subcategories"><strong><a href="http://www.gameswelt.de/bilder">&gt; Alle Bilder im Überblick &lt;</a></strong></div></div>
</li> <li> <a href="//www.gameswelt.de/tipps" itemprop="url" class="menu-a">Tipps</a><div class="fade-in subnav pa cw"><section class="newest-article pa"> <strong>Komplettlösung</strong> <a class="db pr" href="http://www.gameswelt.de/xcom-2/komplettloesung/guide-tipps-zu-allen-fraktionen-missionen-und-auserwaehlten,279578"><img data-picture-id="1198439" src="//mediang.gameswelt.net/public/images/201708/8f53f6aab3c221f942d9dc2066f6df12.jpg" alt="XCOM 2: War of the Chosen - Komplettl&ouml;sung" title="XCOM 2: War of the Chosen - Komplettl&ouml;sung" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">XCOM 2: War of the Chosen</div> </a> </section><section class="newest-articles pa"> <strong>Aktuelle Tipps und Lösungen</strong> <ol class="unstyled"><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/life-is-strange-before-the-storm/komplettloesung/komplettloesung-alle-entscheidungen-graffiti-locations-und-trophaeen,279528"> <strong>Life is Strange: Before the Storm</strong><br>Komplettlösung: Alle Entscheidungen, Graffiti-Locations und Trophäen</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/uncharted-the-lost-legacy/komplettloesung/komplettloesung-fundorte-aller-schaetze-fotos-trophaeen-und-tipps-fuer-alle-chapters,278809"> <strong>Uncharted: The Lost Legacy</strong><br>Komplettlösung: Fundorte aller Schätze, Fotos, Trophäen und Tipps für alle Chapters</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/agents-of-mayhem/komplettloesung/komplettloesung-alle-agenten-freispielen-guide-zu-allen-missionen,278649"> <strong>Agents of Mayhem</strong><br>Komplettlösung: Alle Agenten freispielen, Guide zu allen Missionen</a> </li></ol> </section><div class="subcategories"><strong><a href="http://www.gameswelt.de/tipps">&gt; Alle Tipps im Überblick &lt;</a></strong></div></div>
</li> <li> <a href="//www.gameswelt.de/downloads" itemprop="url" class="menu-a">Downloads</a><div class="fade-in subnav pa cw"><section class="newest-article pa"> <strong>Freeware</strong> <a class="db pr" href="http://www.gameswelt.de/conquer-online/freeware/client-v1798-mac-012017,271009"><img src="http://static.gameswelt.net/gw/pictures/teaser/227x128.jpg" width="227" height="128" alt="" class=""><div class="pa b0 prs bgb arrow-right tar ellip">Conquer Online</div> </a> </section><section class="newest-articles pa"> <strong>Aktuelles zum Herunterladen</strong> <ol class="unstyled"><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/conquer-online/freeware/client-v6383-pc-012017,271008"> <strong>Conquer Online</strong><br>Client v6383 (PC, 01/2017)</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/maplestory/freeware/client-v179-122016,269739"> <strong>MapleStory</strong><br>Client v179 (12/2016)</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/euro-truck-simulator-2/demo/demo-v1.26.2.4,269738"> <strong>Euro Truck Simulator 2</strong><br>Demo v1.26.2.4</a> </li></ol> </section><div class="subcategories"><strong><a href="http://www.gameswelt.de/downloads">&gt; Alle Downloads im Überblick &lt;</a></strong></div></div>
</li> </ul> </nav>
</div> </header> <div align="center">    <script>
        //diEPFTb("Branding")
    </script>
<!-- branding --><script>sas.render('7446');</script><!-- /branding -->
<span class='diEPFTb_end'></span></div> <div class="device-redirect-notification dn"> <span>Du wurdest von unserer Mobile-Seite hierher weitergeleitet.</span> <div class="device-redirect-buttons"> <button id="button-force-desktop" onclick="forceDeviceURL('http://m.gameswelt.de/code-vein/news/so-funktioniert-das-kampfsystem,279690', 'mobile');"> <i class="fa fa-mobile-phone fa-2x"></i> Zur Mobile-Seite</button> <button id="button-device-redirect-close" onclick="deviceNotificationClose();"> <i class="fa fa-close fa-2x"></i>  Schliessen</button> </div> </div> <main id="main" role="main" class="cf gw-ads-main"><script>var SITE = (function (SITE, $, window) {'use strict';SITE.article = { };SITE.article.id = 279690;SITE.article.pageId = 1;SITE.article.titleItem = {titleItemId: 1,subTitleItemId: 15243,name: "Code Vein"};SITE.article.categoryId = 57;SITE.article.userId = 356;SITE.article.genreId = 1;SITE.article.url = {root: "http://www.gameswelt.de/code-vein/news/so-funktioniert-das-kampfsystem,279690",current: "http://www.gameswelt.de/code-vein/news/so-funktioniert-das-kampfsystem,279690",};return SITE;}(SITE || { }, jQuery, window));</script><div class="tac">    <script>
        //diEPFTb("Billboard")
    </script>
<!-- billboard --><script>sas.render('20075');</script><!-- /billboard -->
<span class='diEPFTb_end'></span></div><div class="col2"> <article itemscope itemtype="http://schema.org/NewsArticle" class="article"><header class="article-header"> <h1 class="section-title fwb"> <span class="section-title-category">News</span> <span class="dn"> - </span> <span class="section-title-heading" itemprop="name">Code Vein</span> <span class="dn"> : </span> <span class="section-title-subline">So funktioniert das Kampfsystem</span> </h1> <ul class="unstyled header-platforms"><li><abbr class="platform platform-1" title="PC" data-platform-id="1">PC</abbr></li><li><abbr class="platform platform-19" title="PlayStation 4" data-platform-id="19">PS4</abbr></li><li><abbr class="platform platform-20" title="Xbox One" data-platform-id="20">One</abbr></li></ul> <div class="article-header-meta">Von <a class="author-link" itemprop="author" rel="author" href="/autor/356">Christian Merk</a>
<time datetime="2017-09-07 11:31" itemprop="datePublished">07.09.2017 11:31 Uhr</time><a class="comment-count" data-disqus-identifier="gameswelt_comment_279690" href="#disqus_thread">Kommentieren</a> </div> </header>
<div class="share-container-article-top"><div class="shariff-container"> <div class="shariff" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;googleplus&quot;,&quot;mail&quot;]" data-url="http://gwe.lt/3sag"  data-twitter-via="gameswelt" data-mail-url="mailto:"></div> </div></div><div id="article-content" class="article-content" itemprop="articleBody"><p class="fwb c0">Als Code Vein angekündigt wurde, dachten viele bei den ersten Szenen an ein Dark Souls  mit Vampiren im gelungenen Anime-Stil. Jetzt gibt es neue Informationen zum Kampfsystem und tatsächlich scheint sich Bandai Namco an From Softwares' Rollenspiel-Hit zu orientieren.</p><!-- rectangle-artikel --><script>sas.render('41332');</script><!-- /rectangle-artikel -->
<meta itemprop="headline" content=" Bandai Namco hat neue Informationen zum Kampfsystem von Code Vein bekanntgegeben. Die Details erinnern zunehmend an Dark Souls. "><meta itemprop="image" content="http://mediang.gameswelt.net/public/images/201704/2c2c75ab1d0dd67fa41b30b7bb63ce1e.jpg"><p><a href="//mediang.gameswelt.net/public/images/201709/10ef7b35b1cfdc69457702bafc614252.jpg" data-title="Code Vein Bild 1&lt;br&gt;Plattform: PC, PS4, One | Datum: 07.09.2017" data-lightbox="10ef7b35b1cfdc69457702bafc614252.jpg"><img data-picture-id="1199237" src="//mediang.gameswelt.net/public/images/201709/4f42dbb3e9e4e64c5bee879f996bd3f8.jpg" style="display: block; margin-left: auto; margin-right: auto;" width="650" height="366"></a></p>
<p>Als <a href="http://www.gameswelt.de/code-vein" title="Code Vein">Code Vein</a> im April zum ersten Mal vorgestellt wurde, dachten viele im ersten Moment an ein <a href="http://www.gameswelt.de/dark-souls" title="Dark Souls">Dark Souls</a> im Anime-Stil. Jetzt hat Bandai Namco neue Details zum Kampfsystem des Action-Rollenspiels bekanntgegeben und sieht ganz so aus, als scheine die erste Vermutung zu best&auml;tigen.</p>
<p>Beispielsweise f&uuml;hrt ihr eure Aktionen mithilfe einer Ausdauer-Leiste aus. Alle Aktionen ziehen euch Ausdauer ab. Geht sie euch mitten im Kampf zu Neige, steht ihr ganz sch&ouml;n dumm da. Neben den normalen Aktionen wie Angriffe, Ausweichman&ouml;ver, Sprints etc. gibt es auch die sogenannten Entz&uuml;ge, durch die die Anzahl an Wundsekreten steigt. Daneben gibt es Spezial-Entz&uuml;ge, die ihr nur unter bestimmten Bedingungen einsetzen k&ouml;nnt. Entweder nach einer erfolgreichen Parade, einem Angriff von hinten oder einer erfolgreichen Kombinationsattacke. Diese f&uuml;gen euren Gegnern geh&ouml;ren Schaden zu.</p>
<div class="scrollbox fs0" data-page="1" data-loaded-pages="2" data-limit="3"> <i class="arrow arrow-left vam"></i> <ul class="unstyled fs0 dib vam"><li><a href="//mediang.gameswelt.net/public/images/201709/370eaf22ca1817e386dbdafcd44b7015.jpg" data-title="Code Vein - Screenshots - Bild 1&lt;br&gt;Plattform: PC, PS4, One | Datum: 07.09.2017" data-lightbox="279691"><img data-picture-id="1199235" src="//mediang.gameswelt.net/public/images/201709/ee4dcd4ef55ab902256c2b0267673901.jpg" alt="Code Vein - Screenshots - Bild 1" title="Code Vein - Screenshots - Bild 1" width="205" height="115"></a></li><li><a href="//mediang.gameswelt.net/public/images/201709/878dee8c70eac8e8289f38ce078c9390.jpg" data-title="Code Vein - Screenshots - Bild 2&lt;br&gt;Plattform: PC, PS4, One | Datum: 07.09.2017" data-lightbox="279691"><img data-picture-id="1199236" src="//mediang.gameswelt.net/public/images/201709/2aa50d976a0d3ff42c90a881ccd558ca.jpg" alt="Code Vein - Screenshots - Bild 2" title="Code Vein - Screenshots - Bild 2" width="205" height="115"></a></li><li><a href="//mediang.gameswelt.net/public/images/201709/10ef7b35b1cfdc69457702bafc614252.jpg" data-title="Code Vein - Screenshots - Bild 3&lt;br&gt;Plattform: PC, PS4, One | Datum: 07.09.2017" data-lightbox="279691"><img data-picture-id="1199237" src="//mediang.gameswelt.net/public/images/201709/bb3ae31880f5348ed2cb90f44d23e832.jpg" alt="Code Vein - Screenshots - Bild 3" title="Code Vein - Screenshots - Bild 3" width="205" height="115"></a></li><li><a href="//mediang.gameswelt.net/public/images/201709/59bad3b306d2cd9dd6816f31bdeddc6b.jpg" data-title="Code Vein - Screenshots - Bild 4&lt;br&gt;Plattform: PC, PS4, One | Datum: 07.09.2017" data-lightbox="279691"><img data-picture-id="1199238" src="//mediang.gameswelt.net/public/images/201709/76be25259bc54119c53147d8efcfc0ca.jpg" alt="Code Vein - Screenshots - Bild 4" title="Code Vein - Screenshots - Bild 4" width="205" height="115"></a></li><li><a href="//mediang.gameswelt.net/public/images/201709/82520da9f86fd102805b49caabe26092.jpg" data-title="Code Vein - Screenshots - Bild 5&lt;br&gt;Plattform: PC, PS4, One | Datum: 07.09.2017" data-lightbox="279691"><img data-picture-id="1199239" src="//mediang.gameswelt.net/public/images/201709/a1811bbac75a70bf15cc826c402b64ba.jpg" alt="Code Vein - Screenshots - Bild 5" title="Code Vein - Screenshots - Bild 5" width="205" height="115"></a></li><li><a href="//mediang.gameswelt.net/public/images/201709/53652f372b3845332f5b54e7584a195c.jpg" data-title="Code Vein - Screenshots - Bild 6&lt;br&gt;Plattform: PC, PS4, One | Datum: 07.09.2017" data-lightbox="279691"><img data-picture-id="1199240" src="//mediang.gameswelt.net/public/images/201709/d68866ad3667520f82159860190a9be3.jpg" alt="Code Vein - Screenshots - Bild 6" title="Code Vein - Screenshots - Bild 6" width="205" height="115"></a></li><li><a href="//mediang.gameswelt.net/public/images/201709/24788cc7a16dd26da20c12725bb4a9e6.jpg" data-title="Code Vein - Screenshots - Bild 7&lt;br&gt;Plattform: PC, PS4, One | Datum: 07.09.2017" data-lightbox="279691"><img data-picture-id="1199241" src="//mediang.gameswelt.net/public/images/201709/3909da5083758513ba36aabf7cf15720.jpg" alt="Code Vein - Screenshots - Bild 7" title="Code Vein - Screenshots - Bild 7" width="205" height="115"></a></li><li><a href="//mediang.gameswelt.net/public/images/201709/7c35e9944258615447e8a2078cd05803.jpg" data-title="Code Vein - Screenshots - Bild 8&lt;br&gt;Plattform: PC, PS4, One | Datum: 07.09.2017" data-lightbox="279691"><img data-picture-id="1199242" src="//mediang.gameswelt.net/public/images/201709/be8095cff22bb3fc70a053a7cb81aeb5.jpg" alt="Code Vein - Screenshots - Bild 8" title="Code Vein - Screenshots - Bild 8" width="205" height="115"></a></li><li><a href="//mediang.gameswelt.net/public/images/201709/40d4bef93f48162cf71442d8305dc817.jpg" data-title="Code Vein - Screenshots - Bild 9&lt;br&gt;Plattform: PC, PS4, One | Datum: 07.09.2017" data-lightbox="279691"><img data-picture-id="1199243" src="//mediang.gameswelt.net/public/images/201709/6e6439282fa2da3f61501d0902cbf0fa.jpg" alt="Code Vein - Screenshots - Bild 9" title="Code Vein - Screenshots - Bild 9" width="205" height="115"></a></li><li><a href="//mediang.gameswelt.net/public/images/201709/39b74101c55c263c24ed1425499af871.jpg" data-title="Code Vein - Screenshots - Bild 10&lt;br&gt;Plattform: PC, PS4, One | Datum: 07.09.2017" data-lightbox="279691"><img data-picture-id="1199244" src="//mediang.gameswelt.net/public/images/201709/f4633ad4264a87e8fab3be81b3ec0cd4.jpg" alt="Code Vein - Screenshots - Bild 10" title="Code Vein - Screenshots - Bild 10" width="205" height="115"></a></li><li><a href="//mediang.gameswelt.net/public/images/201709/37d3dc155fab62dd09b0653a464b8ac3.jpg" data-title="Code Vein - Screenshots - Bild 11&lt;br&gt;Plattform: PC, PS4, One | Datum: 07.09.2017" data-lightbox="279691"><img data-picture-id="1199245" src="//mediang.gameswelt.net/public/images/201709/b657a0a7de24bc805cce96fb81c1ba16.jpg" alt="Code Vein - Screenshots - Bild 11" title="Code Vein - Screenshots - Bild 11" width="205" height="115"></a></li></ul><i class="arrow arrow-right vam"></i> </div>
<p></p>
<p>Durch ein Fokus-System k&ouml;nnt ihr vor&uuml;bergehend die F&auml;higkeiten eurer Charaktere steigen. Das geschieht zum einen dann, wenn ihr Schaden erleidet oder erfolgreich einem Angriff ausweicht, zum anderen, wenn mehrere Gegner euch gleichzeitig umzingeln. Damit will man auch die Spieler belohnen, die sich bewusst in Gefahr begeben und sich auch mal etwas trauen. Auch Partneraktionen k&ouml;nnen euch in kniffligen Situationen behilflich sein. Dabei greifen eure Gef&auml;hrten unterst&uuml;tzend von der Seite an, verst&auml;rken eure F&auml;higkeiten und k&ouml;nnen sogar ihre Lebenspunkte mit euch teilen, bevor ihr ins Gras bei&szlig;t.</p>
<p><strong>Noch mehr Rollenspiel-Futter: <a href="http://www.gameswelt.de/top-10/special/rollenrausch,279536">Top 10: Die besten Rollenspiele von der Gamescom</a></strong></p>
<p>Zu guter Letzt bietet euch Code Vein ein Talent-System an, mit dem ihr euch individualisieren k&ouml;nnt. Jeweils acht Talente k&ouml;nnt ihr w&auml;hrend dem K&auml;mpfen einsetzen. Einige davon steigern kurzzeitig euren Angriff oder die Verteidigung, andere sind rein passiver Natur und wieder andere k&ouml;nnt ihr nur &uuml;ber spezielle Items erlernen.</p>
<p>Neben den neuen Details zum Kampfsystem hat Bandai Namco auch etwas zu den Charakteren verraten. Louis, der Anf&uuml;hrer der Wiederkehrer in Code Vein ist mit seinem Einhandschwert ein agiler Waffenexperte und brach das Land VEIN auf, um den Wiederkehrern mit ihrem Blutdurst zu helfen. Er will die Quelle der Blutperlen finden, die als Ersatz f&uuml;r Menschenblut dienen sollen.</p>
<p>Io reist mit ihm gemeinsam durch das Land. &Uuml;ber sie wei&szlig; man nur sehr wenig. Sie hat ihre Erinnerungen an die Vergangenheit verloren, kennt sich in dem Land aber sehr gut aus und ist daher eine wichtige Begleiterin f&uuml;r Louis.</p>
<figure class="figure-video" itemprop="video" itemscope itemtype="http://schema.org/VideoObject"><figcaption itemprop="name"><a href="http://www.gameswelt.tv/code-vein/anime-expo-2017-gameplay-trailer,58742">Code Vein - Anime Expo 2017 Gameplay Trailer</a></figcaption><div class="player-container"> <div id="jwplayer-jwplayer59b1132d8f8ef" class="jwplayer"></div> </div> <script>$(function() {window.jwplayer.key="YgwK+Jg5bFDXP3XBZQpudSsha4/WkLN+TXetow==";var player = window.jwplayer("jwplayer-jwplayer59b1132d8f8ef").setup({"width":"100%","aspectratio":"16:9","autostart":"false","playlist":[{"image":"\/\/mediang.gameswelt.net\/public\/video\/thumbs\/234\/58581\/480p\/2.jpg","sources":[{"file":"http:\/\/front.cdn.gameswelt.net\/status\/video\/public\/stream\/234\/58581\/240p.mp4","label":"240p","default":false},{"file":"http:\/\/front.cdn.gameswelt.net\/status\/video\/public\/stream\/234\/58581\/360p.mp4","label":"360p","default":true},{"file":"http:\/\/front.cdn.gameswelt.net\/status\/video\/public\/stream\/234\/58581\/480p.mp4","label":"480p","default":false},{"file":"http:\/\/front.cdn.gameswelt.net\/status\/video\/public\/stream\/234\/58581\/720p.mp4","label":"720p","default":false}],"tracks":[{"file":"\/\/mediang.gameswelt.net\/public\/video\/thumbs\/234\/58581\/sprite.vtt","kind":"thumbnails"}],"mediaid":"58581"}],"skin":"five","startparam":"start","primary":"html5","advertising":{"client":"vast","admessage":"Werbung ist in XX Sekunden durch.","cuetext":"Werbung","schedule":[{"offset":"pre","tag":"http:\/\/www4.smartadserver.com\/ac?siteid=16708&pgid=120857&fmtid=41506&ab=1&tgt=279690%3Bnews%3Bcode-vein%3Bcode%3Bvein%3Bvain%3Bcode-vain%3Baction%3Brollenspiel%3Bpc%3Bps4%3Bone&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=__timestamp__"},{"offset":"post","tag":"http:\/\/www4.smartadserver.com\/ac?siteid=16708&pgid=120857&fmtid=41506&ab=3&tgt=279690%3Bnews%3Bcode-vein%3Bcode%3Bvein%3Bvain%3Bcode-vain%3Baction%3Brollenspiel%3Bpc%3Bps4%3Bone&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=__timestamp__"}]},"sharing":{"code":"\n<iframe width=\"480\" height=\"270\" src=\"http:\/\/www.gameswelt.tv\/player\/embed.php?width=480&height=270&videoID=58742\" frameborder=\"0\" scrolling=\"no\" allowfullscreen><\/iframe>","link":"http:\/\/www.gameswelt.tv\/code-vein\/anime-expo-2017-gameplay-trailer,58742","heading":"Video teilen"},"related":{"heading":"Diese Videos k\u00f6nnten dich auch interessieren","file":"http:\/\/www.gameswelt.tv\/related\/58742.xml","onclick":"link","dimensions":"183x103"},"ga":{"idstring":"mediaid"}});player.once('play',function(){if(typeof iam_data !== "undefined" && typeof iom !== "undefined") {var data = {"st": iam_data.st,"cp": "gwvideostart","sv": iam_data.sv};iom.c(data, 2);}});});</script><meta itemprop="duration" content="PT2M8S"><meta itemprop="thumbnailUrl" content="http:"><meta itemprop="embedUrl" content="http://www.gameswelt.tv/player/embed.php?videoID=58742"><meta itemprop="uploadDate" content="2017-07-03T06:40:00+0200"><div class="figure-video-description" itemprop="description">Auf der Anime Expo 2017 wurden nun frische Spielszenen aus dem kommenden Action-RPG Code Vein pr&auml;sentiert.</div> </figure><p></p>
<p></p></div><footer class="article-footer"> <div class="article-footer-meta">Von <a class="author-link" itemprop="author" rel="author" href="/autor/356">Christian Merk</a>
<time datetime="2017-09-07 11:31" itemprop="datePublished">07.09.2017 11:31 Uhr</time> </div><div class="share-container-article-bottom"><div class="shariff-container"> <div class="shariff" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;googleplus&quot;,&quot;mail&quot;]" data-url="http://gwe.lt/3sag"  data-twitter-via="gameswelt" data-mail-url="mailto:"></div> </div></div></footer><div><!-- comments --><script>sas.render('7445');</script><!-- /comments -->
</div><section class="article-recommend"> <h3 class="section-title">Könnte dich<span>interessieren</span> </h3> <div data-widget="plista_widget_underArticle"></div><script type="text/javascript">if (!window.PLISTA) {window.PLISTA = {publickey: '343bb7fb8901fc0327a79ab7',item: {objectid: "279690",title: "Code Vein",text: "So funktioniert das Kampfsystem",url:"http://www.gameswelt.de/code-vein/news/so-funktioniert-das-kampfsystem,279690",img:"http://mediang.gameswelt.net/public/images/201704/95e0c31555c33dab2b2a63738716bcd2.jpg",category: "News",published_at: 1504776660,updated_at: 1504776701}};(function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());}</script>
</section><section class="article-comments"> <h3 class="section-title">Kommentare<span>zum Artikel</span> </h3><div id="disqus_thread"></div>
<button class="show-comments"><i class="fa fa-comment" aria-hidden="true"></i> Kommentare einblenden</button>
<script>
var disqus_config = function () {
    this.page.url = "http://www.gameswelt.de/code-vein/news/so-funktioniert-das-kampfsystem,279690";
    this.page.identifier = "gameswelt_comment_279690";
    this.page.title = "Kommentare zu Code Vein";
};

$(function(){
    $('.show-comments').on('click', function(){
        var disqus_shortname = 'gameswelt';
        $.ajax({
            type: "GET",
            url: "//" + disqus_shortname + ".disqus.com/embed.js",
            dataType: "script",
            cache: true
        });
        $(this).fadeOut();
    });
});
</script>
<script id="dsq-count-scr" src="//gameswelt.disqus.com/count.js" async></script></section></article> </div><div class="sidebar" itemscope itemtype="http://schema.org/WPSideBar"><aside>    <script>
        //diEPFTb("Halfpage")
    </script>
<!-- half-page --><script>sas.render('26360');</script><!-- /half-page -->
<span class='diEPFTb_end'></span></aside><aside class="info-box" itemscope itemtype="http://schema.org/VideoGame"> <div class="info-box-title"> <a href="http://www.gameswelt.de/code-vein">Infos<span class="cg"> zum Titel</span></a> </div> <a itemprop="sameAs" class="info-box-teaser" href="http://www.gameswelt.de/code-vein"><img data-picture-id="1187865" src="//mediang.gameswelt.net/public/images/201704/a64b518cb4bdd65cddc0e749b11ce8a8.jpg" alt="Code Vein" title="Code Vein" itemprop="screenshot" width="300" height="169"><h2 class="info-box-description" itemprop="name">Code Vein</h2> </a> <div class="info-box-data"><div class="info-box-data-row"><div class="info-box-data-row-name">Plattform</div><div class="info-box-data-row-value"><span class="platform-selection"><abbr class="platform platform-1" title="PC" data-platform-id="1">PC</abbr></span><span class="platform-selection"><abbr class="platform platform-19 platform-inactive" title="PlayStation 4" data-platform-id="19">PS4</abbr></span><span class="platform-selection"><abbr class="platform platform-20 platform-inactive" title="Xbox One" data-platform-id="20">One</abbr></span></div></div><div class="platform-dependent platform-dependent-1 cf"><div class="info-box-data-row"><div class="info-box-data-row-name">Genre</div><meta content="Game" itemprop="applicationCategory"><meta content="Action" itemprop="genre"><div class="info-box-data-row-value" itemprop="applicationSubCategory">Action</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Release</div><div class="info-box-data-row-value">2018</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Publisher</div><div class="info-box-data-row-value" itemprop="publisher"><a href="/bandai-namco">Bandai Namco</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Entwickler</div><div class="info-box-data-row-value" itemprop="creator"><a href="/bandai-namco">Bandai Namco</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Spieler</div><div class="info-box-data-row-value">Offline: - / Online: -</div></div></div><div class="platform-dependent platform-dependent-19 cf" style="display:none"><div class="info-box-data-row"><div class="info-box-data-row-name">Genre</div><meta content="Game" itemprop="applicationCategory"><meta content="Action" itemprop="genre"><div class="info-box-data-row-value" itemprop="applicationSubCategory">Action</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Release</div><div class="info-box-data-row-value">2018</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Publisher</div><div class="info-box-data-row-value" itemprop="publisher"><a href="/bandai-namco">Bandai Namco</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Entwickler</div><div class="info-box-data-row-value" itemprop="creator"><a href="/bandai-namco">Bandai Namco</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Spieler</div><div class="info-box-data-row-value">Offline: - / Online: -</div></div></div><div class="platform-dependent platform-dependent-20 cf" style="display:none"><div class="info-box-data-row"><div class="info-box-data-row-name">Genre</div><meta content="Game" itemprop="applicationCategory"><meta content="Action" itemprop="genre"><div class="info-box-data-row-value" itemprop="applicationSubCategory">Action</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Release</div><div class="info-box-data-row-value">2018</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Publisher</div><div class="info-box-data-row-value" itemprop="publisher"><a href="/bandai-namco">Bandai Namco</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Entwickler</div><div class="info-box-data-row-value" itemprop="creator"><a href="/bandai-namco">Bandai Namco</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Spieler</div><div class="info-box-data-row-value">Offline: - / Online: -</div></div></div></div> </aside>
<aside><!-- button --><script>sas.render('7444');</script><!-- /button -->
</aside> <aside><!-- rectangle --><script>sas.render('7424');</script><!-- /rectangle -->
</aside></div></main> <footer itemscope itemtype="http://schema.org/WPFooter" class="footer gw-ads-footer"><div class="footer-container"> <section class="footer-column footer-column-about"> <header class="footer-heading"><i class="fa fa-angle-right fa-fw"></i>Über uns</header> <nav itemscope itemtype="http://schema.org/SiteNavigationElement"> <ul><li><a href="http://www.gameswelt.de/disclaimer,232262" itemprop="url">Disclaimer</a></li><li><a href="http://www.gameswelt.de/team,222257" itemprop="url">Team</a></li><li><a href="http://www.gameswelt.de/impressum,222188" itemprop="url">Impressum</a></li><li> <a href="http://www.gameswelt.de/newsletter" itemprop="url">Newsletter</a> </li> <li> <a href="http://www.wmpag.de/werben.html" itemprop="url">Werbung</a> </li> <li> <a href="http://www.wmpag.de/" itemprop="url">Der Verlag</a> </li> </ul> </nav> </section> <section class="footer-column footer-column-topics"> <header class="footer-heading"><i class="fa fa-angle-right fa-fw"></i>Themen von A bis Z</header> <nav itemscope itemtype="http://schema.org/SiteNavigationElement"> <ul><li><a href="/vz/spiele" itemprop="url">Alle Spiele von A-Z</a> <li><a href="/vz/events" itemprop="url">Alle Events von A-Z</a> <li><a href="/vz/hardware" itemprop="url">Alles zu Hardware von A-Z</a> <li><a href="/vz/firmen" itemprop="url">Alle Publisher/Entwickler von A-Z</a> <li><a href="/archiv/2017-09" title="Alle Inhalte aus dem Archiv" itemprop="url">Alle Inhalte aus dem Archiv</a> <li><a href="/archiv/news/2017-09" title="Alle News aus dem Archiv" itemprop="url">News-Archiv</a> <li><a href="/archiv/artikel/2017-09" title="Alle Artikel aus dem Archiv" itemprop="url">Artikel-Archiv</a> <li><a href="/archiv/videos/2017-09" title="Alle Videos aus dem Archiv" itemprop="url">Video-Archiv</a> <li><a href="/archiv/bilder/2017-09" title="Alle Bilder aus dem Archiv" itemprop="url">Bilder-Archiv</a> <li><a href="/archiv/tipps/2017-09" title="Alle Tipps aus dem Archiv" itemprop="url">Tipps-Archiv</a> <li><a href="/archiv/downloads/2017-09" title="Alle Downloads aus dem Archiv" itemprop="url">Downloads-Archiv</a><li> <a href="http://www.gameswelt.de/gewinnspiele" itemprop="url">Gewinnspiele</a> </li> </ul> </nav> </section> <section class="footer-column footer-column-partner"> <header class="footer-heading"><i class="fa fa-angle-right fa-fw"></i>Partner und Netzwerk</header> <nav itemscope itemtype="http://schema.org/SiteNavigationElement"> <ul> <li> <a href="http://www.gameswelt.de/" itemprop="url">Gameswelt Deutschland</a> </li> <li> <a href="http://www.gameswelt.at/" itemprop="url">Gameswelt Österreich</a> </li> <li> <a href="http://www.gameswelt.ch/" itemprop="url">Gameswelt Schweiz</a> </li> <li> <a href="http://www.mann.tv/" itemprop="url">mann.tv</a> </li> <li> <a href="https://www.film.tv/" itemprop="url">FILM.TV</a> </li> </ul> </nav> </section> <section class="footer-column footer-column-social"> <header class="footer-heading"><i class="fa fa-angle-right fa-fw"></i>Social Media</header> <nav itemscope itemtype="http://schema.org/SiteNavigationElement"> <ul> <li> <a class="footer-icon" href="https://www.facebook.com/gameswelt" itemprop="url"> <i class="fa fa-facebook"></i> Gameswelt auf Facebook</a> </li> <li> <a class="footer-icon" href="https://twitter.com/gameswelt" itemprop="url"> <i class="fa fa-twitter"></i> Gameswelt auf Twitter</a> </li> <li> <a class="footer-icon" href="https://plus.google.com/+gameswelt" itemprop="url"> <i class="fa fa-google-plus"></i> Gameswelt auf Google+</a> </li> <li> <a class="footer-icon" href="https://www.youtube.com/channel/UC1ERi1EP-xyCB8pruCepYBQ" itemprop="url"> <i class="fa fa-youtube-play"></i> Gameswelt auf YouTube</a> </li> <li> <a class="footer-icon" href="http://www.gameswelt.de/feed" itemprop="url"> <i class="fa fa-rss"></i> RSS/Atom Feeds von Gameswelt</a> </li> </ul> </nav> </section> </div> <section class="footer-copyright"> <p itemscope itemtype="http://schema.org/Organization">Copyright 2017 by <span itemprop="legalName"> <a itemprop="url" href="http://www.emgag.com/">Entertainment Media Group AG</a> </span>.</p> <p>Alle Rechte vorbehalten.</p> <p>Dein Magazin rund um Games...</p> </section>
</footer> <script type="text/javascript" src="http://static.gameswelt.net/global/js/3rdparty/jquery/cookie/jquery.cookie.js"></script> <script type="text/javascript" src="http://static.gameswelt.net/global/js/3rdparty/lightslider/js/lightslider.min.js"></script> <script type="text/javascript" src="http://static.gameswelt.net/global/js/3rdparty/light-gallery/js/lightGallery.min.js"></script> <script type="text/javascript" src="http://static.gameswelt.net/global/js/3rdparty/shariff/shariff.min.js"></script><script src="http://static.gameswelt.net/gw/desktop/js/main.js"></script><script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=de"></script><script type="text/javascript" src="http://static.gameswelt.net/gw/desktop/js/infobox.min.js"></script><script type="text/javascript" src="http://static.gameswelt.net/global/js/3rdparty/jwplayer7/jwplayer.js"></script><script type="text/javascript" src="http://static.gameswelt.net/global/js/3rdparty/lightbox/js/lightbox.min.js"></script><div align="center" style="position: absolute; top:0px; left: 0px; z-index: 1000;" id="ivw">
	
        <!-- SZM VERSION="2.0" -->
	<script>
		var iam_data = {
			"st":"gamewelt",
			"cp":"news",
			"sv":"in"
		}
		iom.c(iam_data);
	</script>
        <!-- /SZM -->
</div><div><!-- dhtml --><script>sas.render('7427');</script><!-- /dhtml -->
<!-- outstream --><script>sas.render('45225');</script><!-- /outstream -->
</div><script>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</script></body>
<!-- gw-app02 --><!-- zabbix --></html>
