<!doctype html>
<html lang="de-de" class="gw-ads-root"> <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"> <meta charset="utf-8"> <title>Call of Duty: WWII: Gerücht: Mit neuem Koop-Modus + Erscheinungstermin - News von Gameswelt</title><link rel="stylesheet" href="http://static.gameswelt.net/gw/desktop/css/style.min.css"><link rel="stylesheet" href="http://static.gameswelt.net/global/js/3rdparty/lightslider/css/lightslider.min.css"> <link rel="stylesheet" href="http://static.gameswelt.net/global/js/3rdparty/light-gallery/css/lightGallery.css"> <link rel="stylesheet" href="http://static.gameswelt.net/global/js/3rdparty/shariff/shariff.min.css"> <link rel="stylesheet" href="http://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css"> <script src='http://www4.smartadserver.com/config.js?nwid=420'></script> <script>
        sas.setup({ domain: 'http://www4.smartadserver.com' });
    </script><script>sas.call('onecall', {siteId: 16708,pageId: 120857,formatId: '20075,41332,7445,26360,7444,7424,7446,7427,45225',target: '274017;news;call-of-duty-wwii;call;of;duty;call-of-duty;wwii;first-person-shooter;pc;ps4;one'});</script> <script src="https://ads.wmp.media/ads/ads.js"></script> <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script><script type="text/javascript" src="https://script.ioam.de/iam.js"></script><link rel="canonical" href="http://www.gameswelt.de/call-of-duty-wwii/news/geruecht-mit-neuem-koop-modus-erscheinungstermin,274017"><link rel="alternate" hreflang="de-DE" href="http://www.gameswelt.de/call-of-duty-wwii/news/geruecht-mit-neuem-koop-modus-erscheinungstermin,274017"><link rel="alternate" hreflang="de" href="http://www.gameswelt.de/call-of-duty-wwii/news/geruecht-mit-neuem-koop-modus-erscheinungstermin,274017"><link rel="alternate" hreflang="x-default" href="http://www.gameswelt.de/call-of-duty-wwii/news/geruecht-mit-neuem-koop-modus-erscheinungstermin,274017"><link rel="alternate" hreflang="de-AT" href="http://www.gameswelt.at/call-of-duty-wwii/news/geruecht-mit-neuem-koop-modus-erscheinungstermin,274017"><link rel="alternate" hreflang="de-CH" href="http://www.gameswelt.ch/call-of-duty-wwii/news/geruecht-mit-neuem-koop-modus-erscheinungstermin,274017"><link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.gameswelt.de/call-of-duty-wwii/news/geruecht-mit-neuem-koop-modus-erscheinungstermin,274017"><link type="application/atom+xml" rel="alternate" title="News (atom)" href="http://www.gameswelt.de/news/atom.xml"><link type="application/rss+xml" rel="alternate" title="News (rss)" href="http://www.gameswelt.de/news/rss.xml"><link type="application/atom+xml" rel="alternate" title="Alle Artikel (atom)" href="http://www.gameswelt.de/artikel/atom.xml"><link type="application/rss+xml" rel="alternate" title="Alle Artikel (rss)" href="http://www.gameswelt.de/artikel/rss.xml"><link type="text/html" rel="shortlink" href="http://gwe.lt/3qts"><link type="text/css" rel="stylesheet" href="http://static.gameswelt.net/global/js/3rdparty/lightbox/css/lightbox.min.css"><link rel="icon" type="image/x-icon" href="http://www.gameswelt.de/favicon.ico"> <link rel="apple-touch-icon" href="http://static.gameswelt.net/gw/pictures/icons/touch-icon-iphone.png"> <link rel="apple-touch-icon" sizes="76x76" href="http://static.gameswelt.net/gw/pictures/icons/touch-icon-ipad.png"> <link rel="apple-touch-icon" sizes="120x120" href="http://static.gameswelt.net/gw/pictures/icons/touch-icon-iphone-retina.png"> <link rel="icon" sizes="120x120" href="http://static.gameswelt.net/gw/pictures/icons/touch-icon-iphone-retina.png"> <link rel="apple-touch-icon" sizes="152x152" href="http://static.gameswelt.net/gw/pictures/icons/touch-icon-ipad-retina.png"> <link rel="icon" sizes="152x152" href="http://static.gameswelt.net/gw/pictures/icons/touch-icon-ipad-retina.png"> <meta name="theme-color" content="#636363"> <meta name="msapplication-TileColor" content="#FFFFFF"> <meta name="msapplication-TileImage" content="http://static.gameswelt.net/gw/pictures/icons/windows8-icon.png"><meta property="og:title" content="Call of Duty: WWII: Gerücht: Mit neuem Koop-Modus + Erscheinungstermin"><meta property="og:site_name" content="Gameswelt"><meta property="og:description" content="Seit der Bestätigung von Call of Duty: WWII kommen immer neue Spekulationen rund um den neuen Shooter im Netz an. Ein Gerücht dreht sich um einen neuartigen Koop-Modus...." name="description"><meta property="og:type" content="article"><meta property="og:url" content="http://www.gameswelt.de/call-of-duty-wwii/news/geruecht-mit-neuem-koop-modus-erscheinungstermin,274017"><meta property="og:locale" content="de_DE"><meta property="fb:app_id" content="159094931116885"><meta name="msapplication-config" content="none" dir="ltr"><meta name="twitter:card" content="summary_large_image" dir="ltr"><meta name="twitter:title" content="Call of Duty: WWII" dir="ltr"><meta name="twitter:description" content="Seit der Bestätigung von Call of Duty: WWII kommen immer neue Spekulationen rund um den neuen Shooter im Netz an. Ein Gerücht dreht sich um einen neuartigen Koop-Modus...." dir="ltr"><meta name="twitter:site" content="@gameswelt" dir="ltr"><meta name="twitter:domain" content="www.gameswelt.de" dir="ltr"><meta name="twitter:image:src" content="http://mediang.gameswelt.net/public/images/201502/cf549f9cfdad8d48c647307e5ccbdc35.jpg" dir="ltr"><meta name="twitter:image:width" content="1120" dir="ltr"><meta name="twitter:image:height" content="630" dir="ltr"><meta property="og:image" content="http://mediang.gameswelt.net/public/images/201502/cf549f9cfdad8d48c647307e5ccbdc35.jpg"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:secure_url" content="https://mediang.gameswelt.net/public/images/201502/cf549f9cfdad8d48c647307e5ccbdc35.jpg"><meta property="og:image:width" content="1120"><meta property="og:image:height" content="630"><meta property="article:published_time" content="2017-04-22T16:01:00+02:00"><meta property="article:modified_time" content="2017-04-22T16:01:52+02:00"><meta property="article:section" content="Games"><meta property="article:publisher" content="https://www.facebook.com/Gameswelt"><script type="application/ld+json">{"@context" : "http://schema.org","@type" : "Organization","name" : "Gameswelt","url" : "http://www.gameswelt.de","sameAs" : ["https://www.facebook.com/gameswelt","https://twitter.com/gameswelt","https://plus.google.com/+gameswelt","https://www.youtube.com/channel/UC1ERi1EP-xyCB8pruCepYBQ"]}</script>
<script type="application/ld+json">{"@context": "http://schema.org","@type": "WebSite","name": "Gameswelt","alternateName": "Dein Spielemagazin mit News, Tests, Specials, Videos, Tipps und Lösungen für PC, PS3, PS4, Xbox 360, Xbox One, Wii, Wii U, 3DS und Nintendo Switch","url": "http://www.gameswelt.de","potentialAction": {"@type": "SearchAction","target": "http://www.gameswelt.de/suche?q={search_term_string}","query-input": "required name=search_term_string"}}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http://www.gameswelt.de/news","name":"News"}},{"@type":"ListItem","position":2,"item":{"@id":"http://www.gameswelt.de/call-of-duty-wwii/news/geruecht-mit-neuem-koop-modus-erscheinungstermin,274017","name":"Call of Duty: WWII: Ger\u00fccht: Mit neuem Koop-Modus + Erscheinungstermin"}}]}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http://www.gameswelt.de/call-of-duty-wwii","name":"Call of Duty: WWII"}},{"@type":"ListItem","position":2,"item":{"@id":"http://www.gameswelt.de/call-of-duty-wwii/news","name":"News"}},{"@type":"ListItem","position":3,"item":{"@id":"http://www.gameswelt.de/call-of-duty-wwii/news/geruecht-mit-neuem-koop-modus-erscheinungstermin,274017","name":"Call of Duty: WWII: Ger\u00fccht: Mit neuem Koop-Modus + Erscheinungstermin"}}]}</script><script>var SITE = (function (SITE, $, window) {'use strict';var navigationData = {"overview":false};SITE.navigationData = navigationData;return SITE;}(SITE || { }, jQuery, window));</script></head> <body itemscope itemtype="http://schema.org/WebPage" class="gw-ads-body"><div align="center" style="position: absolute; top:0px; left: 0px; z-index: 1000;"> <script>
		window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;ga('create', 'UA-71584-1', 'auto');ga('require', 'displayfeatures');ga('set', 'dimension1', '274017');ga('set', 'dimension2', '1');ga('set', 'dimension3', '15189');ga('set', 'dimension5', '57');ga('set', 'dimension6', '15');ga('set', 'dimension7', '46');ga('set', 'dimension8', typeof(nakea7mae4Je2Yee) === 'undefined' || !window.sas ? '1' : '0');ga('set', 'forceSSL', true);ga('set', 'anonymizeIp', true);ga('require', 'GTM-57QNN68');ga('send', 'pageview');</script> <script async src='//www.google-analytics.com/analytics.js'></script> </div><header itemscope itemtype="http://schema.org/WPHeader" class="header gw-ads-header"> <div class="header-container"> <div class="thingy"><span itemscope itemtype="http://schema.org/Brand" class="logo"><a href="http://www.gameswelt.de" itemprop="url"> <img src="http://static.gameswelt.net/gw/pictures/logo.png" width="260" height="76" alt="Gameswelt.de" itemprop="logo" class="logo-img"> </a></span><div class="country-selection cw pa fss">Länderauswahl:<ul class="unstyled mls"> <li><a href="http://www.gameswelt.de" class="country-flag country-flag-de"><span class="dn">DE</span></a></li> <li><a href="http://www.gameswelt.at" class="country-flag country-flag-at"><span class="dn">AT</span></a></li> <li><a href="http://www.gameswelt.ch" class="country-flag country-flag-ch"><span class="dn">CH</span></a></li> </ul> </div> <form class="searchbox pa"> <div class="gcse-searchbox-only" data-resultsUrl="/suche"></div> </form> </div><nav itemscope itemtype="http://schema.org/SiteNavigationElement" class="menu"> <ul class="unstyled ttu tdn fs0 wsnw"> <li class="home"> <a href="/" itemprop="url" class="menu-a">Home</a><div class="fade-in subnav pa cw"><section class="newest-article pa"> <strong>Gewinnspiel</strong> <a class="db pr" href="http://www.gameswelt.de/bayonetta/gewinnspiel/gewinnt-den-heissen-action-titel,273714"><img data-picture-id="1056729" src="//mediang.gameswelt.net/public/images/201406/00d45fa2cd40a88567b2c0acf2850182.jpg" alt="Bayonetta - Gewinnspiel - Gewinnspiel" title="Bayonetta - Gewinnspiel - Gewinnspiel" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">Bayonetta - Gewinnspiel</div> </a> </section><section class="newest-articles pa"> <strong>Interessante Links</strong> <ol class="unstyled"><li class="db"> <a class="arrow-right" href="/gewinnspiele"> <strong>Gewinnspiele</strong></a> </li><li class="db"> <a class="arrow-right" href="/newsletter"> <strong>Newsletter</strong></a> </li><li class="db"> <a class="arrow-right" href="/team,222257"> <strong>Teamseite</strong></a> </li><li class="db"> <a class="arrow-right" href="/impressum,222188"> <strong>Impressum</strong></a> </li></ol> </section></div>
</li> <li> <a href="//www.gameswelt.de/news" itemprop="url" class="menu-a">News</a><div class="fade-in subnav pa cw"><section class="newest-article pa"> <strong>News</strong> <a class="db pr" href="http://www.gameswelt.de/everybodys-golf-ps4/news/termin-steht-fest-betatest-im-vorfeld,274018"><img data-picture-id="1187989" src="//mediang.gameswelt.net/public/images/201704/983e56ace56eac6a661796a056d6f306.jpg" alt="Everybody's Golf - News" title="Everybody's Golf - News" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">Everybody&#039;s Golf</div> </a> </section><section class="newest-articles pa"> <strong>Aktuelles aus der Welt der Spiele</strong> <ol class="unstyled"><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/call-of-duty-wwii/news/geruecht-mit-neuem-koop-modus-erscheinungstermin,274017"> <strong>Call of Duty: WWII</strong><br>Gerücht: Mit neuem Koop-Modus + Erscheinungstermin</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/call-of-duty-wwii/news/erster-bilder-packshot-geleakt,274016"> <strong>Call of Duty: WWII</strong><br>Erster Bilder + Packshot geleakt</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/halo-wars-2/news/wegen-bug-colony-dlc-verzoegert-sich,273999"> <strong>Halo Wars 2</strong><br>Wegen Bug: Colony-DLC verzögert sich</a> </li></ol> </section><div class="subcategories"><strong><a href="http://www.gameswelt.de/news">&gt; Alle News im Überblick &lt;</a></strong></div></div>
</li> <li> <a href="//www.gameswelt.de/artikel" itemprop="url" class="menu-a">Artikel</a><div class="fade-in subnav pa cw"><section class="newest-article pa"> <strong>Special</strong> <a class="db pr" href="http://www.gameswelt.de/top-10/special/spiele-die-den-krieg-definierten,267208"><img data-picture-id="1171990" src="//mediang.gameswelt.net/public/images/201610/4cb86d2e872f269b5ca3b292ce71cf84.jpg" alt="Top 10 Call-of-Duty-Spiele - Special" title="Top 10 Call-of-Duty-Spiele - Special" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">Top 10 Call-of-Duty-Spiele</div> </a> </section><section class="newest-articles pa"> <strong>Neue Artikel auf Gameswelt</strong> <ol class="unstyled"><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/marvels-guardians-of-the-galaxy-the-telltale-series/test/bis-zur-unendlichkeit-und-dann-erstmal-nicht-weiter,273916"> <strong>Guardians of the Galaxy</strong><br>Bis zur Unendlichkeit – und dann erstmal nicht weiter</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/warhammer-40.000-dawn-of-war-iii/test/von-space-orks-eldar-und-marines,273825"> <strong>Warhammer 40.000: Dawn of War III</strong><br>Von Space-Orks, Eldar und Marines</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/top-10/special/das-war-ein-sensationeller-start-ins-jahr,273724"> <strong>Top 10: Die bisher besten PS4-Spiele 2017</strong><br>Das war ein sensationeller Start ins Jahr</a> </li></ol> </section><div class="subcategories"><strong class="pa" style="left:-156px"><a href="http://www.gameswelt.de/artikel">Artikel im Überblick</a></strong><ul class="pl0 fwb"><li><a href="http://www.gameswelt.de/previews" class="fwb">Previews</a></li><li><a href="http://www.gameswelt.de/tests" class="fwb">Tests</a></li><li><a href="http://www.gameswelt.de/specials" class="fwb">Specials</a></li><li><a href="http://www.gameswelt.de/hardware" class="fwb">Hardware</a></li></ul></div></div>
</li> <li> <a href="//www.gameswelt.tv/" itemprop="url" class="menu-a menu-tv"><span>Videos</span></a><div class="fade-in subnav pa cw"><section class="newest-article pa"> <strong>Video</strong> <a class="db pr" href="http://www.gameswelt.tv/talesinger-voice-of-the-dragon/reveal-teaser-trailer,57401"><img src="http://mediang.gameswelt.net/public/video/thumbs/228/57244/183/3.jpg" alt="Talesinger: Voice of the Dragon Reveal Teaser Trailer - Video" height="128" width="227"><div class="pa b0 prs bgb arrow-right tar ellip">Talesinger: Voice of the Dragon</div> </a> </section><section class="newest-articles pa"> <strong>Neue Videos auf Gameswelt.tv</strong> <ol class="unstyled"><li class="db"> <a class="arrow-right" href="http://www.gameswelt.tv/momodora-v/reveal-teaser-trailer,57400"> <strong>Momodora V</strong><br>Reveal Teaser Trailer</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.tv/kaiser/pre-alpha-prototype-trailer,57399"> <strong>Kaiser</strong><br>Pre-Alpha Prototype Trailer</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.tv/ash-of-gods-redemption/enses-battle-theme-soundtrack-trailer,57398"> <strong>Ash of Gods: Redemption</strong><br>Enses Battle Theme Soundtrack Trailer</a> </li></ol> </section><div class="subcategories"><strong><a href="//www.gameswelt.tv/">&gt; Alle Videos im Überblick &lt;</a></strong></div></div>
</li> <li> <a href="//www.gameswelt.de/bilder" itemprop="url" class="menu-a">Bilder</a><div class="fade-in subnav pa cw"><section class="newest-article pa"> <strong>Screenshots</strong> <a class="db pr" href="http://www.gameswelt.de/team-kirby-clash-deluxe/screenshots/kirby-ziert-jetzt-auch-dessous,273969"><img data-picture-id="1187483" src="//mediang.gameswelt.net/public/images/201704/05d25ee1a3ea881c5aea8b367cfed88e.jpg" alt="Pink und drall - Screenshots" title="Pink und drall - Screenshots" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">Pink und drall</div> </a> </section><section class="newest-articles pa"> <strong>Neue Screenshots und Artworks</strong> <ol class="unstyled"><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/syberia-3/screenshots/17-review-screenshots,273924"> <strong>Syberia 3</strong><br>17 Review-Screenshots</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/micro-machines-world-series/screenshots/7-neue-screenshots-zum-fun-racer,273873"> <strong>Micro Machines World Series</strong><br>7 neue Screenshots zum Fun-Racer</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/heroes-of-the-storm/screenshots/12-bilder-zum-genji-hanamura-update,273819"> <strong>Heroes of the Storm</strong><br>12 Bilder zum Genji- &amp; Hanamura-Update</a> </li></ol> </section><div class="subcategories"><strong><a href="http://www.gameswelt.de/bilder">&gt; Alle Bilder im Überblick &lt;</a></strong></div></div>
</li> <li> <a href="//www.gameswelt.de/tipps" itemprop="url" class="menu-a">Tipps</a><div class="fade-in subnav pa cw"><section class="newest-article pa"> <strong>Komplettlösung</strong> <a class="db pr" href="http://www.gameswelt.de/yo-kai-watch-2/komplettloesung/walkthrough-loesung-aller-haupt-nebenaufgaben-alle-yo-kai-im-medaillium-registrieren,273234"><img data-picture-id="1152113" src="//mediang.gameswelt.net/public/images/201606/78684e12cbd2b9844ab918a17e2c8ff1.jpg" alt="Yo-Kai Watch 2: Knochige Gespenster / Kr&auml;ftige Seelen - Komplettl&ouml;sung" title="Yo-Kai Watch 2: Knochige Gespenster / Kr&auml;ftige Seelen - Komplettl&ouml;sung" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">Yo-Kai Watch 2: Knochige Gespenster / Kräftige Seelen</div> </a> </section><section class="newest-articles pa"> <strong>Aktuelle Tipps und Lösungen</strong> <ol class="unstyled"><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/playerunknowns-battlegrounds/tipp/tipps-fuer-den-start-effektives-heilen-anfaengertipps,273716"> <strong>PlayerUnknown&#039;s Battlegrounds</strong><br>Tipps für den Start, effektives Heilen, Anfängertipps</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/thimbleweed-park/komplettloesung/komplettloesung-so-loest-ihr-den-mysterioesen-mordfall,273022"> <strong>Thimbleweed Park</strong><br>Komplettlösung: So löst ihr den mysteriösen Mordfall</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/dark-souls-iii/komplettloesung/komplettloesung-eingang-alle-gebiete-bosse-waffen,273094"> <strong>Dark Souls III: Ringed City</strong><br>Komplettlösung: Eingang, alle Gebiete, Bosse &amp; Waffen</a> </li></ol> </section><div class="subcategories"><strong><a href="http://www.gameswelt.de/tipps">&gt; Alle Tipps im Überblick &lt;</a></strong></div></div>
</li> <li> <a href="//www.gameswelt.de/downloads" itemprop="url" class="menu-a">Downloads</a><div class="fade-in subnav pa cw"><section class="newest-article pa"> <strong>Freeware</strong> <a class="db pr" href="http://www.gameswelt.de/conquer-online/freeware/client-v1798-mac-012017,271009"><img src="http://static.gameswelt.net/gw/pictures/teaser/227x128.jpg" width="227" height="128" alt="" class=""><div class="pa b0 prs bgb arrow-right tar ellip">Conquer Online</div> </a> </section><section class="newest-articles pa"> <strong>Aktuelles zum Herunterladen</strong> <ol class="unstyled"><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/conquer-online/freeware/client-v6383-pc-012017,271008"> <strong>Conquer Online</strong><br>Client v6383 (PC, 01/2017)</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/maplestory/freeware/client-v179-122016,269739"> <strong>MapleStory</strong><br>Client v179 (12/2016)</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/euro-truck-simulator-2/demo/demo-v1.26.2.4,269738"> <strong>Euro Truck Simulator 2</strong><br>Demo v1.26.2.4</a> </li></ol> </section><div class="subcategories"><strong><a href="http://www.gameswelt.de/downloads">&gt; Alle Downloads im Überblick &lt;</a></strong></div></div>
</li> </ul> </nav>
</div> </header> <div align="center">    <script>
        //diEPFTb("Branding")
    </script>
<!-- branding --><script>sas.render('7446');</script><!-- /branding -->
<span class='diEPFTb_end'></span></div> <div class="device-redirect-notification dn"> <span>Du wurdest von unserer Mobile-Seite hierher weitergeleitet.</span> <div class="device-redirect-buttons"> <button id="button-force-desktop" onclick="forceDeviceURL('http://m.gameswelt.de/call-of-duty-wwii/news/geruecht-mit-neuem-koop-modus-erscheinungstermin,274017', 'mobile');"> <i class="fa fa-mobile-phone fa-2x"></i> Zur Mobile-Seite</button> <button id="button-device-redirect-close" onclick="deviceNotificationClose();"> <i class="fa fa-close fa-2x"></i>  Schliessen</button> </div> </div> <main id="main" role="main" class="cf gw-ads-main"><script>var SITE = (function (SITE, $, window) {'use strict';SITE.article = { };SITE.article.id = 274017;SITE.article.pageId = 1;SITE.article.titleItem = {titleItemId: 1,subTitleItemId: 15189,name: "Call of Duty: WWII"};SITE.article.categoryId = 57;SITE.article.userId = 46;SITE.article.genreId = 15;SITE.article.url = {root: "http://www.gameswelt.de/call-of-duty-wwii/news/geruecht-mit-neuem-koop-modus-erscheinungstermin,274017",current: "http://www.gameswelt.de/call-of-duty-wwii/news/geruecht-mit-neuem-koop-modus-erscheinungstermin,274017",};return SITE;}(SITE || { }, jQuery, window));</script><div class="tac">    <script>
        //diEPFTb("Billboard")
    </script>
<!-- billboard --><script>sas.render('20075');</script><!-- /billboard -->
<span class='diEPFTb_end'></span></div><div class="col2"> <article itemscope itemtype="http://schema.org/NewsArticle" class="article"><header class="article-header"> <h1 class="section-title fwb"> <span class="section-title-category">News</span> <span class="dn"> - </span> <span class="section-title-heading" itemprop="name">Call of Duty: WWII</span> <span class="dn"> : </span> <span class="section-title-subline">Gerücht: Mit neuem Koop-Modus + Erscheinungstermin</span> </h1> <ul class="unstyled header-platforms"><li><abbr class="platform platform-1" title="PC" data-platform-id="1">PC</abbr></li><li><abbr class="platform platform-19" title="PlayStation 4" data-platform-id="19">PS4</abbr></li><li><abbr class="platform platform-20" title="Xbox One" data-platform-id="20">One</abbr></li></ul> <div class="article-header-meta">Von <a class="author-link" itemprop="author" rel="author" href="/autor/46">Tobias Simon</a>
<time datetime="2017-04-22 16:01" itemprop="datePublished">22.04.2017 16:01 Uhr</time><a class="comment-count" data-disqus-identifier="gameswelt_comment_274017" href="#disqus_thread">Kommentieren</a> </div> </header>
<div class="share-container-article-top"><div class="shariff-container"> <div class="shariff" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;googleplus&quot;,&quot;mail&quot;]" data-url="http://gwe.lt/3qts"  data-twitter-via="gameswelt" data-mail-url="mailto:"></div> </div></div><div id="article-content" class="article-content" itemprop="articleBody"><p class="fwb c0">Seit der Bestätigung von Call of Duty: WWII kommen immer neue Spekulationen rund um den neuen Shooter im Netz an. Ein Gerücht dreht sich um einen neuartigen Koop-Modus.</p><!-- rectangle-artikel --><script>sas.render('41332');</script><!-- /rectangle-artikel -->
<meta itemprop="headline" content="Seit der Bestätigung von Call of Duty: WWII kommen immer neue Spekulationen rund um den neuen Shooter im Netz an. Ein Gerücht dreht sich um einen neuartigen Koop-Modus...."><meta itemprop="image" content="http://mediang.gameswelt.net/public/images/201502/cf549f9cfdad8d48c647307e5ccbdc35.jpg"><p><a href="//mediang.gameswelt.net/public/images/201704/0c0487eaea9616bd3f0f8df0eb259bbe.jpg" data-title="Call of Duty: WWII Bild 1&lt;br&gt;Datum: 22.04.2017" data-lightbox="0c0487eaea9616bd3f0f8df0eb259bbe.jpg"><img data-picture-id="1187984" src="//mediang.gameswelt.net/public/images/201704/5501fae87820d2996b387f9a24304431.jpg" width="650" height="366"></a></p>
<p>Obwohl Activision und Sledgehammer die Existenz von <a href="http://www.gameswelt.de/call-of-duty-wwii" title="Call of Duty: WWII">Call of Duty: WWII</a> mittlerweile offiziell best&auml;tigt haben, sind noch nicht viele Details bekannt. Vor dem Livestream am kommenden Mittwoch werden aber anhand von Ger&uuml;chten erste Infos zum neuen Shooter mutma&szlig;lich publik.</p>
<p>So soll Call of Duty: WWII &uuml;ber einen neuartigen Koop-Modus verf&uuml;gen. Die Info stammt von einer geleakten Werbeanzeige zum Spiel. Ein solcher kooperativer Spielmodus mit narrativer Komponente w&auml;re sicherlich f&uuml;r viele Spieler ein echtes Argument, sich den neuen Shooter zuzulegen.</p>
<p>Auf der Werbeanzeige wird mit dem 03. November 2017 im &Uuml;brigen auch ein potentieller Erscheinungstermin genannt. Sp&auml;testens am 26. April werden wir dank der Vorstellung Bescheid wissen, ob sich diese Spekulationen auch tats&auml;chlich best&auml;tigen.</p>
<figure class="figure-video" itemprop="video" itemscope itemtype="http://schema.org/VideoObject"><figcaption itemprop="name"><a href="http://www.gameswelt.tv/gameswelt-news/sendung-vom-21-04-2017,57384">Gameswelt News - Sendung vom 21.04.2017</a></figcaption><div class="player-container"> <div id="jwplayer-jwplayer58fb6313c947b2.28412000" class="jwplayer"></div> </div> <script>$(function() {window.jwplayer.key="YgwK+Jg5bFDXP3XBZQpudSsha4/WkLN+TXetow==";var player = window.jwplayer("jwplayer-jwplayer58fb6313c947b2.28412000").setup({"width":"100%","aspectratio":"16:9","autostart":false,"playlist":[{"image":"\/\/mediang.gameswelt.net\/public\/video\/thumbs\/228\/57223\/480p\/2.jpg","sources":[{"file":"http:\/\/front.cdn.gameswelt.net\/status\/video\/public\/stream\/228\/57223\/240p.mp4","label":"240p","default":false},{"file":"http:\/\/front.cdn.gameswelt.net\/status\/video\/public\/stream\/228\/57223\/360p.mp4","label":"360p","default":true},{"file":"http:\/\/front.cdn.gameswelt.net\/status\/video\/public\/stream\/228\/57223\/480p.mp4","label":"480p","default":false},{"file":"http:\/\/front.cdn.gameswelt.net\/status\/video\/public\/stream\/228\/57223\/720p.mp4","label":"720p","default":false}],"tracks":[{"file":"\/\/mediang.gameswelt.net\/public\/video\/thumbs\/228\/57223\/sprite.vtt","kind":"thumbnails"}],"mediaid":"57223"}],"skin":"five","startparam":"start","primary":"html5","advertising":{"client":"vast","admessage":"Werbung ist in XX Sekunden durch.","cuetext":"Werbung","schedule":[{"offset":"pre","tag":"http:\/\/www4.smartadserver.com\/ac?siteid=16708&pgid=120857&fmtid=41506&ab=1&tgt=274017%3Bnews%3Bcall-of-duty-wwii%3Bcall%3Bof%3Bduty%3Bcall-of-duty%3Bwwii%3Bfirst-person-shooter%3Bpc%3Bps4%3Bone&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=__timestamp__"},{"offset":"post","tag":"http:\/\/www4.smartadserver.com\/ac?siteid=16708&pgid=120857&fmtid=41506&ab=3&tgt=274017%3Bnews%3Bcall-of-duty-wwii%3Bcall%3Bof%3Bduty%3Bcall-of-duty%3Bwwii%3Bfirst-person-shooter%3Bpc%3Bps4%3Bone&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=__timestamp__"}]},"sharing":{"code":"\n<iframe width=\"480\" height=\"270\" src=\"http:\/\/www.gameswelt.tv\/player\/embed.php?width=480&height=270&videoID=57384\" frameborder=\"0\" scrolling=\"no\" allowfullscreen><\/iframe>","link":"http:\/\/www.gameswelt.tv\/gameswelt-news\/sendung-vom-21-04-2017,57384","heading":"Video teilen"},"related":{"heading":"Diese Videos k\u00f6nnten dich auch interessieren","file":"http:\/\/www.gameswelt.tv\/related\/57384.xml","onclick":"link","dimensions":"183x103"},"ga":{"idstring":"mediaid"}});player.once('play',function(){if(typeof iam_data !== "undefined" && typeof iom !== "undefined") {var data = {"st": iam_data.st,"cp": "gwvideostart","sv": iam_data.sv};iom.c(data, 2);}});});</script><meta itemprop="duration" content="PT3M31S"><meta itemprop="thumbnailUrl" content="http:"><meta itemprop="embedUrl" content="http://www.gameswelt.tv/player/embed.php?videoID=57384"><meta itemprop="uploadDate" content="2017-04-21T20:00:00+0200"><div class="figure-video-description" itemprop="description">Gameswelt News vom 21.04.2017: Call of Duty: WWII, Elex, Super Bomberman R und Kirbys Unterw&auml;sche.</div> </figure><p></p></div><ul><li><a href="https://www.reddit.com/r/WWII/comments/66u0ic/call_of_duty_world_war_2_display_advertise/" itemprop="isBasedOnUrl" rel="nofollow">Quelle</a></li></ul><footer class="article-footer"> <div class="article-footer-meta">Von <a class="author-link" itemprop="author" rel="author" href="/autor/46">Tobias Simon</a>
<time datetime="2017-04-22 16:01" itemprop="datePublished">22.04.2017 16:01 Uhr</time> </div><div class="share-container-article-bottom"><div class="shariff-container"> <div class="shariff" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;googleplus&quot;,&quot;mail&quot;]" data-url="http://gwe.lt/3qts"  data-twitter-via="gameswelt" data-mail-url="mailto:"></div> </div></div></footer><div><!-- comments --><script>sas.render('7445');</script><!-- /comments -->
</div><section class="article-recommend"> <h3 class="section-title">Könnte dich<span>interessieren</span> </h3> <div data-widget="plista_widget_underArticle"></div><script type="text/javascript">if (!window.PLISTA) {window.PLISTA = {publickey: '343bb7fb8901fc0327a79ab7',item: {objectid: "274017",title: "Call of Duty: WWII",text: "Gerücht: Mit neuem Koop-Modus + Erscheinungstermin",url:"http://www.gameswelt.de/call-of-duty-wwii/news/geruecht-mit-neuem-koop-modus-erscheinungstermin,274017",img:"http://mediang.gameswelt.net/public/images/201502/c13fc8e697a9c584fa0d4742f2d3f265.jpg",category: "News",published_at: 1492869660,updated_at: 1492869712}};(function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());}</script>
</section><section class="article-comments"> <h3 class="section-title">Kommentare<span>zum Artikel</span> </h3><div id="disqus_thread"></div> <script>var disqus_config = function () {this.page.url = "http://www.gameswelt.de/call-of-duty-wwii/news/geruecht-mit-neuem-koop-modus-erscheinungstermin,274017";this.page.identifier = "gameswelt_comment_274017";this.page.title = "Kommentare zu Call of Duty: WWII";};(function() {var d = document, s = d.createElement('script');s.src = '//gameswelt.disqus.com/embed.js';s.setAttribute('data-timestamp', +new Date());(d.head || d.body).appendChild(s);})();</script> <script id="dsq-count-scr" src="//gameswelt.disqus.com/count.js" async></script></section></article> </div><div class="sidebar" itemscope itemtype="http://schema.org/WPSideBar"><aside>    <script>
        //diEPFTb("Halfpage")
    </script>
<!-- half-page --><script>sas.render('26360');</script><!-- /half-page -->
<span class='diEPFTb_end'></span></aside><aside class="info-box" itemscope itemtype="http://schema.org/VideoGame"> <div class="info-box-title"> <a href="http://www.gameswelt.de/call-of-duty-wwii">Infos<span class="cg"> zum Titel</span></a> </div> <a itemprop="sameAs" class="info-box-teaser" href="http://www.gameswelt.de/call-of-duty-wwii"><img data-picture-id="1167861" src="//mediang.gameswelt.net/public/images/201609/2b326b5950919c020b464a300bac566d.jpg" alt="Call of Duty: WWII" title="Call of Duty: WWII" itemprop="screenshot" width="300" height="169"><h2 class="info-box-description" itemprop="name">Call of Duty: WWII</h2> </a> <div class="info-box-data"><div class="info-box-data-row"><div class="info-box-data-row-name">Plattform</div><div class="info-box-data-row-value"><span class="platform-selection"><abbr class="platform platform-1" title="PC" data-platform-id="1">PC</abbr></span><span class="platform-selection"><abbr class="platform platform-19 platform-inactive" title="PlayStation 4" data-platform-id="19">PS4</abbr></span><span class="platform-selection"><abbr class="platform platform-20 platform-inactive" title="Xbox One" data-platform-id="20">One</abbr></span></div></div><div class="platform-dependent platform-dependent-1 cf"><div class="info-box-data-row"><div class="info-box-data-row-name">Genre</div><meta content="Game" itemprop="applicationCategory"><meta content="First-Person-Shooter" itemprop="genre"><div class="info-box-data-row-value" itemprop="applicationSubCategory">First-Person-Shooter</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Release</div><div class="info-box-data-row-value">November 2017</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Publisher</div><div class="info-box-data-row-value" itemprop="publisher"><a href="/activision-blizzard">Activision Blizzard</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Entwickler</div><div class="info-box-data-row-value" itemprop="creator"><a href="/sledgehammer-games">Sledgehammer Games</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Spieler</div><div class="info-box-data-row-value">Offline: - / Online: -</div></div></div><div class="platform-dependent platform-dependent-19 cf" style="display:none"><div class="info-box-data-row"><div class="info-box-data-row-name">Genre</div><meta content="Game" itemprop="applicationCategory"><meta content="First-Person-Shooter" itemprop="genre"><div class="info-box-data-row-value" itemprop="applicationSubCategory">First-Person-Shooter</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Release</div><div class="info-box-data-row-value">November 2017</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Publisher</div><div class="info-box-data-row-value" itemprop="publisher"><a href="/activision-blizzard">Activision Blizzard</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Entwickler</div><div class="info-box-data-row-value" itemprop="creator"><a href="/sledgehammer-games">Sledgehammer Games</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Spieler</div><div class="info-box-data-row-value">Offline: - / Online: -</div></div></div><div class="platform-dependent platform-dependent-20 cf" style="display:none"><div class="info-box-data-row"><div class="info-box-data-row-name">Genre</div><meta content="Game" itemprop="applicationCategory"><meta content="First-Person-Shooter" itemprop="genre"><div class="info-box-data-row-value" itemprop="applicationSubCategory">First-Person-Shooter</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Release</div><div class="info-box-data-row-value">November 2017</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Publisher</div><div class="info-box-data-row-value" itemprop="publisher"><a href="/activision-blizzard">Activision Blizzard</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Entwickler</div><div class="info-box-data-row-value" itemprop="creator"><a href="/sledgehammer-games">Sledgehammer Games</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Spieler</div><div class="info-box-data-row-value">Offline: - / Online: -</div></div></div><div class="info-box-data-row"><div class="info-box-data-row-name full">Spiele zur Serie</div><div class="info-box-data-row-value full"><ul><li class=""><a href="/call-of-duty-wwii">Call of Duty: WWII</a></li><li class=""><a href="/call-of-duty-infinite-warfare">Call of Duty: Infinite Warfare</a></li><li class=""><a href="/call-of-duty-heroes">Call of Duty: Heroes</a></li><li class=""><a href="/call-of-duty-advanced-warfare">Call of Duty: Advanced Warfare</a></li><li class=""><a href="/call-of-duty-black-ops-iii">Call of Duty: Black Ops III</a></li><li class=""><a href="/call-of-duty-strike-team">Call of Duty: Strike Team</a></li><li class=""><a href="/call-of-duty-ghosts">Call of Duty: Ghosts</a></li><li class=""><a href="/call-of-duty-modern-warfare-4">Call of Duty: Modern Warfare 4</a></li><li class=""><a href="/call-of-duty-online">Call of Duty Online</a></li><li class=""><a href="/call-of-duty-black-ops-declassified">Call of Duty: Black Ops - Declassified</a></li><li class="dn"><a href="/call-of-duty-black-ops-2">Call of Duty: Black Ops 2</a></li><li class="dn"><a href="/call-of-duty-black-ops-zombies">Call of Duty: Black Ops Zombies</a></li><li class="dn"><a href="/call-of-duty-modern-warfare-3">Call of Duty: Modern Warfare 3</a></li><li class="dn"><a href="/call-of-duty-classic">Call of Duty Classic</a></li><li class="dn"><a href="/call-of-duty-modern-warfare-mobilized">Call of Duty: Modern Warfare: Mobilized</a></li><li class="dn"><a href="/call-of-duty-black-ops">Call of Duty: Black Ops</a></li><li class="dn"><a href="/call-of-duty-modern-warfare-2">Call of Duty: Modern Warfare 2</a></li><li class="dn"><a href="/call-of-duty-world-at-war">Call of Duty: World at War</a></li><li class="dn"><a href="/call-of-duty-4-modern-warfare">Call of Duty 4: Modern Warfare</a></li><li class="dn"><a href="/call-of-duty-roads-to-victory">Call of Duty: Roads to Victory</a></li><li class="dn"><a href="/call-of-duty-3">Call of Duty 3</a></li><li class="dn"><a href="/call-of-duty-2-big-red-one">Call of Duty 2: Big Red One</a></li><li class="dn"><a href="/call-of-duty-2">Call of Duty 2</a></li><li class="dn"><a href="/call-of-duty-finest-hour">Call of Duty: Finest Hour</a></li><li class="dn"><a href="/call-of-duty">Call of Duty</a></li></ul></div></div></div> </aside>
<aside><!-- button --><script>sas.render('7444');</script><!-- /button -->
</aside> <aside><!-- rectangle --><script>sas.render('7424');</script><!-- /rectangle -->
</aside></div></main> <footer itemscope itemtype="http://schema.org/WPFooter" class="footer gw-ads-footer"><div class="footer-container"> <section class="footer-column footer-column-about"> <header class="footer-heading"><i class="fa fa-angle-right fa-fw"></i>Über uns</header> <nav itemscope itemtype="http://schema.org/SiteNavigationElement"> <ul><li><a href="http://www.gameswelt.de/disclaimer,232262" itemprop="url">Disclaimer</a></li><li><a href="http://www.gameswelt.de/team,222257" itemprop="url">Team</a></li><li><a href="http://www.gameswelt.de/impressum,222188" itemprop="url">Impressum</a></li><li> <a href="http://www.gameswelt.de/newsletter" itemprop="url">Newsletter</a> </li> <li> <a href="http://www.wmpag.de/werben.html" itemprop="url">Werbung</a> </li> <li> <a href="http://www.wmpag.de/" itemprop="url">Der Verlag</a> </li> </ul> </nav> </section> <section class="footer-column footer-column-topics"> <header class="footer-heading"><i class="fa fa-angle-right fa-fw"></i>Themen von A bis Z</header> <nav itemscope itemtype="http://schema.org/SiteNavigationElement"> <ul><li><a href="/vz/spiele" itemprop="url">Alle Spiele von A-Z</a> <li><a href="/vz/events" itemprop="url">Alle Events von A-Z</a> <li><a href="/vz/hardware" itemprop="url">Alles zu Hardware von A-Z</a> <li><a href="/vz/firmen" itemprop="url">Alle Publisher/Entwickler von A-Z</a> <li><a href="/archiv/2017-04" title="Alle Inhalte aus dem Archiv" itemprop="url">Alle Inhalte aus dem Archiv</a> <li><a href="/archiv/news/2017-04" title="Alle News aus dem Archiv" itemprop="url">News-Archiv</a> <li><a href="/archiv/artikel/2017-04" title="Alle Artikel aus dem Archiv" itemprop="url">Artikel-Archiv</a> <li><a href="/archiv/videos/2017-04" title="Alle Videos aus dem Archiv" itemprop="url">Video-Archiv</a> <li><a href="/archiv/bilder/2017-04" title="Alle Bilder aus dem Archiv" itemprop="url">Bilder-Archiv</a> <li><a href="/archiv/tipps/2017-04" title="Alle Tipps aus dem Archiv" itemprop="url">Tipps-Archiv</a> <li><a href="/archiv/downloads/2017-04" title="Alle Downloads aus dem Archiv" itemprop="url">Downloads-Archiv</a><li> <a href="http://www.gameswelt.de/gewinnspiele" itemprop="url">Gewinnspiele</a> </li> </ul> </nav> </section> <section class="footer-column footer-column-partner"> <header class="footer-heading"><i class="fa fa-angle-right fa-fw"></i>Partner und Netzwerk</header> <nav itemscope itemtype="http://schema.org/SiteNavigationElement"> <ul> <li> <a href="http://www.gameswelt.de/" itemprop="url">Gameswelt Deutschland</a> </li> <li> <a href="http://www.gameswelt.at/" itemprop="url">Gameswelt Österreich</a> </li> <li> <a href="http://www.gameswelt.ch/" itemprop="url">Gameswelt Schweiz</a> </li> <li> <a href="http://www.mann.tv/" itemprop="url">mann.tv</a> </li> <li> <a href="https://www.film.tv/" itemprop="url">FILM.TV</a> </li> </ul> </nav> </section> <section class="footer-column footer-column-social"> <header class="footer-heading"><i class="fa fa-angle-right fa-fw"></i>Social Media</header> <nav itemscope itemtype="http://schema.org/SiteNavigationElement"> <ul> <li> <a class="footer-icon" href="https://www.facebook.com/gameswelt" itemprop="url"> <i class="fa fa-facebook"></i> Gameswelt auf Facebook</a> </li> <li> <a class="footer-icon" href="https://twitter.com/gameswelt" itemprop="url"> <i class="fa fa-twitter"></i> Gameswelt auf Twitter</a> </li> <li> <a class="footer-icon" href="https://plus.google.com/+gameswelt" itemprop="url"> <i class="fa fa-google-plus"></i> Gameswelt auf Google+</a> </li> <li> <a class="footer-icon" href="https://www.youtube.com/channel/UC1ERi1EP-xyCB8pruCepYBQ" itemprop="url"> <i class="fa fa-youtube-play"></i> Gameswelt auf YouTube</a> </li> <li> <a class="footer-icon" href="http://www.gameswelt.de/feed" itemprop="url"> <i class="fa fa-rss"></i> RSS/Atom Feeds von Gameswelt</a> </li> </ul> </nav> </section> </div> <section class="footer-copyright"> <p itemscope itemtype="http://schema.org/Organization">Copyright 2017 by <span itemprop="legalName"> <a itemprop="url" href="http://www.emgag.com/">Entertainment Media Group AG</a> </span>.</p> <p>Alle Rechte vorbehalten.</p> <p>Dein Magazin rund um Games...</p> </section>
</footer> <script type="text/javascript" src="http://static.gameswelt.net/global/js/3rdparty/jquery/cookie/jquery.cookie.js"></script> <script type="text/javascript" src="http://static.gameswelt.net/global/js/3rdparty/lightslider/js/lightslider.min.js"></script> <script type="text/javascript" src="http://static.gameswelt.net/global/js/3rdparty/light-gallery/js/lightGallery.min.js"></script> <script type="text/javascript" src="http://static.gameswelt.net/global/js/3rdparty/shariff/shariff.min.js"></script><script src="http://static.gameswelt.net/gw/desktop/js/main.js"></script><script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=de"></script><script type="text/javascript" src="http://static.gameswelt.net/gw/desktop/js/infobox.min.js"></script><script type="text/javascript" src="http://static.gameswelt.net/global/js/3rdparty/jwplayer7/jwplayer.js"></script><script type="text/javascript" src="http://static.gameswelt.net/global/js/3rdparty/lightbox/js/lightbox.min.js"></script><div align="center" style="position: absolute; top:0px; left: 0px; z-index: 1000;" id="ivw">
	
        <!-- SZM VERSION="2.0" -->
	<script>
		var iam_data = {
			"st":"gamewelt",
			"cp":"news",
			"sv":"in"
		}
		iom.c(iam_data);
	</script>
        <!-- /SZM -->
</div><div><!-- dhtml --><script>sas.render('7427');</script><!-- /dhtml -->
<!-- outstream --><script>sas.render('45225');</script><!-- /outstream -->
</div><script>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</script></body>
<!-- gw-app01 --><!-- zabbix --></html>
