<!doctype html>
<html lang="de-de" class="gw-ads-root"><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><meta charset="utf-8"><title>Call of Duty: Black Ops IIII: Entwickler erklären Verzicht auf Einzelspieler-Kampagne - News von Gameswelt</title><link rel="stylesheet" href="https://assets.gameswelt.de/gw/desktop/css/style.min.css?ts=1528879790"><link rel="stylesheet" href="https://assets.gameswelt.de/global/js/3rdparty/lightslider/css/lightslider.min.css"><link rel="stylesheet" href="https://assets.gameswelt.de/global/js/3rdparty/light-gallery/css/lightGallery.css"><link rel="stylesheet" href="https://assets.gameswelt.de/global/js/3rdparty/shariff/shariff.min.css"><link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css"><script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script><script>dataLayer =[{}]</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5FQJKZH');</script><script src="https://ced.sascdn.com/tag/420/smart.js"></script><style type="text/css">#smart-cmp-header { font-size: 30px !important; line-height: 30px !important }#smart-cmp-footer, #smart-cmp-modal { font-family: inherit !important }#smart-cmp-footer { background-color: #fff !important; background: rgba(255, 255, 255, .95) !important; border-top: 2px #000 solid !important; padding: 30px !important }#smart-cmp-text { padding: 30px !important; font-size: 18px !important; line-height: 32px !important; }.smart-cmp-btn-primary, .smart-cmp-manage-btn { margin: 4px !important }.smart-cmp-btn-primary { background-color: #155f86 !important; border-color: #000 !important;font-size: 22px !important;padding: 8px 48px !important }.smart-cmp-manage-btn { background-color: transparent !important; font-size: 18px !important; padding: 8px 16px !important; font-weight: bold !important;}.smart-cmp-modal-description a { text-decoration: underline }</style><script>
        sas.setup({ networkid: 420, domain: "https://www4.smartadserver.com" });
    </script><script>sas.call('onecall', {siteId: 16708,pageId: 120857,formatId: '20075,41332,7445,26360,7444,7424,7446,7427,45225',target: '290861;news;call-of-duty-black-ops-iiii;call;of;duty;black;ops;iv;call-of-duty-black-ops-iv;4;black-ops-4;first-person-shooter;pc;ps4;one;tbuk'});</script><link rel="canonical" href="http://www.gameswelt.de/call-of-duty-black-ops-iiii/news/entwickler-erklaeren-verzicht-auf-einzelspieler-kampagne,290861"><link rel="alternate" hreflang="de-DE" href="http://www.gameswelt.de/call-of-duty-black-ops-iiii/news/entwickler-erklaeren-verzicht-auf-einzelspieler-kampagne,290861"><link rel="alternate" hreflang="de" href="http://www.gameswelt.de/call-of-duty-black-ops-iiii/news/entwickler-erklaeren-verzicht-auf-einzelspieler-kampagne,290861"><link rel="alternate" hreflang="x-default" href="http://www.gameswelt.de/call-of-duty-black-ops-iiii/news/entwickler-erklaeren-verzicht-auf-einzelspieler-kampagne,290861"><link rel="alternate" hreflang="de-AT" href="http://www.gameswelt.at/call-of-duty-black-ops-iiii/news/entwickler-erklaeren-verzicht-auf-einzelspieler-kampagne,290861"><link rel="alternate" hreflang="de-CH" href="http://www.gameswelt.ch/call-of-duty-black-ops-iiii/news/entwickler-erklaeren-verzicht-auf-einzelspieler-kampagne,290861"><link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.gameswelt.de/call-of-duty-black-ops-iiii/news/entwickler-erklaeren-verzicht-auf-einzelspieler-kampagne,290861"><link type="application/atom+xml" rel="alternate" title="News (atom)" href="http://www.gameswelt.de/news/atom.xml"><link type="application/rss+xml" rel="alternate" title="News (rss)" href="http://www.gameswelt.de/news/rss.xml"><link type="application/atom+xml" rel="alternate" title="Alle Artikel (atom)" href="http://www.gameswelt.de/artikel/atom.xml"><link type="application/rss+xml" rel="alternate" title="Alle Artikel (rss)" href="http://www.gameswelt.de/artikel/rss.xml"><link type="text/html" rel="shortlink" href="http://gwe.lt/3vtR"><link type="text/css" rel="stylesheet" href="https://assets.gameswelt.de/global/js/3rdparty/lightbox/css/lightbox.min.css"><link rel="icon" type="image/x-icon" href="http://www.gameswelt.de/favicon.ico"><link rel="apple-touch-icon" href="https://assets.gameswelt.de/gw/pictures/icons/touch-icon-iphone.png"><link rel="apple-touch-icon" sizes="76x76" href="https://assets.gameswelt.de/gw/pictures/icons/touch-icon-ipad.png"><link rel="apple-touch-icon" sizes="120x120" href="https://assets.gameswelt.de/gw/pictures/icons/touch-icon-iphone-retina.png"><link rel="icon" sizes="120x120" href="https://assets.gameswelt.de/gw/pictures/icons/touch-icon-iphone-retina.png"><link rel="apple-touch-icon" sizes="152x152" href="https://assets.gameswelt.de/gw/pictures/icons/touch-icon-ipad-retina.png"><link rel="icon" sizes="152x152" href="https://assets.gameswelt.de/gw/pictures/icons/touch-icon-ipad-retina.png"><meta name="theme-color" content="#636363"><meta name="msapplication-TileColor" content="#FFFFFF"><meta name="msapplication-TileImage" content="https://assets.gameswelt.de/gw/pictures/icons/windows8-icon.png"><meta property="og:title" content="Call of Duty: Black Ops IIII: Entwickler erklären Verzicht auf Einzelspieler-Kampagne"><meta property="og:site_name" content="Gameswelt"><meta property="og:description" content="Das kommende Call of Duty: Black Ops IIII wird keine Einzelspieler-Kampagne beinhalten. Das Team von Treyarch hat sich zu der Entscheidung geäußert." name="description"><meta property="og:type" content="article"><meta property="og:url" content="http://www.gameswelt.de/call-of-duty-black-ops-iiii/news/entwickler-erklaeren-verzicht-auf-einzelspieler-kampagne,290861"><meta property="og:locale" content="de_DE"><meta property="fb:app_id" content="159094931116885"><meta name="msapplication-config" content="none" dir="ltr"><meta name="twitter:card" content="summary_large_image" dir="ltr"><meta name="twitter:title" content="Call of Duty: Black Ops IIII" dir="ltr"><meta name="twitter:description" content="Das kommende Call of Duty: Black Ops IIII wird keine Einzelspieler-Kampagne beinhalten. Das Team von Treyarch hat sich zu der Entscheidung geäußert." dir="ltr"><meta name="twitter:site" content="@gameswelt" dir="ltr"><meta name="twitter:domain" content="www.gameswelt.de" dir="ltr"><meta name="twitter:image:src" content="https://img.gameswelt.de/public/images/201805/b11b89ae98e5bacd45aaa458b41c4bc4.png" dir="ltr"><meta name="twitter:image:width" content="1200" dir="ltr"><meta name="twitter:image:height" content="629" dir="ltr"><meta name="twitter:creator" content="@FeeIingz" dir="ltr"><meta property="og:image" content="https://img.gameswelt.de/public/images/201805/b11b89ae98e5bacd45aaa458b41c4bc4.png"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:secure_url" content="https://img.gameswelt.de/public/images/201805/b11b89ae98e5bacd45aaa458b41c4bc4.png"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="629"><meta property="article:published_time" content="2018-09-18T06:24:00+02:00"><meta property="article:modified_time" content="2018-09-18T06:24:53+02:00"><meta property="article:section" content="Games"><meta property="article:publisher" content="https://www.facebook.com/Gameswelt"><script type="application/ld+json">{"@context" : "http://schema.org","@type" : "Organization","name" : "Gameswelt","url" : "http://www.gameswelt.de","sameAs" : ["https://www.facebook.com/gameswelt","https://twitter.com/gameswelt","https://plus.google.com/+gameswelt","https://www.youtube.com/channel/UC1ERi1EP-xyCB8pruCepYBQ"]}</script>
<script type="application/ld+json">{"@context": "http://schema.org","@type": "WebSite","name": "Gameswelt","alternateName": "Dein Spielemagazin mit News, Tests, Specials, Videos, Tipps und Lösungen für PC, PS3, PS4, Xbox 360, Xbox One, Wii, Wii U, 3DS und Nintendo Switch","url": "http://www.gameswelt.de","potentialAction": {"@type": "SearchAction","target": "http://www.gameswelt.de/suche?q={search_term_string}","query-input": "required name=search_term_string"}}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http://www.gameswelt.de/news","name":"News"}},{"@type":"ListItem","position":2,"item":{"@id":"http://www.gameswelt.de/call-of-duty-black-ops-iiii/news/entwickler-erklaeren-verzicht-auf-einzelspieler-kampagne,290861","name":"Call of Duty: Black Ops IIII: Entwickler erkl\u00e4ren Verzicht auf Einzelspieler-Kampagne"}}]}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http://www.gameswelt.de/call-of-duty-black-ops-iiii","name":"Call of Duty: Black Ops IIII"}},{"@type":"ListItem","position":2,"item":{"@id":"http://www.gameswelt.de/call-of-duty-black-ops-iiii/news","name":"News"}},{"@type":"ListItem","position":3,"item":{"@id":"http://www.gameswelt.de/call-of-duty-black-ops-iiii/news/entwickler-erklaeren-verzicht-auf-einzelspieler-kampagne,290861","name":"Call of Duty: Black Ops IIII: Entwickler erkl\u00e4ren Verzicht auf Einzelspieler-Kampagne"}}]}</script><script>var SITE = (function (SITE, $, window) {'use strict';var navigationData = {"overview":false};SITE.navigationData = navigationData;return SITE;}(SITE || { }, jQuery, window));</script></head><body itemscope itemtype="http://schema.org/WebPage" class="gw-ads-body"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5FQJKZH" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div align="center" style="position: absolute; top:0px; left: 0px; z-index: 1000;"><script>
		window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;ga('create', 'UA-71584-1', 'auto');ga('require', 'displayfeatures');ga('set', 'dimension1', '290861');ga('set', 'dimension2', '1');ga('set', 'dimension3', '15914');ga('set', 'dimension5', '57');ga('set', 'dimension6', '15');ga('set', 'dimension7', '299');ga('set', 'forceSSL', true);ga('set', 'anonymizeIp', true);ga('require', 'GTM-57QNN68');ga('send', 'pageview');</script><script async src='//www.google-analytics.com/analytics.js'></script></div><script src="https://script.ioam.de/iam.js?m=1"></script>
<script>
	var iam_data = {
		"st":"gamewelt",
		"cp":"news",
		"sv":"ke"
	}
	iom.c(iam_data,1);
</script>
<header itemscope itemtype="http://schema.org/WPHeader" class="header gw-ads-header"><div class="header-container"><div class="thingy"><span itemscope itemtype="http://schema.org/Brand" class="logo"><a href="http://www.gameswelt.de" itemprop="url"><img src="https://assets.gameswelt.de/gw/pictures/logo.png" width="260" height="76" alt="Gameswelt.de" itemprop="logo" class="logo-img"></a></span><div class="country-selection cw pa fss">Länderauswahl:<ul class="unstyled mls"><li><a href="http://www.gameswelt.de" class="country-flag country-flag-de"><span class="dn">DE</span></a></li><li><a href="http://www.gameswelt.at" class="country-flag country-flag-at"><span class="dn">AT</span></a></li><li><a href="http://www.gameswelt.ch" class="country-flag country-flag-ch"><span class="dn">CH</span></a></li></ul></div><div class="searchbox"><form action="/suche"><input type="text" id="search-query" name="q"><button id="search-submit"><i class="fa fa-search" aria-hidden="true"></i></button></form></div></div><nav itemscope itemtype="http://schema.org/SiteNavigationElement" class="menu"><ul class="unstyled ttu tdn fs0 wsnw"><li class="home"><a href="/" itemprop="url" class="menu-a">Home</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Gewinnspiel</strong><a class="db pr" href="http://www.gameswelt.de/telekom/gewinnspiel/gewinnt-ein-lenovo-mirage-solo-standalone-vr-headset,290723"><img src="https://assets.gameswelt.de/gw/pictures/teaser/227x128.jpg" width="227" height="128" alt="" class=""><div class="pa b0 prs bgb arrow-right tar ellip">Magenta VR - Gewinnspiel</div></a></section><section class="newest-articles pa"><strong>Interessante Links</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/gewinnspiele"><strong>Gewinnspiele</strong></a></li><li class="db"><a class="arrow-right" href="/team,222257"><strong>Teamseite</strong></a></li><li class="db"><a class="arrow-right" href="/impressum,222188"><strong>Impressum</strong></a></li></ol></section></div>
</li><li><a href="//www.gameswelt.de/news" itemprop="url" class="menu-a">News</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>News</strong><a class="db pr" href="http://www.gameswelt.de/call-of-duty-black-ops-iiii/news/entwickler-erklaeren-verzicht-auf-einzelspieler-kampagne,290861"><img data-picture-id="1213292" src="https://img.gameswelt.de/public/images/201805/117135f6db5b9f78d4da1e7e6e873cb7.png" alt="Call of Duty: Black Ops IIII - News" title="Call of Duty: Black Ops IIII - News" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">Call of Duty: Black Ops IIII</div></a></section><section class="newest-articles pa"><strong>Aktuelles aus der Welt der Spiele</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="http://www.gameswelt.de/assassins-creed-odyssey/news/diese-coole-umsetzung-landet-bei-kickstarter,290864"><strong>Assassin&#039;s Creed</strong><br> Diese coole Umsetzung landet bei Kickstarter!</a></li><li class="db"><a class="arrow-right" href="http://www.gameswelt.de/call-of-duty-black-ops-iiii/news/blackout-beta-spielerzahl-wurde-nochmal-erhoeht,290863"><strong>Call of Duty: Black Ops IIII</strong><br> Blackout-Beta: Spielerzahl wurde nochmal erhöht</a></li><li class="db"><a class="arrow-right" href="http://www.gameswelt.de/sea-of-thieves/news/neue-erweiterung-verspaetet-sich,290862"><strong>Sea of Thieves</strong><br> Neue Erweiterung verspätet sich!</a></li></ol></section><div class="subcategories"><strong><a href="http://www.gameswelt.de/news">&gt; Alle News im Überblick &lt;</a></strong></div></div>
</li><li><a href="//www.gameswelt.de/artikel" itemprop="url" class="menu-a">Artikel</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Test</strong><a class="db pr" href="http://www.gameswelt.de/monster-hunter-generations/test/so-viel-mehr-monster-hunter,290843"><img data-picture-id="1136321" src="https://img.gameswelt.de/public/images/201603/c547bff3cc058afb0b2f6646842558be.jpg" alt="Monster Hunter: Generations Ultimate - Test" title="Monster Hunter: Generations Ultimate - Test" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">Monster Hunter: Generations Ultimate</div></a></section><section class="newest-articles pa"><strong>Neue Artikel auf Gameswelt</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="http://www.gameswelt.de/nba-2k19/test/der-koenig-des-basketballs,290838"><strong>NBA 2K19</strong><br> Der König des Basketballs</a></li><li class="db"><a class="arrow-right" href="http://www.gameswelt.de/call-of-duty-black-ops-iiii/special/blackout-eine-redaktion-im-battle-royale-fieber,290807"><strong>Call of Duty: Black Ops IIII</strong><br> Blackout: Eine Redaktion im Battle-Royale-Fieber</a></li><li class="db"><a class="arrow-right" href="http://www.gameswelt.de/top-10/special/die-groessten-schaetze-aus-22-jahren-grabraeuberei,290670"><strong>Top 10: Die besten Tomb-Raider-Spiele</strong><br> Die größten Schätze aus 22 Jahren Grabräuberei</a></li></ol></section><div class="subcategories"><strong class="pa" style="left:-156px"><a href="http://www.gameswelt.de/artikel">Artikel im Überblick</a></strong><ul class="pl0 fwb"><li><a href="http://www.gameswelt.de/previews" class="fwb">Previews</a></li><li><a href="http://www.gameswelt.de/tests" class="fwb">Tests</a></li><li><a href="http://www.gameswelt.de/specials" class="fwb">Specials</a></li><li><a href="http://www.gameswelt.de/hardware" class="fwb">Hardware</a></li></ul></div></div>
</li><li><a href="//www.gameswelt.tv/" itemprop="url" class="menu-a menu-tv"><span>Videos</span></a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Video</strong><a class="db pr" href="http://www.gameswelt.tv/gameswelt-news/sendung-vom-17-09-2018,65983"><img src="http://img.gameswelt.de/public/video/thumbs/263/65754/183/3.jpg" alt="Gameswelt News Sendung vom 17.09.2018 - Video" height="128" width="227"><div class="pa b0 prs bgb arrow-right tar ellip">Gameswelt News</div></a></section><section class="newest-articles pa"><strong>Neue Videos auf Gameswelt.tv</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="http://www.gameswelt.tv/final-fantasy-xv/34-minuten-gameplay-aus-final-fantasy-xv-pocket-edition-hd,65935"><strong>Gameplay of the Day: Final Fantasy XV Pocket Edition HD</strong><br> 34 Minuten Gameplay aus Final Fantasy XV Pocket Edition HD</a></li><li class="db"><a class="arrow-right" href="http://www.gameswelt.tv/heroes-of-the-storm/untergang-von-koenigszier-fall-of-kings-crest-trailer,65987"><strong>Heroes of the Storm</strong><br> Untergang von Königszier (Fall of King&#039;s Crest) Trailer</a></li><li class="db"><a class="arrow-right" href="http://www.gameswelt.tv/for-honor/what-is-for-honor-overview-trailer,65986"><strong>For Honor</strong><br> What is For Honor Overview Trailer</a></li></ol></section><div class="subcategories"><strong><a href="//www.gameswelt.tv/">&gt; Alle Videos im Überblick &lt;</a></strong></div></div>
</li><li><a href="//www.gameswelt.de/bilder" itemprop="url" class="menu-a">Bilder</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Screenshots</strong><a class="db pr" href="http://www.gameswelt.de/red-dead-redemption-2/screenshots/zahlreiche-bilder-zeigen-grenzland-staedte-orte,290854"><img data-picture-id="1170363" src="https://img.gameswelt.de/public/images/201610/4e1e0adb5ee3c6dd72d42797e8a3aae5.jpg" alt="Red Dead Redemption 2 - Screenshots" title="Red Dead Redemption 2 - Screenshots" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">Red Dead Redemption 2</div></a></section><section class="newest-articles pa"><strong>Neue Screenshots und Artworks</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="http://www.gameswelt.de/the-walking-dead-the-final-season/screenshots/vier-bilder-aus-der-zweiten-episode,290853"><strong>The Walking Dead: The Final Season</strong><br> Vier Bilder aus der zweiten Episode</a></li><li class="db"><a class="arrow-right" href="http://www.gameswelt.de/yoshis-crafted-world/screenshots/neuer-yoshi-titel-kommt-im-fruehjahr-2019,290820"><strong>Yoshi&#039;s Crafted World</strong><br> Neuer Yoshi-Titel kommt im Frühjahr 2019</a></li><li class="db"><a class="arrow-right" href="http://www.gameswelt.de/starlink-battle-for-atlas/screenshots/fuenf-frische-switch-screenshots,290819"><strong>Starlink: Battle for Atlas</strong><br> Fünf frische Switch-Screenshots</a></li></ol></section><div class="subcategories"><strong><a href="http://www.gameswelt.de/bilder">&gt; Alle Bilder im Überblick &lt;</a></strong></div></div>
</li><li><a href="//www.gameswelt.de/tipps" itemprop="url" class="menu-a">Tipps</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Komplettlösung</strong><a class="db pr" href="http://www.gameswelt.de/shadow-of-the-tomb-raider/komplettloesung/komplettloesung-guide-fuer-alle-raetsel-krypten-und-graeber,290716"><img data-picture-id="1219420" src="https://img.gameswelt.de/public/images/201809/537fb648ca1b83a879aa8441e5dc984e.png" alt="Shadow of the Tomb Raider - Komplettl&ouml;sung" title="Shadow of the Tomb Raider - Komplettl&ouml;sung" width="227" height="127"><div class="pa b0 prs bgb arrow-right tar ellip">Shadow of the Tomb Raider</div></a></section><section class="newest-articles pa"><strong>Aktuelle Tipps und Lösungen</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="http://www.gameswelt.de/spider-man-2018/komplettloesung/komplettloesung-alle-haupt-und-nebenmissionen-stromkreis-raetsel,290557"><strong>Spider-Man</strong><br> Komplettlösung: Alle Haupt- und Nebenmissionen, Stromkreis-Rätsel</a></li><li class="db"><a class="arrow-right" href="http://www.gameswelt.de/the-walking-dead-the-final-season/komplettloesung/trophaeen-achievement-guide-leitfaden-fuer-100-alle-collectibles,289773"><strong>The Walking Dead 4: The Final Season</strong><br> Trophäen-/Achievement-Guide: Leitfaden für 100%, alle Collectibles</a></li><li class="db"><a class="arrow-right" href="http://www.gameswelt.de/state-of-mind/komplettloesung/komplettloesung-tipps-tricks-fuer-alle-raetsel,289737"><strong>State of Mind</strong><br> Komplettlösung, Tipps &amp; Tricks für alle Rätsel</a></li></ol></section><div class="subcategories"><strong><a href="http://www.gameswelt.de/tipps">&gt; Alle Tipps im Überblick &lt;</a></strong></div></div>
</li><li><a href="//www.gameswelt.de/downloads" itemprop="url" class="menu-a">Downloads</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Freeware</strong><a class="db pr" href="http://www.gameswelt.de/conquer-online/freeware/client-v6716-pc-052018,287435"><img src="https://assets.gameswelt.de/gw/pictures/teaser/227x128.jpg" width="227" height="128" alt="" class=""><div class="pa b0 prs bgb arrow-right tar ellip">Conquer Online</div></a></section><section class="newest-articles pa"><strong>Aktuelles zum Herunterladen</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="http://www.gameswelt.de/conquer-online/freeware/client-v6707-pc-042018,286760"><strong>Conquer Online</strong><br> Client v6707 (PC, 04/2018)</a></li><li class="db"><a class="arrow-right" href="http://www.gameswelt.de/conquer-online/freeware/client-v1938-mac-042018,286759"><strong>Conquer Online</strong><br> Client v1938 (Mac, 04/2018)</a></li><li class="db"><a class="arrow-right" href="http://www.gameswelt.de/conquer-online/freeware/client-v1897-mac-122017,283631"><strong>Conquer Online</strong><br> Client v1897 (Mac, 12/2017)</a></li></ol></section><div class="subcategories"><strong><a href="http://www.gameswelt.de/downloads">&gt; Alle Downloads im Überblick &lt;</a></strong></div></div>
</li></ul></nav>
</div></header><div align="center">    <script>
        //diEPFTb("Branding")
    </script>
<!-- branding --><script>sas.render('7446');</script><!-- /branding -->
<span class='diEPFTb_end'></span></div><div class="device-redirect-notification dn"><span>Du wurdest von unserer Mobile-Seite hierher weitergeleitet.</span><div class="device-redirect-buttons"><button id="button-force-desktop" onclick="forceDeviceURL('http://m.gameswelt.de/call-of-duty-black-ops-iiii/news/entwickler-erklaeren-verzicht-auf-einzelspieler-kampagne,290861', 'mobile');"><i class="fa fa-mobile-phone fa-2x"></i> Zur Mobile-Seite</button><button id="button-device-redirect-close" onclick="deviceNotificationClose();"><i class="fa fa-close fa-2x"></i>  Schliessen</button></div></div><main id="main" role="main" class="cf gw-ads-main"><script>var SITE = (function (SITE, $, window) {'use strict';SITE.article = { };SITE.article.id = 290861;SITE.article.pageId = 1;SITE.article.titleItem = {titleItemId: 1,subTitleItemId: 15914,name: "Call of Duty: Black Ops IIII"};SITE.article.categoryId = 57;SITE.article.userId = 299;SITE.article.genreId = 15;SITE.article.url = {root: "http://www.gameswelt.de/call-of-duty-black-ops-iiii/news/entwickler-erklaeren-verzicht-auf-einzelspieler-kampagne,290861",current: "http://www.gameswelt.de/call-of-duty-black-ops-iiii/news/entwickler-erklaeren-verzicht-auf-einzelspieler-kampagne,290861",};return SITE;}(SITE || { }, jQuery, window));</script><div class="tac">    <script>
        //diEPFTb("Billboard")
    </script>
<!-- billboard --><script>sas.render('20075');</script><!-- /billboard -->
<span class='diEPFTb_end'></span></div><div class="col2"><article itemscope itemtype="http://schema.org/NewsArticle" class="article"><header class="article-header"><h1 class="section-title fwb"><span class="section-title-category">News</span><span class="dn"> - </span><span class="section-title-heading" itemprop="name">Call of Duty: Black Ops IIII</span><span class="dn"> : </span><span class="section-title-subline">Entwickler erklären Verzicht auf Einzelspieler-Kampagne</span></h1><ul class="unstyled header-platforms"><li><abbr class="platform platform-1" title="PC" data-platform-id="1">PC</abbr></li><li><abbr class="platform platform-19" title="PlayStation 4" data-platform-id="19">PS4</abbr></li><li><abbr class="platform platform-20" title="Xbox One" data-platform-id="20">One</abbr></li></ul><div class="article-header-meta">Von <a class="author-link" itemprop="author" rel="author" href="/autor/299">Markus Janßen</a>
<time datetime="2018-09-18 06:24" itemprop="datePublished">18.09.2018 06:24 Uhr</time><a class="comment-count" data-disqus-identifier="gameswelt_comment_290861" href="#disqus_thread">Kommentieren</a></div></header>
<div class="share-container-article-top"><div class="shariff-container"><div class="shariff" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;googleplus&quot;,&quot;mail&quot;]" data-url="http://gwe.lt/3vtR"  data-twitter-via="gameswelt" data-mail-url="mailto:"></div></div></div><div id="article-content" class="article-content" itemprop="articleBody"><p class="fwb c0">Das kommende Call of Duty: Black Ops IIII wird keine Einzelspieler-Kampagne beinhalten. Das Team von Treyarch hat sich zu der Entscheidung geäußert.</p><!-- rectangle-artikel --><script>sas.render('41332');</script><!-- /rectangle-artikel -->
<meta itemprop="headline" content=" Das kommende Call of Duty: Black Ops IIII wird keine Einzelspieler-Kampagne beinhalten. Das Team von Treyarch hat sich zu der Entscheidung geäußert. "><meta itemprop="image" content="https://img.gameswelt.de/public/images/201805/b11b89ae98e5bacd45aaa458b41c4bc4.png"><p><a href="https://img.gameswelt.de/public/images/201808/b56b0733ae4d0ce91ee194c4d6749e95.png" data-title="Call of Duty: Black Ops IIII Bild 1&lt;br&gt;Plattform: PC, PS4, One | Datum: 07.08.2018" data-lightbox="b56b0733ae4d0ce91ee194c4d6749e95.png"><img data-picture-id="1217397" src="https://img.gameswelt.de/public/images/201808/d327fa8e9f50db355e99479bae022b31.png" width="650" height="365"></a></p>
<p>In einem Interview haben sich David Vonderhaar und Dan Bunting vom Entwicklerstudio Treyarch &uuml;ber die fehlende Einzelspieler-Kampagne in <a href="http://www.gameswelt.de/call-of-duty-black-ops-iiii" title="Call of Duty: Black Ops IIII">Call of Duty: Black Ops IIII</a> ge&auml;u&szlig;ert. So habe die Serie laut ihnen eine &Auml;nderung n&ouml;tig gehabt und mit dem Battle-Royale-Modus passt man sich an die aktuelle Spielekultur an.</p>
<p>"Der wichtigste Aspekt in der Spieleentwicklung ist die Anpassungsf&auml;higkeit. Man wird sich nicht weiterentwickeln, wenn man keine Selbstkritik &uuml;bt und neue M&ouml;glichkeiten in Angriff nimmt. Auf Dauer wird man den Fans dann keine aufregenden Erfahrungen mehr liefern k&ouml;nnen", erkl&auml;rt Bunting.</p>
<p>Vonderhaar teilte au&szlig;erdem mit, dass Black Ops IIII von Anfang an eine soziale Erfahrung mit Fokus auf den Multiplayer sein sollte. "Entwicklung ist eine Reise. Wir probieren viele verschiedene Ideen und Dinge aus. Das Spiel, welches wir machen hat sich &uuml;ber die Zeit weiterentwickelt. Ich kann mich an keinen Titel von uns erinnern, der keine dramatische Ver&auml;nderung in der Prototyp-Phase hatte", erl&auml;utert er.</p>
<p>Am 12. Oktober 2018 erscheint Call of Duty: Black Ops IIII f&uuml;r PC Xbox One und PlayStation 4. K&uuml;rzlich fand die Beta vom Battle-Royale-Modus "Blackout" f&uuml;r alle Vorbesteller statt.</p>
<figure class="figure-video" itemprop="video" itemscope itemtype="http://schema.org/VideoObject"><figcaption itemprop="name"><a href="http://www.gameswelt.tv/call-of-duty-black-ops-iiii/duo-session-im-blackout,65974">Call of Duty: Black Ops IIII - Blackout - Duo-Session im Blackout</a></figcaption><div class="player-container"><div id="jwplayer-jwplayer5ba08a0b86f54" class="jwplayer"></div></div><script>$(function() {window.jwplayer.key="WK2f9N4blIPwO5I5F2b/E3DFW3wBRFVPFtUL3g==";var playerConfig = {"width":"100%","aspectratio":"16:9","autostart":"false","playlist":"https:\/\/video.gameswelt.de\/playlist\/65745.json","skin":"five","startparam":"start","primary":"html5","advertising":{"client":"vast","admessage":"Werbung ist in XX Sekunden durch.","cuetext":"Werbung","scheduleTemplate":{"pre":"http:\/\/www4.smartadserver.com\/ac?siteid=16708&pgid=120857&fmtid=41506&ab=1&tgt=290861;news;call-of-duty-black-ops-iiii;call;of;duty;black;ops;iv;call-of-duty-black-ops-iv;4;black-ops-4;first-person-shooter;pc;ps4;one;tbuk&oc=1&out=vast3&ps=2&pb=0&visit=S&vcn=s&tmstp=__timestamp__","post":"http:\/\/www4.smartadserver.com\/ac?siteid=16708&pgid=120857&fmtid=41506&ab=3&tgt=290861;news;call-of-duty-black-ops-iiii;call;of;duty;black;ops;iv;call-of-duty-black-ops-iv;4;black-ops-4;first-person-shooter;pc;ps4;one;tbuk&oc=1&out=vast3&ps=2&pb=0&visit=S&vcn=s&tmstp=__timestamp__"}},"sharing":{"code":"\n<iframe width=\"480\" height=\"270\" src=\"http:\/\/www.gameswelt.tv\/player\/embed.php?width=480&height=270&videoID=65974\" frameborder=\"0\" scrolling=\"no\" allowfullscreen><\/iframe>","link":"http:\/\/www.gameswelt.tv\/call-of-duty-black-ops-iiii\/duo-session-im-blackout,65974","heading":"Video teilen"},"related":{"heading":"Diese Videos k\u00f6nnten dich auch interessieren","file":"http:\/\/www.gameswelt.tv\/related\/65974.xml","onclick":"link","dimensions":"183x103"},"ga":{"idstring":"mediaid"}};var player = window.jwplayer("jwplayer-jwplayer5ba08a0b86f54").setup(playerConfig);player.on('ready',function(){$(document).trigger('init-cmp');});player.once('beforePlay', function(){var v = playerConfig.advertising.scheduleTemplate.pre;if(typeof cmpUtils !== "undefined"){v = cmpUtils.appendConsent(playerConfig.advertising.scheduleTemplate.pre)}player.playAd(v)});player.once('play',function(){if(typeof iam_data !== "undefined" && typeof iom !== "undefined") {var data = {"st": iam_data.st,"cp": "gwvideostart","sv": iam_data.sv};iom.c(data, 2);}});player.once('play',function(){if(typeof dataLayer !== 'undefined'){dataLayer.push({'event': 'videoPlay'});}})});</script><meta itemprop="duration" content="PT19M4S"><meta itemprop="thumbnailUrl" content="http:"><meta itemprop="embedUrl" content="http://www.gameswelt.tv/player/embed.php?videoID=65974"><meta itemprop="uploadDate" content="2018-09-16T16:30:00+0200"><div class="figure-video-description" itemprop="description">Felix hat sich den Battle-Royale-Fachmann Fl&ouml;nz geschnappt und ist mit ihm losgezogen, um sich zum Sieg zu ballern. Doch schaffen es die Beiden, den verdienten </div></figure><p></p></div><ul><li><a href="https://www.gamesindustry.biz/articles/2018-09-14-treyarch-bosses-explain-decision-to-drop-single-player-campaign-for-black-ops-4" itemprop="isBasedOnUrl" rel="nofollow">Quelle</a></li></ul><footer class="article-footer"><div class="article-footer-meta">Von <a class="author-link" itemprop="author" rel="author" href="/autor/299">Markus Janßen</a>
<time datetime="2018-09-18 06:24" itemprop="datePublished">18.09.2018 06:24 Uhr</time></div><div class="share-container-article-bottom"><div class="shariff-container"><div class="shariff" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;googleplus&quot;,&quot;mail&quot;]" data-url="http://gwe.lt/3vtR"  data-twitter-via="gameswelt" data-mail-url="mailto:"></div></div></div></footer><div><!-- comments --><script>sas.render('7445');</script><!-- /comments -->
</div><section class="article-recommend"><h3 class="section-title">Könnte dich<span>interessieren</span></h3><div data-widget="plista_widget_underArticle"></div><script type="text/javascript">if (!window.PLISTA) {window.PLISTA = {publickey: '343bb7fb8901fc0327a79ab7',item: {objectid: "290861",title: "Call of Duty: Black Ops IIII",text: "Entwickler erklären Verzicht auf Einzelspieler-Kampagne",url:"http://www.gameswelt.de/call-of-duty-black-ops-iiii/news/entwickler-erklaeren-verzicht-auf-einzelspieler-kampagne,290861",img:"https://img.gameswelt.de/public/images/201805/59fbe40900650c93da361df991d6faed.png",category: "News",published_at: 1537244640,updated_at: 1537244693}};(function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());}</script>
</section><section class="article-comments"><h3 class="section-title">Kommentare<span>zum Artikel</span></h3><div id="disqus_thread"></div>
<button class="show-comments"><i class="fa fa-comment" aria-hidden="true"></i> Kommentare einblenden</button>
<script>
var disqus_config = function () {
    this.page.url = "http://www.gameswelt.de/call-of-duty-black-ops-iiii/news/entwickler-erklaeren-verzicht-auf-einzelspieler-kampagne,290861";
    this.page.identifier = "gameswelt_comment_290861";
    this.page.title = "Kommentare zu Call of Duty: Black Ops IIII";
};

$(function(){
    $('.show-comments').on('click', function(){
        var disqus_shortname = 'gameswelt';
        $.ajax({
            type: "GET",
            url: "//" + disqus_shortname + ".disqus.com/embed.js",
            dataType: "script",
            cache: true
        });
        $(this).fadeOut();
    });
});
</script>
<script id="dsq-count-scr" src="//gameswelt.disqus.com/count.js" async></script></section></article></div><div class="sidebar" itemscope itemtype="http://schema.org/WPSideBar"><aside>    <script>
        //diEPFTb("Halfpage")
    </script>
<!-- half-page --><script>sas.render('26360');</script><!-- /half-page -->
<span class='diEPFTb_end'></span></aside><aside class="info-box" itemscope itemtype="http://schema.org/VideoGame"><div class="info-box-title"><a href="http://www.gameswelt.de/call-of-duty-black-ops-iiii">Infos<span class="cg"> zum Titel</span></a></div><a itemprop="sameAs" class="info-box-teaser" href="http://www.gameswelt.de/call-of-duty-black-ops-iiii"><img data-picture-id="1213293" src="https://img.gameswelt.de/public/images/201805/054bbb5ceb247b2f410a8970793951d2.png" alt="Call of Duty: Black Ops IIII" title="Call of Duty: Black Ops IIII" itemprop="screenshot" width="300" height="157"><h2 class="info-box-description" itemprop="name">Call of Duty: Black Ops IIII</h2></a><div class="info-box-data"><div class="info-box-data-row"><div class="info-box-data-row-name">Plattform</div><div class="info-box-data-row-value"><span class="platform-selection"><abbr class="platform platform-1" title="PC" data-platform-id="1">PC</abbr></span><span class="platform-selection"><abbr class="platform platform-19 platform-inactive" title="PlayStation 4" data-platform-id="19">PS4</abbr></span><span class="platform-selection"><abbr class="platform platform-20 platform-inactive" title="Xbox One" data-platform-id="20">One</abbr></span></div></div><div class="platform-dependent platform-dependent-1 cf"><div class="info-box-data-row"><div class="info-box-data-row-name">Genre</div><meta content="Game" itemprop="applicationCategory"><meta content="First-Person-Shooter" itemprop="genre"><div class="info-box-data-row-value" itemprop="applicationSubCategory">First-Person-Shooter</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Release</div><div class="info-box-data-row-value"><time itemprop="datePublished" datetime="2018-10-12 00:00">12.10.2018</time></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Publisher</div><div class="info-box-data-row-value" itemprop="publisher"><a href="/activision-blizzard">Activision Blizzard</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Entwickler</div><div class="info-box-data-row-value" itemprop="creator"><a href="/treyarch">Treyarch</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Spieler</div><div class="info-box-data-row-value">Offline: - / Online: -</div></div></div><div class="platform-dependent platform-dependent-19 cf" style="display:none"><div class="info-box-data-row"><div class="info-box-data-row-name">Genre</div><meta content="Game" itemprop="applicationCategory"><meta content="First-Person-Shooter" itemprop="genre"><div class="info-box-data-row-value" itemprop="applicationSubCategory">First-Person-Shooter</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Release</div><div class="info-box-data-row-value"><time itemprop="datePublished" datetime="2018-10-12 00:00">12.10.2018</time></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Publisher</div><div class="info-box-data-row-value" itemprop="publisher"><a href="/activision-blizzard">Activision Blizzard</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Entwickler</div><div class="info-box-data-row-value" itemprop="creator"><a href="/treyarch">Treyarch</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Spieler</div><div class="info-box-data-row-value">Offline: - / Online: -</div></div></div><div class="platform-dependent platform-dependent-20 cf" style="display:none"><div class="info-box-data-row"><div class="info-box-data-row-name">Genre</div><meta content="Game" itemprop="applicationCategory"><meta content="First-Person-Shooter" itemprop="genre"><div class="info-box-data-row-value" itemprop="applicationSubCategory">First-Person-Shooter</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Release</div><div class="info-box-data-row-value"><time itemprop="datePublished" datetime="2018-10-12 00:00">12.10.2018</time></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Publisher</div><div class="info-box-data-row-value" itemprop="publisher"><a href="/activision-blizzard">Activision Blizzard</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Entwickler</div><div class="info-box-data-row-value" itemprop="creator"><a href="/treyarch">Treyarch</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Spieler</div><div class="info-box-data-row-value">Offline: - / Online: -</div></div></div><div class="info-box-data-row"><div class="info-box-data-row-name full">Spiele zur Serie</div><div class="info-box-data-row-value full"><ul><li class=""><a href="/call-of-duty-black-ops-iiii">Call of Duty: Black Ops IIII</a></li><li class=""><a href="/call-of-duty-wwii">Call of Duty: WWII</a></li><li class=""><a href="/call-of-duty-infinite-warfare">Call of Duty: Infinite Warfare</a></li><li class=""><a href="/call-of-duty-heroes">Call of Duty: Heroes</a></li><li class=""><a href="/call-of-duty-advanced-warfare">Call of Duty: Advanced Warfare</a></li><li class=""><a href="/call-of-duty-black-ops-iii">Call of Duty: Black Ops III</a></li><li class=""><a href="/call-of-duty-strike-team">Call of Duty: Strike Team</a></li><li class=""><a href="/call-of-duty-ghosts">Call of Duty: Ghosts</a></li><li class=""><a href="/call-of-duty-modern-warfare-4">Call of Duty: Modern Warfare 4</a></li><li class=""><a href="/call-of-duty-online">Call of Duty Online</a></li><li class="dn"><a href="/call-of-duty-black-ops-declassified">Call of Duty: Black Ops - Declassified</a></li><li class="dn"><a href="/call-of-duty-black-ops-2">Call of Duty: Black Ops 2</a></li><li class="dn"><a href="/call-of-duty-black-ops-zombies">Call of Duty: Black Ops Zombies</a></li><li class="dn"><a href="/call-of-duty-modern-warfare-3">Call of Duty: Modern Warfare 3</a></li><li class="dn"><a href="/call-of-duty-classic">Call of Duty Classic</a></li><li class="dn"><a href="/call-of-duty-modern-warfare-mobilized">Call of Duty: Modern Warfare: Mobilized</a></li><li class="dn"><a href="/call-of-duty-black-ops">Call of Duty: Black Ops</a></li><li class="dn"><a href="/call-of-duty-modern-warfare-2">Call of Duty: Modern Warfare 2</a></li><li class="dn"><a href="/call-of-duty-world-at-war">Call of Duty: World at War</a></li><li class="dn"><a href="/call-of-duty-4-modern-warfare">Call of Duty 4: Modern Warfare</a></li><li class="dn"><a href="/call-of-duty-roads-to-victory">Call of Duty: Roads to Victory</a></li><li class="dn"><a href="/call-of-duty-3">Call of Duty 3</a></li><li class="dn"><a href="/call-of-duty-2-big-red-one">Call of Duty 2: Big Red One</a></li><li class="dn"><a href="/call-of-duty-2">Call of Duty 2</a></li><li class="dn"><a href="/call-of-duty-finest-hour">Call of Duty: Finest Hour</a></li><li class="dn"><a href="/call-of-duty">Call of Duty</a></li></ul></div></div></div></aside>
<aside><!-- button --><script>sas.render('7444');</script><!-- /button -->
</aside><aside><!-- rectangle --><script>sas.render('7424');</script><!-- /rectangle -->
</aside></div></main><footer itemscope itemtype="http://schema.org/WPFooter" class="footer gw-ads-footer"><div class="footer-container"><section class="footer-column footer-column-about"><header class="footer-heading"><i class="fa fa-angle-right fa-fw"></i>Über uns</header><nav itemscope itemtype="http://schema.org/SiteNavigationElement"><ul><li><a href="http://www.gameswelt.de/datenschutz,232262" itemprop="url">Datenschutz</a></li><li><a href="http://www.gameswelt.de/team,222257" itemprop="url">Team</a></li><li><a href="http://www.gameswelt.de/impressum,222188" itemprop="url">Impressum</a></li>
<li><a href="https://wasdmedia.de" itemprop="url">Werbung</a></li></ul></nav></section><section class="footer-column footer-column-topics"><header class="footer-heading"><i class="fa fa-angle-right fa-fw"></i>Themen von A bis Z</header><nav itemscope itemtype="http://schema.org/SiteNavigationElement"><ul><li><a href="/vz/spiele" itemprop="url">Alle Spiele von A-Z</a><li><a href="/vz/events" itemprop="url">Alle Events von A-Z</a><li><a href="/vz/hardware" itemprop="url">Alles zu Hardware von A-Z</a><li><a href="/vz/firmen" itemprop="url">Alle Publisher/Entwickler von A-Z</a><li><a href="/archiv/2018-09" title="Alle Inhalte aus dem Archiv" itemprop="url">Alle Inhalte aus dem Archiv</a><li><a href="/archiv/news/2018-09" title="Alle News aus dem Archiv" itemprop="url">News-Archiv</a><li><a href="/archiv/artikel/2018-09" title="Alle Artikel aus dem Archiv" itemprop="url">Artikel-Archiv</a><li><a href="/archiv/videos/2018-09" title="Alle Videos aus dem Archiv" itemprop="url">Video-Archiv</a><li><a href="/archiv/bilder/2018-09" title="Alle Bilder aus dem Archiv" itemprop="url">Bilder-Archiv</a><li><a href="/archiv/tipps/2018-09" title="Alle Tipps aus dem Archiv" itemprop="url">Tipps-Archiv</a><li><a href="/archiv/downloads/2018-09" title="Alle Downloads aus dem Archiv" itemprop="url">Downloads-Archiv</a><li><a href="http://www.gameswelt.de/gewinnspiele" itemprop="url">Gewinnspiele</a></li></ul></nav></section><section class="footer-column footer-column-partner"><header class="footer-heading"><i class="fa fa-angle-right fa-fw"></i>Partner und Netzwerk</header><nav itemscope itemtype="http://schema.org/SiteNavigationElement"><ul><li><a href="http://www.gameswelt.de/" itemprop="url">Gameswelt Deutschland</a></li><li><a href="http://www.gameswelt.at/" itemprop="url">Gameswelt Österreich</a></li><li><a href="http://www.gameswelt.ch/" itemprop="url">Gameswelt Schweiz</a></li><li><a href="http://www.mann.tv/" itemprop="url">mann.tv</a></li><li><a href="https://www.film.tv/" itemprop="url">FILM.TV</a></li></ul></nav></section><section class="footer-column footer-column-social"><header class="footer-heading"><i class="fa fa-angle-right fa-fw"></i>Social Media</header><nav itemscope itemtype="http://schema.org/SiteNavigationElement"><ul><li><a class="footer-icon" href="https://www.facebook.com/gameswelt" itemprop="url"><i class="fa fa-facebook"></i> Gameswelt auf Facebook</a></li><li><a class="footer-icon" href="https://twitter.com/gameswelt" itemprop="url"><i class="fa fa-twitter"></i> Gameswelt auf Twitter</a></li><li><a class="footer-icon" href="https://plus.google.com/+gameswelt" itemprop="url"><i class="fa fa-google-plus"></i> Gameswelt auf Google+</a></li><li><a class="footer-icon" href="https://www.youtube.com/channel/UC1ERi1EP-xyCB8pruCepYBQ" itemprop="url"><i class="fa fa-youtube-play"></i> Gameswelt auf YouTube</a></li><li><a class="footer-icon" href="http://www.gameswelt.de/feed" itemprop="url"><i class="fa fa-rss"></i> RSS/Atom Feeds von Gameswelt</a></li></ul></nav></section></div><section class="footer-copyright"><p itemscope itemtype="http://schema.org/Organization">Copyright 2018 by <span itemprop="legalName"><a itemprop="url" href="http://www.emgag.com/">Entertainment Media Group AG</a></span>.</p><p>Alle Rechte vorbehalten.</p><p>Dein Magazin rund um Games...</p></section>
</footer><script type="text/javascript" src="https://assets.gameswelt.de/global/js/3rdparty/jquery/cookie/jquery.cookie.js"></script><script type="text/javascript" src="https://assets.gameswelt.de/global/js/3rdparty/lightslider/js/lightslider.min.js"></script><script type="text/javascript" src="https://assets.gameswelt.de/global/js/3rdparty/light-gallery/js/lightGallery.min.js"></script><script type="text/javascript" src="https://assets.gameswelt.de/global/js/3rdparty/shariff/shariff.min.js"></script><script src="https://assets.gameswelt.de/gw/desktop/js/main.js?ts=1531727844"></script><script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=de"></script><script type="text/javascript" src="https://assets.gameswelt.de/gw/desktop/js/infobox.min.js"></script><script type="text/javascript" src="https://assets.gameswelt.de/global/js/3rdparty/jwplayer/8.3.0/jwplayer.js"></script><script type="text/javascript" src="https://assets.gameswelt.de/global/js/3rdparty/lightbox/js/lightbox.min.js"></script><div><!-- dhtml --><script>sas.render('7427');</script><!-- /dhtml -->
<!-- outstream --><script>sas.render('45225');</script><!-- /outstream -->
</div><script>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</script></body>
<!-- gw-app01 --><!-- zabbix --></html>
