<!doctype html>
<html lang="de-de" class="gw-ads-root"> <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"> <meta charset="utf-8"> <title>Batman: The Enemy Within: Gerücht: Fortsetzung der Telltale-Reihe vor Ankündigung - News von Gameswelt</title><link rel="stylesheet" href="http://static.gameswelt.net/gw/desktop/css/style.min.css?ts=1497627153"><link rel="stylesheet" href="http://static.gameswelt.net/global/js/3rdparty/lightslider/css/lightslider.min.css"> <link rel="stylesheet" href="http://static.gameswelt.net/global/js/3rdparty/light-gallery/css/lightGallery.css"> <link rel="stylesheet" href="http://static.gameswelt.net/global/js/3rdparty/shariff/shariff.min.css"> <link rel="stylesheet" href="http://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css"> <script src='http://www4.smartadserver.com/config.js?nwid=420'></script> <script>
        sas.setup({ domain: 'http://www4.smartadserver.com' });
    </script><script>sas.call('onecall', {siteId: 16708,pageId: 120857,formatId: '20075,41332,7445,26360,7444,7424,7446,7427,45225',target: '277634;news;batman-the-telltale-series;adventure;pc;ps4;ps3;one;x360;mob'});</script> <script src="https://ads.wmp.media/ads/ads.js"></script> <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script><script type="text/javascript" src="https://script.ioam.de/iam.js"></script><link rel="canonical" href="http://www.gameswelt.de/batman-the-telltale-series/news/geruecht-fortsetzung-der-telltale-reihe-vor-ankuendigung,277634"><link rel="alternate" hreflang="de-DE" href="http://www.gameswelt.de/batman-the-telltale-series/news/geruecht-fortsetzung-der-telltale-reihe-vor-ankuendigung,277634"><link rel="alternate" hreflang="de" href="http://www.gameswelt.de/batman-the-telltale-series/news/geruecht-fortsetzung-der-telltale-reihe-vor-ankuendigung,277634"><link rel="alternate" hreflang="x-default" href="http://www.gameswelt.de/batman-the-telltale-series/news/geruecht-fortsetzung-der-telltale-reihe-vor-ankuendigung,277634"><link rel="alternate" hreflang="de-AT" href="http://www.gameswelt.at/batman-the-telltale-series/news/geruecht-fortsetzung-der-telltale-reihe-vor-ankuendigung,277634"><link rel="alternate" hreflang="de-CH" href="http://www.gameswelt.ch/batman-the-telltale-series/news/geruecht-fortsetzung-der-telltale-reihe-vor-ankuendigung,277634"><link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.gameswelt.de/batman-the-telltale-series/news/geruecht-fortsetzung-der-telltale-reihe-vor-ankuendigung,277634"><link type="application/atom+xml" rel="alternate" title="News (atom)" href="http://www.gameswelt.de/news/atom.xml"><link type="application/rss+xml" rel="alternate" title="News (rss)" href="http://www.gameswelt.de/news/rss.xml"><link type="application/atom+xml" rel="alternate" title="Alle Artikel (atom)" href="http://www.gameswelt.de/artikel/atom.xml"><link type="application/rss+xml" rel="alternate" title="Alle Artikel (rss)" href="http://www.gameswelt.de/artikel/rss.xml"><link type="text/html" rel="shortlink" href="http://gwe.lt/3rxN"><link type="text/css" rel="stylesheet" href="http://static.gameswelt.net/global/js/3rdparty/lightbox/css/lightbox.min.css"><link rel="icon" type="image/x-icon" href="http://www.gameswelt.de/favicon.ico"> <link rel="apple-touch-icon" href="http://static.gameswelt.net/gw/pictures/icons/touch-icon-iphone.png"> <link rel="apple-touch-icon" sizes="76x76" href="http://static.gameswelt.net/gw/pictures/icons/touch-icon-ipad.png"> <link rel="apple-touch-icon" sizes="120x120" href="http://static.gameswelt.net/gw/pictures/icons/touch-icon-iphone-retina.png"> <link rel="icon" sizes="120x120" href="http://static.gameswelt.net/gw/pictures/icons/touch-icon-iphone-retina.png"> <link rel="apple-touch-icon" sizes="152x152" href="http://static.gameswelt.net/gw/pictures/icons/touch-icon-ipad-retina.png"> <link rel="icon" sizes="152x152" href="http://static.gameswelt.net/gw/pictures/icons/touch-icon-ipad-retina.png"> <meta name="theme-color" content="#636363"> <meta name="msapplication-TileColor" content="#FFFFFF"> <meta name="msapplication-TileImage" content="http://static.gameswelt.net/gw/pictures/icons/windows8-icon.png"><meta property="og:title" content="Batman: The Enemy Within: Gerücht: Fortsetzung der Telltale-Reihe vor Ankündigung"><meta property="og:site_name" content="Gameswelt"><meta property="og:description" content="Im Rahmen der San Diego Comic-Con hat Telltale Games am kommenden Wochenende Neuigkeiten zu verkünden. Dabei könnte es sich nicht nur um eine zweite Staffel von The Wolf Among Us, sondern auch eine..." name="description"><meta property="og:type" content="article"><meta property="og:url" content="http://www.gameswelt.de/batman-the-telltale-series/news/geruecht-fortsetzung-der-telltale-reihe-vor-ankuendigung,277634"><meta property="og:locale" content="de_DE"><meta property="fb:app_id" content="159094931116885"><meta name="msapplication-config" content="none" dir="ltr"><meta name="twitter:card" content="summary_large_image" dir="ltr"><meta name="twitter:title" content="Batman: The Enemy Within" dir="ltr"><meta name="twitter:description" content="Im Rahmen der San Diego Comic-Con hat Telltale Games am kommenden Wochenende Neuigkeiten zu verkünden. Dabei könnte es sich nicht nur um eine zweite Staffel von The Wolf Among Us, sondern auch eine..." dir="ltr"><meta name="twitter:site" content="@gameswelt" dir="ltr"><meta name="twitter:domain" content="www.gameswelt.de" dir="ltr"><meta name="twitter:image:src" content="http://mediang.gameswelt.net/public/images/201606/c34aac75ce189ca87d247a47b64c1998.jpg" dir="ltr"><meta name="twitter:image:width" content="1200" dir="ltr"><meta name="twitter:image:height" content="630" dir="ltr"><meta property="og:image" content="http://mediang.gameswelt.net/public/images/201606/c34aac75ce189ca87d247a47b64c1998.jpg"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:secure_url" content="https://mediang.gameswelt.net/public/images/201606/c34aac75ce189ca87d247a47b64c1998.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="article:published_time" content="2017-07-18T07:04:00+02:00"><meta property="article:modified_time" content="2017-07-18T07:04:06+02:00"><meta property="article:section" content="Games"><meta property="article:publisher" content="https://www.facebook.com/Gameswelt"><script type="application/ld+json">{"@context" : "http://schema.org","@type" : "Organization","name" : "Gameswelt","url" : "http://www.gameswelt.de","sameAs" : ["https://www.facebook.com/gameswelt","https://twitter.com/gameswelt","https://plus.google.com/+gameswelt","https://www.youtube.com/channel/UC1ERi1EP-xyCB8pruCepYBQ"]}</script>
<script type="application/ld+json">{"@context": "http://schema.org","@type": "WebSite","name": "Gameswelt","alternateName": "Dein Spielemagazin mit News, Tests, Specials, Videos, Tipps und Lösungen für PC, PS3, PS4, Xbox 360, Xbox One, Wii, Wii U, 3DS und Nintendo Switch","url": "http://www.gameswelt.de","potentialAction": {"@type": "SearchAction","target": "http://www.gameswelt.de/suche?q={search_term_string}","query-input": "required name=search_term_string"}}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http://www.gameswelt.de/news","name":"News"}},{"@type":"ListItem","position":2,"item":{"@id":"http://www.gameswelt.de/batman-the-telltale-series/news/geruecht-fortsetzung-der-telltale-reihe-vor-ankuendigung,277634","name":"Batman: The Enemy Within: Ger\u00fccht: Fortsetzung der Telltale-Reihe vor Ank\u00fcndigung"}}]}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http://www.gameswelt.de/batman-the-telltale-series","name":"Batman: The Telltale Series"}},{"@type":"ListItem","position":2,"item":{"@id":"http://www.gameswelt.de/batman-the-telltale-series/news","name":"News"}},{"@type":"ListItem","position":3,"item":{"@id":"http://www.gameswelt.de/batman-the-telltale-series/news/geruecht-fortsetzung-der-telltale-reihe-vor-ankuendigung,277634","name":"Batman: The Enemy Within: Ger\u00fccht: Fortsetzung der Telltale-Reihe vor Ank\u00fcndigung"}}]}</script><script>var SITE = (function (SITE, $, window) {'use strict';var navigationData = {"overview":false};SITE.navigationData = navigationData;return SITE;}(SITE || { }, jQuery, window));</script></head> <body itemscope itemtype="http://schema.org/WebPage" class="gw-ads-body"><div align="center" style="position: absolute; top:0px; left: 0px; z-index: 1000;"> <script>
		window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;ga('create', 'UA-71584-1', 'auto');ga('require', 'displayfeatures');ga('set', 'dimension1', '277634');ga('set', 'dimension2', '1');ga('set', 'dimension3', '14126');ga('set', 'dimension5', '57');ga('set', 'dimension6', '2');ga('set', 'dimension7', '46');ga('set', 'dimension8', typeof(nakea7mae4Je2Yee) === 'undefined' || !window.sas ? '1' : '0');ga('set', 'forceSSL', true);ga('set', 'anonymizeIp', true);ga('require', 'GTM-57QNN68');ga('send', 'pageview');</script> <script async src='//www.google-analytics.com/analytics.js'></script> </div><header itemscope itemtype="http://schema.org/WPHeader" class="header gw-ads-header"> <div class="header-container"> <div class="thingy"><span itemscope itemtype="http://schema.org/Brand" class="logo"><a href="http://www.gameswelt.de" itemprop="url"> <img src="http://static.gameswelt.net/gw/pictures/logo.png" width="260" height="76" alt="Gameswelt.de" itemprop="logo" class="logo-img"> </a></span><div class="country-selection cw pa fss">Länderauswahl:<ul class="unstyled mls"> <li><a href="http://www.gameswelt.de" class="country-flag country-flag-de"><span class="dn">DE</span></a></li> <li><a href="http://www.gameswelt.at" class="country-flag country-flag-at"><span class="dn">AT</span></a></li> <li><a href="http://www.gameswelt.ch" class="country-flag country-flag-ch"><span class="dn">CH</span></a></li> </ul> </div> <form class="searchbox pa"> <div class="gcse-searchbox-only" data-resultsUrl="/suche"></div> </form> </div><nav itemscope itemtype="http://schema.org/SiteNavigationElement" class="menu"> <ul class="unstyled ttu tdn fs0 wsnw"> <li class="home"> <a href="/" itemprop="url" class="menu-a">Home</a><div class="fade-in subnav pa cw"><section class="newest-article pa"> <strong>Gewinnspiel</strong> <a class="db pr" href="http://www.gameswelt.de/promotion/gewinnspiel/seht-die-erste-episode-von-staffel-7-exklusiv-im-kino,277510"><img data-picture-id="1114101" src="//mediang.gameswelt.net/public/images/201509/d4c95a6b115875685cc9f17c252a850a.jpg" alt="Game of Thrones - Gewinnspiel - Gewinnspiel" title="Game of Thrones - Gewinnspiel - Gewinnspiel" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">Game of Thrones - Gewinnspiel</div> </a> </section><section class="newest-articles pa"> <strong>Interessante Links</strong> <ol class="unstyled"><li class="db"> <a class="arrow-right" href="/gewinnspiele"> <strong>Gewinnspiele</strong></a> </li><li class="db"> <a class="arrow-right" href="/newsletter"> <strong>Newsletter</strong></a> </li><li class="db"> <a class="arrow-right" href="/team,222257"> <strong>Teamseite</strong></a> </li><li class="db"> <a class="arrow-right" href="/impressum,222188"> <strong>Impressum</strong></a> </li></ol> </section></div>
</li> <li> <a href="//www.gameswelt.de/news" itemprop="url" class="menu-a">News</a><div class="fade-in subnav pa cw"><section class="newest-article pa"> <strong>News</strong> <a class="db pr" href="http://www.gameswelt.de/batman-the-telltale-series/news/geruecht-fortsetzung-der-telltale-reihe-vor-ankuendigung,277634"><img data-picture-id="1150046" src="//mediang.gameswelt.net/public/images/201606/eeb67df622650315322161ea906f6b1c.jpg" alt="Batman: The Enemy Within - News" title="Batman: The Enemy Within - News" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">Batman: The Enemy Within</div> </a> </section><section class="newest-articles pa"> <strong>Aktuelles aus der Welt der Spiele</strong> <ol class="unstyled"><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/call-of-duty-wwii/news/katheryn-winnick-naechster-star-im-zombies-modus,277633"> <strong>Call of Duty: WWII</strong><br>Katheryn Winnick nächster Star im Zombies-Modus</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/the-evil-within-2/news/wird-fuer-xbox-one-x-optimiert,277631"> <strong>The Evil Within 2</strong><br>Wird für Xbox One X optimiert</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/pro-evolution-soccer-2018/news/multiplayer-beta-startet-diese-woche,277630"> <strong>Pro Evolution Soccer 2018</strong><br>Multiplayer-Beta startet diese Woche</a> </li></ol> </section><div class="subcategories"><strong><a href="http://www.gameswelt.de/news">&gt; Alle News im Überblick &lt;</a></strong></div></div>
</li> <li> <a href="//www.gameswelt.de/artikel" itemprop="url" class="menu-a">Artikel</a><div class="fade-in subnav pa cw"><section class="newest-article pa"> <strong>Special</strong> <a class="db pr" href="http://www.gameswelt.de/collectors-editions/special/ueber-sinn-und-unsinn-von-collectors-editions,277435"><img data-picture-id="1195210" src="//mediang.gameswelt.net/public/images/201707/d3781d0d43b4af3a9797b521fc8687c7.jpg" alt="Abzocke oder Fan-Service? - Special" title="Abzocke oder Fan-Service? - Special" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">Abzocke oder Fan-Service?</div> </a> </section><section class="newest-articles pa"> <strong>Neue Artikel auf Gameswelt</strong> <ol class="unstyled"><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/past-cure/preview/geheimtipp-zwischen-metal-gear-silent-hill-und-fight-club,277600"> <strong>Past Cure</strong><br>Geheimtipp zwischen Metal Gear, Silent Hill und Fight Club</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/top-10/special/ganz-schnell-zu-platin-die-besten-spiele-fuer-trophaeen-jaeger,277038"> <strong>Top 10: Die einfachsten Platin-Trophäen</strong><br>Ganz schnell zu Platin: Die besten Spiele für Trophäen-Jäger</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/black-the-fall/test/duesteres-mahnmal-der-unterdrueckung,277556"> <strong>Black The Fall</strong><br>Düsteres Mahnmal der Unterdrückung</a> </li></ol> </section><div class="subcategories"><strong class="pa" style="left:-156px"><a href="http://www.gameswelt.de/artikel">Artikel im Überblick</a></strong><ul class="pl0 fwb"><li><a href="http://www.gameswelt.de/previews" class="fwb">Previews</a></li><li><a href="http://www.gameswelt.de/tests" class="fwb">Tests</a></li><li><a href="http://www.gameswelt.de/specials" class="fwb">Specials</a></li><li><a href="http://www.gameswelt.de/hardware" class="fwb">Hardware</a></li></ul></div></div>
</li> <li> <a href="//www.gameswelt.tv/" itemprop="url" class="menu-a menu-tv"><span>Videos</span></a><div class="fade-in subnav pa cw"><section class="newest-article pa"> <strong>Video</strong> <a class="db pr" href="http://www.gameswelt.tv/ashes-of-creation/arenas-pre-alpha-preview-trailer,58940"><img src="http://mediang.gameswelt.net/public/video/thumbs/235/58779/183/3.jpg" alt="Ashes of Creation Arenas Pre-Alpha Preview Trailer - Video" height="128" width="227"><div class="pa b0 prs bgb arrow-right tar ellip">Ashes of Creation</div> </a> </section><section class="newest-articles pa"> <strong>Neue Videos auf Gameswelt.tv</strong> <ol class="unstyled"><li class="db"> <a class="arrow-right" href="http://www.gameswelt.tv/gameswelt-news/sendung-vom-17-07-2017,58931"> <strong>Gameswelt News</strong><br>Sendung vom 17.07.2017</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.tv/emp/sendung-vom-17-07-2017,58930"> <strong>EMP NERDY NEWS</strong><br>Sendung vom 17.07.2017</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.tv/halcyon-6-starbase-commander/lightspeed-edition-announcement-trailer,58939"> <strong>Halcyon 6: Starbaser Commander</strong><br>Lightspeed Edition Announcement Trailer</a> </li></ol> </section><div class="subcategories"><strong><a href="//www.gameswelt.tv/">&gt; Alle Videos im Überblick &lt;</a></strong></div></div>
</li> <li> <a href="//www.gameswelt.de/bilder" itemprop="url" class="menu-a">Bilder</a><div class="fade-in subnav pa cw"><section class="newest-article pa"> <strong>Artworks</strong> <a class="db pr" href="http://www.gameswelt.de/atari/artworks/drei-erste-bilder-der-neuen-konsole,277621"><img data-picture-id="1051874" src="//mediang.gameswelt.net/public/images/201405/686a86b8a1d1c64776583447aa57d662.jpg" alt="Ataribox - Artworks" title="Ataribox - Artworks" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">Ataribox</div> </a> </section><section class="newest-articles pa"> <strong>Neue Screenshots und Artworks</strong> <ol class="unstyled"><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/splatoon-2/screenshots/36-bilder-zum-farbenfrohen-shooter,277611"> <strong>Splatoon 2</strong><br>36 Bilder zum farbenfrohen Shooter</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/kingdom-hearts-iii/screenshots/22-screenshots-inklusive-toy-story-figuren,277610"> <strong>Kingdom Hearts III</strong><br>22 Screenshots inklusive Toy-Story-Figuren</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/street-fighter-v/screenshots/screenshots-zum-neuen-dlc-charakter-abigail-aus-final-fight,277608"> <strong>Street Fighter V</strong><br>Screenshots zum neuen DLC-Charakter Abigail aus Final Fight</a> </li></ol> </section><div class="subcategories"><strong><a href="http://www.gameswelt.de/bilder">&gt; Alle Bilder im Überblick &lt;</a></strong></div></div>
</li> <li> <a href="//www.gameswelt.de/tipps" itemprop="url" class="menu-a">Tipps</a><div class="fade-in subnav pa cw"><section class="newest-article pa"> <strong>Komplettlösung</strong> <a class="db pr" href="http://www.gameswelt.de/diablo-iii/komplettloesung/totenbeschwoerer-guide-und-tipps-zum-idealen-necromancer-build,277201"><img data-picture-id="1194701" src="//mediang.gameswelt.net/public/images/201706/d69904cb7433c7f583c6b2e47ecfae98.jpg" alt="Diablo 3 - Komplettl&ouml;sung" title="Diablo 3 - Komplettl&ouml;sung" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">Diablo 3</div> </a> </section><section class="newest-articles pa"> <strong>Aktuelle Tipps und Lösungen</strong> <ol class="unstyled"><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/dead-by-daylight/komplettloesung/guide-tipps-und-tricks-fuer-alle-killer-survivor-und-perks,276974"> <strong>Dead by Daylight</strong><br>Guide: Tipps und Tricks für alle Killer, Survivor und Perks</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/ever-oasis/komplettloesung/komplettloesung-hilfe-zu-allen-dungeons-und-raetseln-oase-ausbauen,276723"> <strong>Ever Oasis</strong><br>Komplettlösung: Hilfe zu allen Dungeons und Rätseln, Oase ausbauen</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/the-elder-scrolls-online/komplettloesung/hueter-klassen-guide-skills-die-besten-builds-fundorte-aller-himmelsscherben-einsteiger-tipps,276488"> <strong>The Elder Scrolls Online: Morrowind</strong><br>Hüter Klassen-Guide, Skills, die besten Builds, Fundorte aller Himmelsscherben, Einsteiger-Tipps</a> </li></ol> </section><div class="subcategories"><strong><a href="http://www.gameswelt.de/tipps">&gt; Alle Tipps im Überblick &lt;</a></strong></div></div>
</li> <li> <a href="//www.gameswelt.de/downloads" itemprop="url" class="menu-a">Downloads</a><div class="fade-in subnav pa cw"><section class="newest-article pa"> <strong>Freeware</strong> <a class="db pr" href="http://www.gameswelt.de/conquer-online/freeware/client-v1798-mac-012017,271009"><img src="http://static.gameswelt.net/gw/pictures/teaser/227x128.jpg" width="227" height="128" alt="" class=""><div class="pa b0 prs bgb arrow-right tar ellip">Conquer Online</div> </a> </section><section class="newest-articles pa"> <strong>Aktuelles zum Herunterladen</strong> <ol class="unstyled"><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/conquer-online/freeware/client-v6383-pc-012017,271008"> <strong>Conquer Online</strong><br>Client v6383 (PC, 01/2017)</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/maplestory/freeware/client-v179-122016,269739"> <strong>MapleStory</strong><br>Client v179 (12/2016)</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/euro-truck-simulator-2/demo/demo-v1.26.2.4,269738"> <strong>Euro Truck Simulator 2</strong><br>Demo v1.26.2.4</a> </li></ol> </section><div class="subcategories"><strong><a href="http://www.gameswelt.de/downloads">&gt; Alle Downloads im Überblick &lt;</a></strong></div></div>
</li> </ul> </nav>
</div> </header> <div align="center"><!-- branding --><script>sas.render('7446');</script><!-- /branding -->
</div> <div class="device-redirect-notification dn"> <span>Du wurdest von unserer Mobile-Seite hierher weitergeleitet.</span> <div class="device-redirect-buttons"> <button id="button-force-desktop" onclick="forceDeviceURL('http://m.gameswelt.de/batman-the-telltale-series/news/geruecht-fortsetzung-der-telltale-reihe-vor-ankuendigung,277634', 'mobile');"> <i class="fa fa-mobile-phone fa-2x"></i> Zur Mobile-Seite</button> <button id="button-device-redirect-close" onclick="deviceNotificationClose();"> <i class="fa fa-close fa-2x"></i>  Schliessen</button> </div> </div> <main id="main" role="main" class="cf gw-ads-main"><script>var SITE = (function (SITE, $, window) {'use strict';SITE.article = { };SITE.article.id = 277634;SITE.article.pageId = 1;SITE.article.titleItem = {titleItemId: 1,subTitleItemId: 14126,name: "Batman: The Telltale Series"};SITE.article.categoryId = 57;SITE.article.userId = 46;SITE.article.genreId = 2;SITE.article.url = {root: "http://www.gameswelt.de/batman-the-telltale-series/news/geruecht-fortsetzung-der-telltale-reihe-vor-ankuendigung,277634",current: "http://www.gameswelt.de/batman-the-telltale-series/news/geruecht-fortsetzung-der-telltale-reihe-vor-ankuendigung,277634",};return SITE;}(SITE || { }, jQuery, window));</script><div class="tac"><!-- billboard --><script>sas.render('20075');</script><!-- /billboard -->
</div><div class="col2"> <article itemscope itemtype="http://schema.org/NewsArticle" class="article"><header class="article-header"> <h1 class="section-title fwb"> <span class="section-title-category">News</span> <span class="dn"> - </span> <span class="section-title-heading" itemprop="name">Batman: The Enemy Within</span> <span class="dn"> : </span> <span class="section-title-subline">Gerücht: Fortsetzung der Telltale-Reihe vor Ankündigung</span> </h1> <ul class="unstyled header-platforms"><li><abbr class="platform platform-multi" title="Multi" data-platform-id="multi">Multi</abbr></li></ul> <div class="article-header-meta">Von <a class="author-link" itemprop="author" rel="author" href="/autor/46">Tobias Simon</a>
<time datetime="2017-07-18 07:04" itemprop="datePublished">18.07.2017 07:04 Uhr</time><a class="comment-count" data-disqus-identifier="gameswelt_comment_277634" href="#disqus_thread">Kommentieren</a> </div> </header>
<div class="share-container-article-top"><div class="shariff-container"> <div class="shariff" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;googleplus&quot;,&quot;mail&quot;]" data-url="http://gwe.lt/3rxN"  data-twitter-via="gameswelt" data-mail-url="mailto:"></div> </div></div><div id="article-content" class="article-content" itemprop="articleBody"><p class="fwb c0">Im Rahmen der San Diego Comic-Con hat Telltale Games am kommenden Wochenende Neuigkeiten zu verkünden. Dabei könnte es sich nicht nur um eine zweite Staffel von The Wolf Among Us, sondern auch eine Fortsetzung der hauseigenen Batman-Reihe handeln.</p><!-- rectangle-artikel --><script>sas.render('41332');</script><!-- /rectangle-artikel -->
<meta itemprop="headline" content="Im Rahmen der San Diego Comic-Con hat Telltale Games am kommenden Wochenende Neuigkeiten zu verkünden. Dabei könnte es sich nicht nur um eine zweite Staffel von The Wolf Among Us, sondern auch eine..."><meta itemprop="image" content="http://mediang.gameswelt.net/public/images/201606/c34aac75ce189ca87d247a47b64c1998.jpg"><p><a href="//mediang.gameswelt.net/public/images/201610/ee3308fe4c021e82d02a189128f6097a.jpg" data-title="Batman: The Telltale Series Bild 1&lt;br&gt;Plattform: PC, PS4, One | Datum: 25.10.2016" data-lightbox="ee3308fe4c021e82d02a189128f6097a.jpg"><img data-picture-id="1171539" src="//mediang.gameswelt.net/public/images/201610/3e123d53ed6a80319db2e8e331cde698.jpg" height="366" width="650"></a></p>
<p>Eine &uuml;berraschende Ank&uuml;ndigung von Telltale auf der San Diego Comic-Con 2017 k&ouml;nnte wom&ouml;glich gar nicht mehr so &uuml;berraschend sein, denn ein Leak legt nahe, dass man Batman: The Enemy Within ank&uuml;ndigen k&ouml;nnte. Darauf l&auml;sst ein neuer, entsprechender Produkteintrag bei New Zealand Film and Video Labeling Body schlie&szlig;en. Telltale selbst hatte bislang lediglich per allgemeinem Teaser Ank&uuml;ndigungen f&uuml;r das US-Event in Aussicht gestellt.</p>
<p>Das offizielle Listing der Beh&ouml;rde FVLB tr&auml;gt den Namen Batman: The Enemy Within - Season Pass; diesem hat man ein Rating R13 verpasst, was unter anderem auf leichtere Gewaltdarstellung zur&uuml;ckgef&uuml;hrt wird. Die Erw&auml;hnung des Season Pass l&auml;sst schon fast darauf schlie&szlig;en, dass es sich um einen Titel im Episodenformat handeln k&ouml;nnte. Erg&auml;nzend kommt hinzu, dass als Director Kent Mudle genannt wird, der wiederum f&uuml;r Telltale Games t&auml;tig ist.</p>
<p>Es deutet also alles darauf hin, dass <a href="http://www.gameswelt.de/batman-the-telltale-series" title="Batman: The Telltale Series">Batman: The Telltale Series</a> in K&uuml;rze eine Fortsetzung spendiert bekommt. Zudem ranken sich weiter die Spekulationen um ein <a href="http://www.gameswelt.de/the-wolf-among-us/news/zweite-staffel-kurz-vor-der-ankuendigung,277617" title="The Wolf Among Us">Sequel zu The Wolf Among Us</a>. In wenigen Tagen werden wir Genaueres wissen.</p>
<figure class="figure-video" itemprop="video" itemscope itemtype="http://schema.org/VideoObject"><figcaption itemprop="name"><a href="http://www.gameswelt.tv/batman-the-telltale-series/episode-5-city-of-light-trailer,55535">Batman: The Telltale Series - Episode #5: City of Light Trailer</a></figcaption><div class="player-container"> <div id="jwplayer-jwplayer596d979530557" class="jwplayer"></div> </div> <script>$(function() {window.jwplayer.key="YgwK+Jg5bFDXP3XBZQpudSsha4/WkLN+TXetow==";var player = window.jwplayer("jwplayer-jwplayer596d979530557").setup({"width":"100%","aspectratio":"16:9","autostart":"false","playlist":[{"image":"\/\/mediang.gameswelt.net\/public\/video\/thumbs\/221\/55377\/480p\/2.jpg","sources":[{"file":"http:\/\/front.cdn.gameswelt.net\/status\/video\/public\/stream\/221\/55377\/240p.mp4","label":"240p","default":false},{"file":"http:\/\/front.cdn.gameswelt.net\/status\/video\/public\/stream\/221\/55377\/360p.mp4","label":"360p","default":true},{"file":"http:\/\/front.cdn.gameswelt.net\/status\/video\/public\/stream\/221\/55377\/480p.mp4","label":"480p","default":false},{"file":"http:\/\/front.cdn.gameswelt.net\/status\/video\/public\/stream\/221\/55377\/720p.mp4","label":"720p","default":false}],"tracks":[{"file":"\/\/mediang.gameswelt.net\/public\/video\/thumbs\/221\/55377\/sprite.vtt","kind":"thumbnails"}],"mediaid":"55377"}],"skin":"five","startparam":"start","primary":"html5","advertising":{"client":"vast","admessage":"Werbung ist in XX Sekunden durch.","cuetext":"Werbung","schedule":[{"offset":"pre","tag":"http:\/\/www4.smartadserver.com\/ac?siteid=16708&pgid=120857&fmtid=41506&ab=1&tgt=277634%3Bnews%3Bbatman-the-telltale-series%3Badventure%3Bpc%3Bps4%3Bps3%3Bone%3Bx360%3Bmob&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=__timestamp__"},{"offset":"post","tag":"http:\/\/www4.smartadserver.com\/ac?siteid=16708&pgid=120857&fmtid=41506&ab=3&tgt=277634%3Bnews%3Bbatman-the-telltale-series%3Badventure%3Bpc%3Bps4%3Bps3%3Bone%3Bx360%3Bmob&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=__timestamp__"}]},"sharing":{"code":"\n<iframe width=\"480\" height=\"270\" src=\"http:\/\/www.gameswelt.tv\/player\/embed.php?width=480&height=270&videoID=55535\" frameborder=\"0\" scrolling=\"no\" allowfullscreen><\/iframe>","link":"http:\/\/www.gameswelt.tv\/batman-the-telltale-series\/episode-5-city-of-light-trailer,55535","heading":"Video teilen"},"related":{"heading":"Diese Videos k\u00f6nnten dich auch interessieren","file":"http:\/\/www.gameswelt.tv\/related\/55535.xml","onclick":"link","dimensions":"183x103"},"ga":{"idstring":"mediaid"}});player.once('play',function(){if(typeof iam_data !== "undefined" && typeof iom !== "undefined") {var data = {"st": iam_data.st,"cp": "gwvideostart","sv": iam_data.sv};iom.c(data, 2);}});});</script><meta itemprop="duration" content="PT1M34S"><meta itemprop="thumbnailUrl" content="http:"><meta itemprop="embedUrl" content="http://www.gameswelt.tv/player/embed.php?videoID=55535"><meta itemprop="uploadDate" content="2016-12-12T20:05:00+0100"><div class="figure-video-description" itemprop="description">Die f&uuml;nfte Episode namens "City of Light" markiert ab dem morgigen Dienstag auch das Staffelfinale von Batman: The Telltale Series.</div> </figure><p></p></div><ul><li><a href="http://www.fvlb.org.nz/nz/pages/publication-details.html?title=201655" itemprop="isBasedOnUrl" rel="nofollow">Quelle</a></li></ul><footer class="article-footer"> <div class="article-footer-meta">Von <a class="author-link" itemprop="author" rel="author" href="/autor/46">Tobias Simon</a>
<time datetime="2017-07-18 07:04" itemprop="datePublished">18.07.2017 07:04 Uhr</time> </div><div class="share-container-article-bottom"><div class="shariff-container"> <div class="shariff" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;googleplus&quot;,&quot;mail&quot;]" data-url="http://gwe.lt/3rxN"  data-twitter-via="gameswelt" data-mail-url="mailto:"></div> </div></div></footer><div><!-- comments --><script>sas.render('7445');</script><!-- /comments -->
</div><section class="article-recommend"> <h3 class="section-title">Könnte dich<span>interessieren</span> </h3> <div data-widget="plista_widget_underArticle"></div><script type="text/javascript">if (!window.PLISTA) {window.PLISTA = {publickey: '343bb7fb8901fc0327a79ab7',item: {objectid: "277634",title: "Batman: The Enemy Within",text: "Gerücht: Fortsetzung der Telltale-Reihe vor Ankündigung",url:"http://www.gameswelt.de/batman-the-telltale-series/news/geruecht-fortsetzung-der-telltale-reihe-vor-ankuendigung,277634",img:"http://mediang.gameswelt.net/public/images/201606/9fc2f1f021d04732244ef4bf04abfd7b.jpg",category: "News",published_at: 1500354240,updated_at: 1500354246}};(function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());}</script>
</section><section class="article-comments"> <h3 class="section-title">Kommentare<span>zum Artikel</span> </h3><div id="disqus_thread"></div>
<button class="show-comments"><i class="fa fa-comment" aria-hidden="true"></i> Kommentare einblenden</button>
<script>
var disqus_config = function () {
    this.page.url = "http://www.gameswelt.de/batman-the-telltale-series/news/geruecht-fortsetzung-der-telltale-reihe-vor-ankuendigung,277634";
    this.page.identifier = "gameswelt_comment_277634";
    this.page.title = "Kommentare zu Batman: The Enemy Within";
};

$(function(){
    $('.show-comments').on('click', function(){
        var disqus_shortname = 'gameswelt';
        $.ajax({
            type: "GET",
            url: "//" + disqus_shortname + ".disqus.com/embed.js",
            dataType: "script",
            cache: true
        });
        $(this).fadeOut();
    });
});
</script>
<script id="dsq-count-scr" src="//gameswelt.disqus.com/count.js" async></script></section></article> </div><div class="sidebar" itemscope itemtype="http://schema.org/WPSideBar"><aside><!-- half-page --><script>sas.render('26360');</script><!-- /half-page -->
</aside><aside class="info-box" itemscope itemtype="http://schema.org/VideoGame"> <div class="info-box-title"> <a href="http://www.gameswelt.de/batman-the-telltale-series">Infos<span class="cg"> zum Titel</span></a> </div> <a itemprop="sameAs" class="info-box-teaser" href="http://www.gameswelt.de/batman-the-telltale-series"><img data-picture-id="1150046" src="//mediang.gameswelt.net/public/images/201606/5cad388a366c0e7886718bd5f543c7b0.jpg" alt="Batman: The Telltale Series" title="Batman: The Telltale Series" itemprop="screenshot" width="300" height="169"><h2 class="info-box-description" itemprop="name">Batman: The Telltale Series</h2> </a> <div class="info-box-data"><div class="info-box-data-row"><div class="info-box-data-row-name">Plattform</div><div class="info-box-data-row-value"><span class="platform-selection"><abbr class="platform platform-1" title="PC" data-platform-id="1">PC</abbr></span><span class="platform-selection"><abbr class="platform platform-19 platform-inactive" title="PlayStation 4" data-platform-id="19">PS4</abbr></span><span class="platform-selection"><abbr class="platform platform-10 platform-inactive" title="PlayStation 3" data-platform-id="10">PS3</abbr></span><span class="platform-selection"><abbr class="platform platform-20 platform-inactive" title="Xbox One" data-platform-id="20">One</abbr></span><span class="platform-selection"><abbr class="platform platform-4 platform-inactive" title="Xbox 360" data-platform-id="4">X360</abbr></span><span class="platform-selection"><abbr class="platform platform-15 platform-inactive" title="Mobile" data-platform-id="15">Mob</abbr></span></div></div><div class="platform-dependent platform-dependent-1 cf"><div class="info-box-data-row"><div class="info-box-data-row-name">Genre</div><meta content="Game" itemprop="applicationCategory"><meta content="Adventure" itemprop="genre"><div class="info-box-data-row-value" itemprop="applicationSubCategory">Adventure</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Release</div><div class="info-box-data-row-value"><time itemprop="datePublished" datetime="2016-08-02 00:00">02.08.2016</time></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Entwickler</div><div class="info-box-data-row-value" itemprop="creator"><a href="/telltale-games">Telltale Games</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Publisher</div><div class="info-box-data-row-value" itemprop="publisher"><a href="/telltale-games">Telltale Games</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Spieler</div><div class="info-box-data-row-value">Offline: - / Online: -</div></div></div><div class="platform-dependent platform-dependent-19 cf" style="display:none"><div class="info-box-data-row"><div class="info-box-data-row-name">Genre</div><meta content="Game" itemprop="applicationCategory"><meta content="Adventure" itemprop="genre"><div class="info-box-data-row-value" itemprop="applicationSubCategory">Adventure</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Release</div><div class="info-box-data-row-value"><time itemprop="datePublished" datetime="2016-08-02 00:00">02.08.2016</time></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Entwickler</div><div class="info-box-data-row-value" itemprop="creator"><a href="/telltale-games">Telltale Games</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Publisher</div><div class="info-box-data-row-value" itemprop="publisher"><a href="/telltale-games">Telltale Games</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Spieler</div><div class="info-box-data-row-value">Offline: - / Online: -</div></div></div><div class="platform-dependent platform-dependent-20 cf" style="display:none"><div class="info-box-data-row"><div class="info-box-data-row-name">Genre</div><meta content="Game" itemprop="applicationCategory"><meta content="Adventure" itemprop="genre"><div class="info-box-data-row-value" itemprop="applicationSubCategory">Adventure</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Release</div><div class="info-box-data-row-value"><time itemprop="datePublished" datetime="2016-08-02 00:00">02.08.2016</time></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Entwickler</div><div class="info-box-data-row-value" itemprop="creator"><a href="/telltale-games">Telltale Games</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Publisher</div><div class="info-box-data-row-value" itemprop="publisher"><a href="/telltale-games">Telltale Games</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Spieler</div><div class="info-box-data-row-value">Offline: - / Online: -</div></div></div><div class="platform-dependent platform-dependent-15 cf" style="display:none"><div class="info-box-data-row"><div class="info-box-data-row-name">Genre</div><meta content="Game" itemprop="applicationCategory"><meta content="Adventure" itemprop="genre"><div class="info-box-data-row-value" itemprop="applicationSubCategory">Adventure</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Release</div><div class="info-box-data-row-value"><time itemprop="datePublished" datetime="2016-08-02 00:00">02.08.2016</time></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Entwickler</div><div class="info-box-data-row-value" itemprop="creator"><a href="/telltale-games">Telltale Games</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Publisher</div><div class="info-box-data-row-value" itemprop="publisher"><a href="/telltale-games">Telltale Games</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Spieler</div><div class="info-box-data-row-value">Offline: - / Online: -</div></div></div><div class="platform-dependent platform-dependent-10 cf" style="display:none"><div class="info-box-data-row"><div class="info-box-data-row-name">Genre</div><meta content="Game" itemprop="applicationCategory"><meta content="Adventure" itemprop="genre"><div class="info-box-data-row-value" itemprop="applicationSubCategory">Adventure</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Release</div><div class="info-box-data-row-value"><time itemprop="datePublished" datetime="2016-08-02 00:00">02.08.2016</time></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Entwickler</div><div class="info-box-data-row-value" itemprop="creator"><a href="/telltale-games">Telltale Games</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Publisher</div><div class="info-box-data-row-value" itemprop="publisher"><a href="/telltale-games">Telltale Games</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Spieler</div><div class="info-box-data-row-value">Offline: - / Online: -</div></div></div><div class="platform-dependent platform-dependent-4 cf" style="display:none"><div class="info-box-data-row"><div class="info-box-data-row-name">Genre</div><meta content="Game" itemprop="applicationCategory"><meta content="Adventure" itemprop="genre"><div class="info-box-data-row-value" itemprop="applicationSubCategory">Adventure</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Release</div><div class="info-box-data-row-value"><time itemprop="datePublished" datetime="2016-08-02 00:00">02.08.2016</time></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Entwickler</div><div class="info-box-data-row-value" itemprop="creator"><a href="/telltale-games">Telltale Games</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Publisher</div><div class="info-box-data-row-value" itemprop="publisher"><a href="/telltale-games">Telltale Games</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Spieler</div><div class="info-box-data-row-value">Offline: - / Online: -</div></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Webseite</div><div class="info-box-data-row-value"><a rel="nofollow" href="https://www.telltalegames.com/batman/" title="Offizielle Webseite" itemprop="url">Offizielle Webseite</a></div></div></div> </aside>
<aside><!-- button --><script>sas.render('7444');</script><!-- /button -->
</aside> <aside><!-- rectangle --><script>sas.render('7424');</script><!-- /rectangle -->
</aside></div></main> <footer itemscope itemtype="http://schema.org/WPFooter" class="footer gw-ads-footer"><div class="footer-container"> <section class="footer-column footer-column-about"> <header class="footer-heading"><i class="fa fa-angle-right fa-fw"></i>Über uns</header> <nav itemscope itemtype="http://schema.org/SiteNavigationElement"> <ul><li><a href="http://www.gameswelt.de/disclaimer,232262" itemprop="url">Disclaimer</a></li><li><a href="http://www.gameswelt.de/team,222257" itemprop="url">Team</a></li><li><a href="http://www.gameswelt.de/impressum,222188" itemprop="url">Impressum</a></li><li> <a href="http://www.gameswelt.de/newsletter" itemprop="url">Newsletter</a> </li> <li> <a href="http://www.wmpag.de/werben.html" itemprop="url">Werbung</a> </li> <li> <a href="http://www.wmpag.de/" itemprop="url">Der Verlag</a> </li> </ul> </nav> </section> <section class="footer-column footer-column-topics"> <header class="footer-heading"><i class="fa fa-angle-right fa-fw"></i>Themen von A bis Z</header> <nav itemscope itemtype="http://schema.org/SiteNavigationElement"> <ul><li><a href="/vz/spiele" itemprop="url">Alle Spiele von A-Z</a> <li><a href="/vz/events" itemprop="url">Alle Events von A-Z</a> <li><a href="/vz/hardware" itemprop="url">Alles zu Hardware von A-Z</a> <li><a href="/vz/firmen" itemprop="url">Alle Publisher/Entwickler von A-Z</a> <li><a href="/archiv/2017-07" title="Alle Inhalte aus dem Archiv" itemprop="url">Alle Inhalte aus dem Archiv</a> <li><a href="/archiv/news/2017-07" title="Alle News aus dem Archiv" itemprop="url">News-Archiv</a> <li><a href="/archiv/artikel/2017-07" title="Alle Artikel aus dem Archiv" itemprop="url">Artikel-Archiv</a> <li><a href="/archiv/videos/2017-07" title="Alle Videos aus dem Archiv" itemprop="url">Video-Archiv</a> <li><a href="/archiv/bilder/2017-07" title="Alle Bilder aus dem Archiv" itemprop="url">Bilder-Archiv</a> <li><a href="/archiv/tipps/2017-07" title="Alle Tipps aus dem Archiv" itemprop="url">Tipps-Archiv</a> <li><a href="/archiv/downloads/2017-07" title="Alle Downloads aus dem Archiv" itemprop="url">Downloads-Archiv</a><li> <a href="http://www.gameswelt.de/gewinnspiele" itemprop="url">Gewinnspiele</a> </li> </ul> </nav> </section> <section class="footer-column footer-column-partner"> <header class="footer-heading"><i class="fa fa-angle-right fa-fw"></i>Partner und Netzwerk</header> <nav itemscope itemtype="http://schema.org/SiteNavigationElement"> <ul> <li> <a href="http://www.gameswelt.de/" itemprop="url">Gameswelt Deutschland</a> </li> <li> <a href="http://www.gameswelt.at/" itemprop="url">Gameswelt Österreich</a> </li> <li> <a href="http://www.gameswelt.ch/" itemprop="url">Gameswelt Schweiz</a> </li> <li> <a href="http://www.mann.tv/" itemprop="url">mann.tv</a> </li> <li> <a href="https://www.film.tv/" itemprop="url">FILM.TV</a> </li> </ul> </nav> </section> <section class="footer-column footer-column-social"> <header class="footer-heading"><i class="fa fa-angle-right fa-fw"></i>Social Media</header> <nav itemscope itemtype="http://schema.org/SiteNavigationElement"> <ul> <li> <a class="footer-icon" href="https://www.facebook.com/gameswelt" itemprop="url"> <i class="fa fa-facebook"></i> Gameswelt auf Facebook</a> </li> <li> <a class="footer-icon" href="https://twitter.com/gameswelt" itemprop="url"> <i class="fa fa-twitter"></i> Gameswelt auf Twitter</a> </li> <li> <a class="footer-icon" href="https://plus.google.com/+gameswelt" itemprop="url"> <i class="fa fa-google-plus"></i> Gameswelt auf Google+</a> </li> <li> <a class="footer-icon" href="https://www.youtube.com/channel/UC1ERi1EP-xyCB8pruCepYBQ" itemprop="url"> <i class="fa fa-youtube-play"></i> Gameswelt auf YouTube</a> </li> <li> <a class="footer-icon" href="http://www.gameswelt.de/feed" itemprop="url"> <i class="fa fa-rss"></i> RSS/Atom Feeds von Gameswelt</a> </li> </ul> </nav> </section> </div> <section class="footer-copyright"> <p itemscope itemtype="http://schema.org/Organization">Copyright 2017 by <span itemprop="legalName"> <a itemprop="url" href="http://www.emgag.com/">Entertainment Media Group AG</a> </span>.</p> <p>Alle Rechte vorbehalten.</p> <p>Dein Magazin rund um Games...</p> </section>
</footer> <script type="text/javascript" src="http://static.gameswelt.net/global/js/3rdparty/jquery/cookie/jquery.cookie.js"></script> <script type="text/javascript" src="http://static.gameswelt.net/global/js/3rdparty/lightslider/js/lightslider.min.js"></script> <script type="text/javascript" src="http://static.gameswelt.net/global/js/3rdparty/light-gallery/js/lightGallery.min.js"></script> <script type="text/javascript" src="http://static.gameswelt.net/global/js/3rdparty/shariff/shariff.min.js"></script><script src="http://static.gameswelt.net/gw/desktop/js/main.js"></script><script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=de"></script><script type="text/javascript" src="http://static.gameswelt.net/gw/desktop/js/infobox.min.js"></script><script type="text/javascript" src="http://static.gameswelt.net/global/js/3rdparty/jwplayer7/jwplayer.js"></script><script type="text/javascript" src="http://static.gameswelt.net/global/js/3rdparty/lightbox/js/lightbox.min.js"></script><div align="center" style="position: absolute; top:0px; left: 0px; z-index: 1000;" id="ivw">
	
        <!-- SZM VERSION="2.0" -->
	<script>
		var iam_data = {
			"st":"gamewelt",
			"cp":"news",
			"sv":"in"
		}
		iom.c(iam_data);
	</script>
        <!-- /SZM -->
</div><div><!-- dhtml --><script>sas.render('7427');</script><!-- /dhtml -->
<!-- outstream --><script>sas.render('45225');</script><!-- /outstream -->
</div></body>
<!-- gw-app02 --><!-- zabbix --></html>
