<!doctype html>
<html lang="de-de" class="gw-ads-root"> <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"> <meta charset="utf-8"> <title>Atelier Firis: The Alchemist and the Mysterious Journey: Veröffentlichungsdatum bekannt - News von Gameswelt</title><link rel="stylesheet" href="http://static.gameswelt.net/gw/desktop/css/style.min.css"><link rel="stylesheet" href="http://static.gameswelt.net/global/js/3rdparty/lightslider/css/lightslider.min.css"> <link rel="stylesheet" href="http://static.gameswelt.net/global/js/3rdparty/light-gallery/css/lightGallery.css"> <link rel="stylesheet" href="http://static.gameswelt.net/global/js/3rdparty/shariff/shariff.min.css"> <link rel="stylesheet" href="http://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css"><script src='http://www4.smartadserver.com/config.js?nwid=420'></script> <script>
        sas.setup({ domain: 'http://www4.smartadserver.com' });
    </script><script>sas.call('onecall', {siteId: 16708,pageId: 120857,formatId: '20075,41332,7445,26360,7444,7424',target: '269637;news;atelier-firis-the-alchemist-and-the-mysterious-journey;atelier;firis;the;alchemist;and;mysterious;journey;of;rollenspiel;ps4;psv'});</script><script src="https://ads.wmp.media/ads/ads.js"></script> <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script><script type="text/javascript" src="https://script.ioam.de/iam.js"></script><link rel="canonical" href="http://www.gameswelt.de/atelier-firis-the-alchemist-and-the-mysterious-journey/news/veroeffentlichungsdatum-bekannt,269637"><link rel="alternate" hreflang="de-DE" href="http://www.gameswelt.de/atelier-firis-the-alchemist-and-the-mysterious-journey/news/veroeffentlichungsdatum-bekannt,269637"><link rel="alternate" hreflang="de" href="http://www.gameswelt.de/atelier-firis-the-alchemist-and-the-mysterious-journey/news/veroeffentlichungsdatum-bekannt,269637"><link rel="alternate" hreflang="x-default" href="http://www.gameswelt.de/atelier-firis-the-alchemist-and-the-mysterious-journey/news/veroeffentlichungsdatum-bekannt,269637"><link rel="alternate" hreflang="de-AT" href="http://www.gameswelt.at/atelier-firis-the-alchemist-and-the-mysterious-journey/news/veroeffentlichungsdatum-bekannt,269637"><link rel="alternate" hreflang="de-CH" href="http://www.gameswelt.ch/atelier-firis-the-alchemist-and-the-mysterious-journey/news/veroeffentlichungsdatum-bekannt,269637"><link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.gameswelt.de/atelier-firis-the-alchemist-and-the-mysterious-journey/news/veroeffentlichungsdatum-bekannt,269637"><link type="application/atom+xml" rel="alternate" title="News (atom)" href="http://www.gameswelt.de/news/atom.xml"><link type="application/rss+xml" rel="alternate" title="News (rss)" href="http://www.gameswelt.de/news/rss.xml"><link type="application/atom+xml" rel="alternate" title="Alle Artikel (atom)" href="http://www.gameswelt.de/artikel/atom.xml"><link type="application/rss+xml" rel="alternate" title="Alle Artikel (rss)" href="http://www.gameswelt.de/artikel/rss.xml"><link type="text/html" rel="shortlink" href="http://gwe.lt/3paV"><link type="text/css" rel="stylesheet" href="http://static.gameswelt.net/global/js/3rdparty/lightbox/css/lightbox.min.css"><link rel="icon" type="image/x-icon" href="http://www.gameswelt.de/favicon.ico"> <link rel="apple-touch-icon" href="http://static.gameswelt.net/gw/pictures/icons/touch-icon-iphone.png"> <link rel="apple-touch-icon" sizes="76x76" href="http://static.gameswelt.net/gw/pictures/icons/touch-icon-ipad.png"> <link rel="apple-touch-icon" sizes="120x120" href="http://static.gameswelt.net/gw/pictures/icons/touch-icon-iphone-retina.png"> <link rel="icon" sizes="120x120" href="http://static.gameswelt.net/gw/pictures/icons/touch-icon-iphone-retina.png"> <link rel="apple-touch-icon" sizes="152x152" href="http://static.gameswelt.net/gw/pictures/icons/touch-icon-ipad-retina.png"> <link rel="icon" sizes="152x152" href="http://static.gameswelt.net/gw/pictures/icons/touch-icon-ipad-retina.png"> <meta name="theme-color" content="#636363"> <meta name="msapplication-TileColor" content="#FFFFFF"> <meta name="msapplication-TileImage" content="http://static.gameswelt.net/gw/pictures/icons/windows8-icon.png"><meta property="og:title" content="Atelier Firis: The Alchemist and the Mysterious Journey: Veröffentlichungsdatum bekannt"><meta property="og:site_name" content="Gameswelt"><meta property="og:description" content="Via Pressemitteilung hat der Publisher Koei Tecmo den Veröffentlichungstermin von Atelier Firis: The Alchemist and the Mysterious Journey bekanntgegeben. Anfang nächsten Jahres könnt ihr den neuest..." name="description"><meta property="og:type" content="article"><meta property="og:url" content="http://www.gameswelt.de/atelier-firis-the-alchemist-and-the-mysterious-journey/news/veroeffentlichungsdatum-bekannt,269637"><meta property="og:locale" content="de_DE"><meta property="fb:app_id" content="159094931116885"><meta name="msapplication-config" content="none" dir="ltr"><meta name="twitter:card" content="summary_large_image" dir="ltr"><meta name="twitter:title" content="Atelier Firis: The Alchemist and the Mysterious Journey" dir="ltr"><meta name="twitter:description" content="Via Pressemitteilung hat der Publisher Koei Tecmo den Veröffentlichungstermin von Atelier Firis: The Alchemist and the Mysterious Journey bekanntgegeben. Anfang nächsten Jahres könnt ihr den neuest..." dir="ltr"><meta name="twitter:site" content="@gameswelt" dir="ltr"><meta name="twitter:domain" content="www.gameswelt.de" dir="ltr"><meta name="twitter:image:src" content="http://mediang.gameswelt.net/public/images/201611/54ccf99837029a980d8402765293799e.jpg" dir="ltr"><meta name="twitter:image:width" content="1200" dir="ltr"><meta name="twitter:image:height" content="630" dir="ltr"><meta name="twitter:creator" content="@FeeIingz" dir="ltr"><meta property="og:image" content="http://mediang.gameswelt.net/public/images/201611/54ccf99837029a980d8402765293799e.jpg"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:secure_url" content="https://mediang.gameswelt.net/public/images/201611/54ccf99837029a980d8402765293799e.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="article:published_time" content="2016-12-21T01:26:00+01:00"><meta property="article:modified_time" content="2016-12-21T06:45:55+01:00"><meta property="article:section" content="Games"><meta property="article:publisher" content="https://www.facebook.com/Gameswelt"><script type="application/ld+json">{"@context" : "http://schema.org","@type" : "Organization","name" : "Gameswelt","url" : "http://www.gameswelt.de","sameAs" : ["https://www.facebook.com/gameswelt","https://twitter.com/gameswelt","https://plus.google.com/+gameswelt","https://www.youtube.com/channel/UC1ERi1EP-xyCB8pruCepYBQ"]}</script>
<script type="application/ld+json">{"@context": "http://schema.org","@type": "WebSite","name": "Gameswelt","alternateName": "Dein Spielemagazin mit News, Tests, Specials, Videos, Tipps und Lösungen für PC, PS3, PS4, Xbox 360, Xbox One, Wii, Wii U, 3DS und Nintendo Switch","url": "http://www.gameswelt.de","potentialAction": {"@type": "SearchAction","target": "http://www.gameswelt.de/suche?q={search_term_string}","query-input": "required name=search_term_string"}}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http://www.gameswelt.de/news","name":"News"}},{"@type":"ListItem","position":2,"item":{"@id":"http://www.gameswelt.de/atelier-firis-the-alchemist-and-the-mysterious-journey/news/veroeffentlichungsdatum-bekannt,269637","name":"Atelier Firis: The Alchemist and the Mysterious Journey: Ver\u00f6ffentlichungsdatum bekannt"}}]}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http://www.gameswelt.de/atelier-firis-the-alchemist-and-the-mysterious-journey","name":"Atelier Firis: The Alchemist and the Mysterious Journey"}},{"@type":"ListItem","position":2,"item":{"@id":"http://www.gameswelt.de/atelier-firis-the-alchemist-and-the-mysterious-journey/news","name":"News"}},{"@type":"ListItem","position":3,"item":{"@id":"http://www.gameswelt.de/atelier-firis-the-alchemist-and-the-mysterious-journey/news/veroeffentlichungsdatum-bekannt,269637","name":"Atelier Firis: The Alchemist and the Mysterious Journey: Ver\u00f6ffentlichungsdatum bekannt"}}]}</script><script>var SITE = (function (SITE, $, window) {'use strict';var navigationData = {"overview":false};SITE.navigationData = navigationData;return SITE;}(SITE || { }, jQuery, window));</script></head> <body itemscope itemtype="http://schema.org/WebPage" class="gw-ads-body"><div align="center" style="position: absolute; top:0px; left: 0px; z-index: 1000;"> <script>
		window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;ga('create', 'UA-71584-1', 'auto');ga('require', 'displayfeatures');ga('set', 'dimension1', '269637');ga('set', 'dimension2', '1');ga('set', 'dimension3', '14772');ga('set', 'dimension5', '57');ga('set', 'dimension6', '14');ga('set', 'dimension7', '299');ga('set', 'forceSSL', true);ga('set', 'anonymizeIp', true);ga('send', 'pageview');</script> <script async src='//www.google-analytics.com/analytics.js'></script> </div><header itemscope itemtype="http://schema.org/WPHeader" class="header gw-ads-header"> <div class="header-container"> <div class="thingy"><span itemscope itemtype="http://schema.org/Brand" class="logo"><a href="http://www.gameswelt.de" itemprop="url"> <img src="//mediang.gameswelt.net/public/images/201611/a78c2962187a6fde3b22b5bf6f567824.png" width="260" height="76" alt="Gameswelt.de" itemprop="logo" class="logo-img" style="max-width:260px"> </a></span><div class="country-selection cw pa fss">Länderauswahl:<ul class="unstyled mls"> <li><a href="http://www.gameswelt.de" class="country-flag country-flag-de"><span class="dn">DE</span></a></li> <li><a href="http://www.gameswelt.at" class="country-flag country-flag-at"><span class="dn">AT</span></a></li> <li><a href="http://www.gameswelt.ch" class="country-flag country-flag-ch"><span class="dn">CH</span></a></li> </ul> </div> <form class="searchbox pa"> <div class="gcse-searchbox-only" data-resultsUrl="/suche"></div> </form> </div><nav itemscope itemtype="http://schema.org/SiteNavigationElement" class="menu"> <ul class="unstyled ttu tdn fs0 wsnw"> <li class="home"> <a href="/" itemprop="url" class="menu-a">Home</a><div class="fade-in subnav pa cw"><section class="newest-article pa"> <strong>Gewinnspiel</strong> <a class="db pr" href="http://www.gameswelt.de/gameswelt.de/gewinnspiel/bestes-adventure,269357"><img data-picture-id="1178233" src="//mediang.gameswelt.net/public/images/201612/2d6a5aeb72f1e95b1cfacd7f5faa0ab0.jpg" alt="Gameswelt Awards 2016 - Gewinnspiel" title="Gameswelt Awards 2016 - Gewinnspiel" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">Gameswelt Awards 2016</div> </a> </section><section class="newest-articles pa"> <strong>Interessante Links</strong> <ol class="unstyled"><li class="db"> <a class="arrow-right" href="/gewinnspiele"> <strong>Gewinnspiele</strong></a> </li><li class="db"> <a class="arrow-right" href="/newsletter"> <strong>Newsletter</strong></a> </li><li class="db"> <a class="arrow-right" href="/team,222257"> <strong>Teamseite</strong></a> </li><li class="db"> <a class="arrow-right" href="/impressum,222188"> <strong>Impressum</strong></a> </li></ol> </section></div>
</li> <li> <a href="//www.gameswelt.de/news" itemprop="url" class="menu-a">News</a><div class="fade-in subnav pa cw"><section class="newest-article pa"> <strong>News</strong> <a class="db pr" href="http://www.gameswelt.de/just-cause-3/news/erste-beta-der-multiplayer-mod-veroeffentlicht,269644"><img data-picture-id="1121160" src="//mediang.gameswelt.net/public/images/201510/12e898d537ac0723097ca908e09a8ec4.jpg" alt="Just Cause 3 - News" title="Just Cause 3 - News" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">Just Cause 3</div> </a> </section><section class="newest-articles pa"> <strong>Aktuelles aus der Welt der Spiele</strong> <ol class="unstyled"><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/dark-and-light/news/release-rutscht-in-das-kommende-jahr,269643"> <strong>Dark and Light</strong><br>Release rutscht in das kommende Jahr</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/dragon-ball-xenoverse-2/news/erstes-dlc-paket-veroeffentlicht,269642"> <strong>Dragon Ball Xenoverse 2</strong><br>Erstes DLC-Paket veröffentlicht</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/xbox-live/news/die-games-with-gold-im-januar,269641"> <strong>Xbox Live</strong><br>Die Games with Gold im Januar</a> </li></ol> </section><div class="subcategories"><strong><a href="http://www.gameswelt.de/news">&gt; Alle News im Überblick &lt;</a></strong></div></div>
</li> <li> <a href="//www.gameswelt.de/artikel" itemprop="url" class="menu-a">Artikel</a><div class="fade-in subnav pa cw"><section class="newest-article pa"> <strong>Test</strong> <a class="db pr" href="http://www.gameswelt.de/space-hulk-deathwing/test/ist-es-so-schlecht-wie-alle-sagen,269619"><img data-picture-id="1178208" src="//mediang.gameswelt.net/public/images/201612/dff1c35b6a17cec9bd4df0585a5fd1c2.jpg" alt="Space Hulk: Deathwing - Test" title="Space Hulk: Deathwing - Test" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">Space Hulk: Deathwing</div> </a> </section><section class="newest-articles pa"> <strong>Neue Artikel auf Gameswelt</strong> <ol class="unstyled"><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/gameswelt.de/special/die-groessten-wtf-momente-des-jahres,269617"> <strong>Gameswelt-Jahresrückblick 2016</strong><br>Die größten WTF?!-Momente des Jahres</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/arctic-p533-penta/test/gaming-headset-im-esports-design,269378"> <strong>ARCTIC P533 PENTA</strong><br>Gaming-Headset im eSports-Design</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/assassins-creed-der-film/test/wie-gut-ist-die-verfilmung-von-assassins-creed,269501"> <strong>Assassin&#039;s Creed</strong><br>Wie gut ist die Verfilmung von Assassin&#039;s Creed?</a> </li></ol> </section><div class="subcategories"><strong class="pa" style="left:-156px"><a href="http://www.gameswelt.de/artikel">Artikel im Überblick</a></strong><ul class="pl0 fwb"><li><a href="http://www.gameswelt.de/previews" class="fwb">Previews</a></li><li><a href="http://www.gameswelt.de/tests" class="fwb">Tests</a></li><li><a href="http://www.gameswelt.de/specials" class="fwb">Specials</a></li><li><a href="http://www.gameswelt.de/hardware" class="fwb">Hardware</a></li></ul></div></div>
</li> <li> <a href="//www.gameswelt.tv/" itemprop="url" class="menu-a menu-tv"><span>Videos</span></a><div class="fade-in subnav pa cw"><section class="newest-article pa"> <strong>Video</strong> <a class="db pr" href="http://www.gameswelt.tv/xbox-live/games-with-gold-januar-2017-trailer,55654"><img src="http://mediang.gameswelt.net/public/video/thumbs/222/55500/183/3.jpg" alt="Xbox Live Games with Gold Januar 2017 Trailer - Video" height="128" width="227"><div class="pa b0 prs bgb arrow-right tar ellip">Xbox Live</div> </a> </section><section class="newest-articles pa"> <strong>Neue Videos auf Gameswelt.tv</strong> <ol class="unstyled"><li class="db"> <a class="arrow-right" href="http://www.gameswelt.tv/dragon-ball-xenoverse-2/super-pack-dlc-1-trailer,55653"> <strong>Dragon Ball Xenoverse 2</strong><br>Super Pack DLC #1 Trailer</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.tv/gwtv-news/sendung-vom-20-12-2016,55648"> <strong>GWTV News</strong><br>Sendung vom 20.12.2016</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.tv/gameswelt-de/bestes-adventure-die-nominierungen,55268"> <strong>Gameswelt Awards 2016</strong><br>Bestes Adventure: Die Nominierungen</a> </li></ol> </section><div class="subcategories"><strong><a href="//www.gameswelt.tv/">&gt; Alle Videos im Überblick &lt;</a></strong></div></div>
</li> <li> <a href="//www.gameswelt.de/bilder" itemprop="url" class="menu-a">Bilder</a><div class="fade-in subnav pa cw"><section class="newest-article pa"> <strong>Screenshots</strong> <a class="db pr" href="http://www.gameswelt.de/atelier-firis-the-alchemist-and-the-mysterious-journey/screenshots/acht-neue-screenshots,269631"><img data-picture-id="1174929" src="//mediang.gameswelt.net/public/images/201611/0f7087c46650bb62ae8755a7d4f166f6.jpg" alt="Atelier Firis: The Alchemist and the Mysterious Journey - Screenshots" title="Atelier Firis: The Alchemist and the Mysterious Journey - Screenshots" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">Atelier Firis: The Alchemist and the Mysterious Journey</div> </a> </section><section class="newest-articles pa"> <strong>Neue Screenshots und Artworks</strong> <ol class="unstyled"><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/reconquest/screenshots/fuenf-screens-zum-echtzeitstrategiespiel,269594"> <strong>reconquest</strong><br>Fünf Screens zum Echtzeitstrategiespiel</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/moto-racer-4/screenshots/drei-weitere-screenshots,269593"> <strong>Moto Racer 4</strong><br>Drei weitere Screenshots</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/the-walking-dead-season-3/screenshots/screenshots-zum-beginn-der-dritten-staffel,269592"> <strong>The Walking Dead: Season 3</strong><br>Screenshots zum Beginn der dritten Staffel</a> </li></ol> </section><div class="subcategories"><strong><a href="http://www.gameswelt.de/bilder">&gt; Alle Bilder im Überblick &lt;</a></strong></div></div>
</li> <li> <a href="//www.gameswelt.de/tipps" itemprop="url" class="menu-a">Tipps</a><div class="fade-in subnav pa cw"><section class="newest-article pa"> <strong>Komplettlösung</strong> <a class="db pr" href="http://www.gameswelt.de/the-last-guardian/komplettloesung/komplettloesung-alle-raetsel-geloest-trico-zaehmen,269064"><img data-picture-id="1148615" src="//mediang.gameswelt.net/public/images/201606/29e4dd4ccd8112750ace5cae7384dcc7.jpg" alt="The Last Guardian - Komplettl&ouml;sung" title="The Last Guardian - Komplettl&ouml;sung" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">The Last Guardian</div> </a> </section><section class="newest-articles pa"> <strong>Aktuelle Tipps und Lösungen</strong> <ol class="unstyled"><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/super-mario-run/tipp/tipps-tricks-alle-charaktere-freischalten,269624"> <strong>Super Mario Run</strong><br>Tipps &amp; Tricks, alle Charaktere freischalten</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/the-last-guardian/tipp/alle-trophaeen-und-wie-ihr-sie-bekommt-leitfaden-fuer-100,269581"> <strong>The Last Guardian</strong><br>Alle Trophäen und wie ihr sie bekommt – Leitfaden für 100%</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/final-fantasy-xv/komplettloesung/komplettloesung-tipps-alle-hauptquests-bosse-und-nebenquests,268875"> <strong>Final Fantasy XV</strong><br>Komplettlösung, Tipps, alle Hauptquests, Bosse und Nebenquests</a> </li></ol> </section><div class="subcategories"><strong><a href="http://www.gameswelt.de/tipps">&gt; Alle Tipps im Überblick &lt;</a></strong></div></div>
</li> <li> <a href="//www.gameswelt.de/downloads" itemprop="url" class="menu-a">Downloads</a><div class="fade-in subnav pa cw"><section class="newest-article pa"> <strong>Patch</strong> <a class="db pr" href="http://www.gameswelt.de/euro-truck-simulator-2/patch/patch-v1.26.2.4,269558"><img data-picture-id="1051948" src="//mediang.gameswelt.net/public/images/201405/83b2b83a160ea34d29b545fc919054ed.jpg" alt="Euro Truck Simulator 2 Patch v1.26.2.4 - Patch" title="Euro Truck Simulator 2 Patch v1.26.2.4 - Patch" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">Euro Truck Simulator 2</div> </a> </section><section class="newest-articles pa"> <strong>Aktuelles zum Herunterladen</strong> <ol class="unstyled"><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/euro-truck-simulator-2-going-east-add-on/patch/dlc-v1.26.2.4,269557"> <strong>Euro Truck Simulator 2: Going East Add-On</strong><br>DLC v1.26.2.4</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/euro-truck-simulator-2/patch/scandinavia-dlc-v1.26.2.4,269556"> <strong>Euro Truck Simulator 2</strong><br>Scandinavia-DLC v1.26.2.4</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/euro-truck-simulator-2/patch/patch-v1.25.2.5-v1.26.2.4,269555"> <strong>Euro Truck Simulator 2</strong><br>Patch v1.25.2.5 -&gt; v1.26.2.4</a> </li></ol> </section><div class="subcategories"><strong><a href="http://www.gameswelt.de/downloads">&gt; Alle Downloads im Überblick &lt;</a></strong></div></div>
</li> </ul> </nav>
</div> </header> <div>    <script>
        //diEPFTb("Branding")
    </script>
<!-- branding --><script>sas.call("std", {siteId: 16708,pageId: 120857,formatId: 7446,target: '269637;news;atelier-firis-the-alchemist-and-the-mysterious-journey;atelier;firis;the;alchemist;and;mysterious;journey;of;rollenspiel;ps4;psv'},{});</script><!-- /branding -->
<span class='diEPFTb_end'></span></div> <div class="device-redirect-notification dn"> <span>Du wurdest von unserer Mobile-Seite hierher weitergeleitet.</span> <div class="device-redirect-buttons"> <button id="button-force-desktop" onclick="forceDeviceURL('http://m.gameswelt.de/atelier-firis-the-alchemist-and-the-mysterious-journey/news/veroeffentlichungsdatum-bekannt,269637', 'mobile');"> <i class="fa fa-mobile-phone fa-2x"></i> Zur Mobile-Seite</button> <button id="button-device-redirect-close" onclick="deviceNotificationClose();"> <i class="fa fa-close fa-2x"></i>  Schliessen</button> </div> </div> <main id="main" role="main" class="cf gw-ads-main"><script>var SITE = (function (SITE, $, window) {'use strict';SITE.article = { };SITE.article.id = 269637;SITE.article.pageId = 1;SITE.article.titleItem = {titleItemId: 1,subTitleItemId: 14772,name: "Atelier Firis: The Alchemist and the Mysterious Journey"};SITE.article.categoryId = 57;SITE.article.userId = 299;SITE.article.genreId = 14;SITE.article.url = {root: "http://www.gameswelt.de/atelier-firis-the-alchemist-and-the-mysterious-journey/news/veroeffentlichungsdatum-bekannt,269637",current: "http://www.gameswelt.de/atelier-firis-the-alchemist-and-the-mysterious-journey/news/veroeffentlichungsdatum-bekannt,269637",};return SITE;}(SITE || { }, jQuery, window));</script><div class="tac">    <script>
        //diEPFTb("Billboard")
    </script>
<!-- billboard --><script>sas.render('20075');</script><!-- /billboard -->
<span class='diEPFTb_end'></span></div><div class="col2"> <article itemscope itemtype="http://schema.org/NewsArticle" class="article"><header class="article-header"> <h1 class="section-title fwb"> <span class="section-title-category">News</span> <span class="dn"> - </span> <span class="section-title-heading" itemprop="name">Atelier Firis: The Alchemist and the Mysterious Journey</span> <span class="dn"> : </span> <span class="section-title-subline">Veröffentlichungsdatum bekannt</span> </h1> <ul class="unstyled header-platforms"><li><abbr class="platform platform-19" title="PlayStation 4" data-platform-id="19">PS4</abbr></li><li><abbr class="platform platform-17" title="PlayStation Vita" data-platform-id="17">PSV</abbr></li></ul> <div class="article-header-meta">Von <a class="author-link" itemprop="author" rel="author" href="/autor/299">Markus Janßen</a>
<time datetime="2016-12-21 01:26" itemprop="datePublished">21.12.2016 01:26 Uhr</time><a class="comment-count" data-disqus-identifier="gameswelt_comment_269637" href="#disqus_thread">Kommentieren</a> </div> </header>
<div class="share-container-article-top"><div class="shariff-container"> <div class="shariff" data-backend-url="https://sv.emgag.net/shariff/counter" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;googleplus&quot;,&quot;mail&quot;]" data-url="http://gwe.lt/3paV" data-count-url="http://www.gameswelt.de/atelier-firis-the-alchemist-and-the-mysterious-journey/news/veroeffentlichungsdatum-bekannt,269637" data-twitter-via="gameswelt" data-mail-url="mailto:"></div> </div></div><div id="article-content" class="article-content" itemprop="articleBody"><p class="fwb c0">Via Pressemitteilung hat der Publisher Koei Tecmo den Veröffentlichungstermin von Atelier Firis: The Alchemist and the Mysterious Journey bekanntgegeben. Anfang nächsten Jahres könnt ihr den neuesten Ableger der Reihe spielen.</p><!-- rectangle-artikel --><script>sas.render('41332');</script><!-- /rectangle-artikel -->
<meta itemprop="headline" content="Via Pressemitteilung hat der Publisher Koei Tecmo den Veröffentlichungstermin von Atelier Firis: The Alchemist and the Mysterious Journey bekanntgegeben. Anfang nächsten Jahres könnt ihr den neuest..."><meta itemprop="image" content="http://mediang.gameswelt.net/public/images/201611/54ccf99837029a980d8402765293799e.jpg"><p><a href="//mediang.gameswelt.net/public/images/201612/0a8b93d9bc831c8fcfc1bbdfbf326ec4.jpg" data-title="Atelier Firis: The Alchemist and the Mysterious Journey Bild 1&lt;br&gt;Plattform: PS4 | Datum: 20.12.2016" data-lightbox="0a8b93d9bc831c8fcfc1bbdfbf326ec4.jpg"><img data-picture-id="1178386" src="//mediang.gameswelt.net/public/images/201612/76a998b4f1f6dec8049fc6362c09b666.jpg" width="650" height="366"></a></p>
<p>Der Publisher Koei Tecmo hat via <em>Pressemitteilung</em> den Ver&ouml;ffentlichungstermin f&uuml;r <a href="http://www.gameswelt.de/atelier-firis-the-alchemist-and-the-mysterious-journey" title="Atelier Firis: The Alchemist and the Mysterious Journey">Atelier Firis: The Alchemist and the Mysterious Journey</a> bekanntgegeben. In dem neuesten Ableger der Reihe trefft ihr auf alte Bekannte aus <a href="http://www.gameswelt.de/atelier-sophie-the-alchemist-of-the-mysterious-book" title="Atelier Sophie: The Alchemist of the Mysterious Book">Atelier Sophie: The Alchemist of the Mysterious Book</a> und den neuen Charakter Revy.</p>
<p>Atelier Firis: The Alchemist and the Mysterious Journey erscheint am 10. M&auml;rz digital f&uuml;r PlayStation 4, PlayStation Vita und PC via Steam. F&uuml;r die PlayStation 4 wird ebenfalls eine physische Version im Handel ver&ouml;ffentlicht.</p>
<figure class="figure-video" itemprop="video" itemscope itemtype="http://schema.org/VideoObject"><figcaption itemprop="name"><a href="http://www.gameswelt.tv/atelier-firis-the-alchemist-and-the-mysterious-journey/teaser-trailer,55198">Atelier Firis: The Alchemist of the Mysterious Journey - Teaser Trailer</a></figcaption><div class="player-container"> <div id="jwplayer-jwplayer585a17776e6772.01481020" class="jwplayer"></div> </div> <script>$(function() {window.jwplayer.key="YgwK+Jg5bFDXP3XBZQpudSsha4/WkLN+TXetow==";var player = window.jwplayer("jwplayer-jwplayer585a17776e6772.01481020").setup({"width":"100%","aspectratio":"16:9","autostart":false,"playlist":[{"image":"\/\/mediang.gameswelt.net\/public\/video\/thumbs\/220\/55043\/480p\/2.jpg","sources":[{"file":"http:\/\/front.cdn.gameswelt.net\/status\/video\/public\/stream\/220\/55043\/240p.mp4","label":"240p","default":false},{"file":"http:\/\/front.cdn.gameswelt.net\/status\/video\/public\/stream\/220\/55043\/360p.mp4","label":"360p","default":true},{"file":"http:\/\/front.cdn.gameswelt.net\/status\/video\/public\/stream\/220\/55043\/480p.mp4","label":"480p","default":false},{"file":"http:\/\/front.cdn.gameswelt.net\/status\/video\/public\/stream\/220\/55043\/720p.mp4","label":"720p","default":false}],"tracks":[{"file":"\/\/mediang.gameswelt.net\/public\/video\/thumbs\/220\/55043\/sprite.vtt","kind":"thumbnails"}],"mediaid":"55043"}],"skin":"five","startparam":"start","primary":"html5","advertising":{"client":"vast","admessage":"Werbung ist in XX Sekunden durch.","cuetext":"Werbung","schedule":[{"offset":"pre","tag":"http:\/\/www4.smartadserver.com\/ac?siteid=16708&pgid=120857&fmtid=41506&ab=1&tgt=269637%3Bnews%3Batelier-firis-the-alchemist-and-the-mysterious-journey%3Batelier%3Bfiris%3Bthe%3Balchemist%3Band%3Bmysterious%3Bjourney%3Bof%3Brollenspiel%3Bps4%3Bpsv&oc=1&out=vast&ps=1&pb=0&visit=S&vcn=s&tmstp=__timestamp__"},{"offset":"post","tag":"http:\/\/www4.smartadserver.com\/ac?siteid=16708&pgid=120857&fmtid=41506&ab=3&tgt=269637%3Bnews%3Batelier-firis-the-alchemist-and-the-mysterious-journey%3Batelier%3Bfiris%3Bthe%3Balchemist%3Band%3Bmysterious%3Bjourney%3Bof%3Brollenspiel%3Bps4%3Bpsv&oc=1&out=vast&ps=1&pb=0&visit=S&vcn=s&tmstp=__timestamp__"}]},"sharing":{"code":"\n<iframe width=\"480\" height=\"270\" src=\"http:\/\/www.gameswelt.tv\/player\/embed.php?width=480&height=270&videoID=55198\" frameborder=\"0\" scrolling=\"no\" allowfullscreen><\/iframe>","link":"http:\/\/www.gameswelt.tv\/atelier-firis-the-alchemist-and-the-mysterious-journey\/teaser-trailer,55198","heading":"Video teilen"},"related":{"heading":"Diese Videos k\u00f6nnten dich auch interessieren","file":"http:\/\/www.gameswelt.tv\/related\/55198.xml","onclick":"link","dimensions":"183x103"},"ga":{"idstring":"mediaid"}});player.once('play',function(){if(typeof iam_data !== "undefined" && typeof iom !== "undefined") {var data = {"st": iam_data.st,"cp": "gwvideostart","sv": iam_data.sv};iom.c(data, 2);}});});</script><meta itemprop="duration" content="PT1M39S"><meta itemprop="thumbnailUrl" content="http:"><meta itemprop="embedUrl" content="http://www.gameswelt.tv/player/embed.php?videoID=55198"><meta itemprop="uploadDate" content="2016-11-22T20:32:00+0100"><div class="figure-video-description" itemprop="description">Die japanische RPG-Franchise Atelier wird 2017 auch in Europa mit Atelier Firis fortgesetzt.</div> </figure><p></p></div><footer class="article-footer"> <div class="article-footer-meta">Von <a class="author-link" itemprop="author" rel="author" href="/autor/299">Markus Janßen</a>
<time datetime="2016-12-21 01:26" itemprop="datePublished">21.12.2016 01:26 Uhr</time> </div><div class="share-container-article-bottom"><div class="shariff-container"> <div class="shariff" data-backend-url="https://sv.emgag.net/shariff/counter" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;googleplus&quot;,&quot;mail&quot;]" data-url="http://gwe.lt/3paV" data-count-url="http://www.gameswelt.de/atelier-firis-the-alchemist-and-the-mysterious-journey/news/veroeffentlichungsdatum-bekannt,269637" data-twitter-via="gameswelt" data-mail-url="mailto:"></div> </div></div></footer><div><!-- comments --><script>sas.render('7445');</script><!-- /comments -->
</div><section class="article-recommend"> <h3 class="section-title">Könnte dich<span>interessieren</span> </h3> <div data-widget="plista_widget_underArticle"></div><script type="text/javascript">if (!window.PLISTA) {window.PLISTA = {publickey: '343bb7fb8901fc0327a79ab7',item: {objectid: "269637",title: "Atelier Firis: The Alchemist and the Mysterious Journey",text: "Veröffentlichungsdatum bekannt",url:"http://www.gameswelt.de/atelier-firis-the-alchemist-and-the-mysterious-journey/news/veroeffentlichungsdatum-bekannt,269637",img:"http://mediang.gameswelt.net/public/images/201611/39672ef55f009f30ba91dbf9f31269cb.jpg",category: "News",published_at: 1482279960,updated_at: 1482299155}};(function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());}</script>
</section><section class="article-comments"> <h3 class="section-title">Kommentare<span>zum Artikel</span> </h3><div id="disqus_thread"></div> <script>var disqus_config = function () {this.page.url = "http://www.gameswelt.de/atelier-firis-the-alchemist-and-the-mysterious-journey/news/veroeffentlichungsdatum-bekannt,269637";this.page.identifier = "gameswelt_comment_269637";this.page.title = "Kommentare zu Atelier Firis: The Alchemist and the Mysterious Journey";};(function() {var d = document, s = d.createElement('script');s.src = '//gameswelt.disqus.com/embed.js';s.setAttribute('data-timestamp', +new Date());(d.head || d.body).appendChild(s);})();</script> <script id="dsq-count-scr" src="//gameswelt.disqus.com/count.js" async></script></section></article> </div><div class="sidebar" itemscope itemtype="http://schema.org/WPSideBar"><aside>    <script>
        //diEPFTb("Halfpage")
    </script>
<!-- half-page --><script>sas.render('26360');</script><!-- /half-page -->
<span class='diEPFTb_end'></span></aside><aside class="info-box" itemscope itemtype="http://schema.org/VideoGame"> <div class="info-box-title"> <a href="http://www.gameswelt.de/atelier-firis-the-alchemist-and-the-mysterious-journey">Infos<span class="cg"> zum Titel</span></a> </div> <a itemprop="sameAs" class="info-box-teaser" href="http://www.gameswelt.de/atelier-firis-the-alchemist-and-the-mysterious-journey"><img data-picture-id="1174929" src="//mediang.gameswelt.net/public/images/201611/eee27798fe0923aa76b16d199465cbc0.jpg" alt="Atelier Firis: The Alchemist and the Mysterious Journey" title="Atelier Firis: The Alchemist and the Mysterious Journey" itemprop="screenshot" width="300" height="169"><h2 class="info-box-description" itemprop="name">Atelier Firis: The Alchemist and the Mysterious Journey</h2> </a> <div class="info-box-data"><div class="info-box-data-row"><div class="info-box-data-row-name">Plattform</div><div class="info-box-data-row-value"><span class="platform-selection"><abbr class="platform platform-19" title="PlayStation 4" data-platform-id="19">PS4</abbr></span><span class="platform-selection"><abbr class="platform platform-17 platform-inactive" title="PlayStation Vita" data-platform-id="17">PSV</abbr></span></div></div><div class="platform-dependent platform-dependent-19 cf"><div class="info-box-data-row"><div class="info-box-data-row-name">Genre</div><meta content="Game" itemprop="applicationCategory"><meta content="Rollenspiel" itemprop="genre"><div class="info-box-data-row-value" itemprop="applicationSubCategory">Rollenspiel</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Release</div><div class="info-box-data-row-value"><time itemprop="datePublished" datetime="2017-03-10 00:00">10.03.2017</time></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Publisher</div><div class="info-box-data-row-value" itemprop="publisher"><a href="/koei-tecmo">Koei Tecmo</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Entwickler</div><div class="info-box-data-row-value" itemprop="creator"><a href="/gust">Gust</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Spieler</div><div class="info-box-data-row-value">Offline: - / Online: -</div></div></div><div class="platform-dependent platform-dependent-17 cf" style="display:none"><div class="info-box-data-row"><div class="info-box-data-row-name">Genre</div><meta content="Game" itemprop="applicationCategory"><meta content="Rollenspiel" itemprop="genre"><div class="info-box-data-row-value" itemprop="applicationSubCategory">Rollenspiel</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Release</div><div class="info-box-data-row-value"><time itemprop="datePublished" datetime="2017-03-10 00:00">10.03.2017</time></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Publisher</div><div class="info-box-data-row-value" itemprop="publisher"><a href="/koei-tecmo">Koei Tecmo</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Entwickler</div><div class="info-box-data-row-value" itemprop="creator"><a href="/gust">Gust</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Spieler</div><div class="info-box-data-row-value">Offline: - / Online: -</div></div></div><div class="info-box-data-row"><div class="info-box-data-row-name full">Spiele zur Serie</div><div class="info-box-data-row-value full"><ul><li class=""><a href="/atelier-firis-the-alchemist-and-the-mysterious-journey">Atelier Firis: The Alchemist and the Mysterious Journey</a></li><li class=""><a href="/atelier-sophie-the-alchemist-of-the-mysterious-book">Atelier Sophie: The Alchemist of the Mysterious Book</a></li><li class=""><a href="/atelier-escha-logy-alchemists-of-the-dusk-sky">Atelier Escha &amp; Logy: Alchemists of the Dusk Sky</a></li><li class=""><a href="/atelier-ayesha-the-alchemist-of-dusk">Atelier Ayesha: The Alchemist of Dusk</a></li><li class=""><a href="/atelier-meruru-the-apprentice-of-arland">Atelier Meruru: The Apprentice of Arland</a></li><li class=""><a href="/atelier-totori-the-adventurer-of-arland">Atelier Totori: The Adventurer of Arland</a></li><li class=""><a href="/atelier-rorona-the-alchemist-of-arland">Atelier Rorona: The Alchemist of Arland</a></li><li class=""><a href="/atelier-iris-2-the-azoth-of-destiny">Atelier Iris 2: The Azoth of Destiny</a></li><li class=""><a href="/atelier-iris-eternal-mana">Atelier Iris: Eternal Mana</a></li></ul></div></div></div> </aside>
<aside><!-- button --><script>sas.render('7444');</script><!-- /button -->
</aside> <aside><!-- rectangle --><script>sas.render('7424');</script><!-- /rectangle -->
</aside></div></main> <footer itemscope itemtype="http://schema.org/WPFooter" class="footer gw-ads-footer"><div class="footer-container"> <section class="footer-column footer-column-about"> <header class="footer-heading"><i class="fa fa-angle-right fa-fw"></i>Über uns</header> <nav itemscope itemtype="http://schema.org/SiteNavigationElement"> <ul><li><a href="http://www.gameswelt.de/disclaimer,232262" itemprop="url">Disclaimer</a></li><li><a href="http://www.gameswelt.de/team,222257" itemprop="url">Team</a></li><li><a href="http://www.gameswelt.de/impressum,222188" itemprop="url">Impressum</a></li><li> <a href="http://www.gameswelt.de/newsletter" itemprop="url">Newsletter</a> </li> <li> <a href="http://www.wmpag.de/werben.html" itemprop="url">Werbung</a> </li> <li> <a href="http://www.wmpag.de/" itemprop="url">Der Verlag</a> </li> </ul> </nav> </section> <section class="footer-column footer-column-topics"> <header class="footer-heading"><i class="fa fa-angle-right fa-fw"></i>Themen von A bis Z</header> <nav itemscope itemtype="http://schema.org/SiteNavigationElement"> <ul><li><a href="/vz/spiele" itemprop="url">Alle Spiele von A-Z</a> <li><a href="/vz/events" itemprop="url">Alle Events von A-Z</a> <li><a href="/vz/hardware" itemprop="url">Alles zu Hardware von A-Z</a> <li><a href="/vz/firmen" itemprop="url">Alle Publisher/Entwickler von A-Z</a> <li><a href="/archiv/2016-12" title="Alle Inhalte aus dem Archiv" itemprop="url">Alle Inhalte aus dem Archiv</a> <li><a href="/archiv/news/2016-12" title="Alle News aus dem Archiv" itemprop="url">News-Archiv</a> <li><a href="/archiv/artikel/2016-12" title="Alle Artikel aus dem Archiv" itemprop="url">Artikel-Archiv</a> <li><a href="/archiv/videos/2016-12" title="Alle Videos aus dem Archiv" itemprop="url">Video-Archiv</a> <li><a href="/archiv/bilder/2016-12" title="Alle Bilder aus dem Archiv" itemprop="url">Bilder-Archiv</a> <li><a href="/archiv/tipps/2016-12" title="Alle Tipps aus dem Archiv" itemprop="url">Tipps-Archiv</a> <li><a href="/archiv/downloads/2016-12" title="Alle Downloads aus dem Archiv" itemprop="url">Downloads-Archiv</a><li> <a href="http://www.gameswelt.de/gewinnspiele" itemprop="url">Gewinnspiele</a> </li> </ul> </nav> </section> <section class="footer-column footer-column-partner"> <header class="footer-heading"><i class="fa fa-angle-right fa-fw"></i>Partner und Netzwerk</header> <nav itemscope itemtype="http://schema.org/SiteNavigationElement"> <ul> <li> <a href="http://www.gameswelt.de/" itemprop="url">Gameswelt Deutschland</a> </li> <li> <a href="http://www.gameswelt.at/" itemprop="url">Gameswelt Österreich</a> </li> <li> <a href="http://www.gameswelt.ch/" itemprop="url">Gameswelt Schweiz</a> </li> <li> <a href="http://www.mann.tv/" itemprop="url">mann.tv</a> </li> <li> <a href="https://www.film.tv/" itemprop="url">FILM.TV</a> </li> </ul> </nav> </section> <section class="footer-column footer-column-social"> <header class="footer-heading"><i class="fa fa-angle-right fa-fw"></i>Social Media</header> <nav itemscope itemtype="http://schema.org/SiteNavigationElement"> <ul> <li> <a class="footer-icon" href="https://www.facebook.com/gameswelt" itemprop="url"> <i class="fa fa-facebook"></i> Gameswelt auf Facebook</a> </li> <li> <a class="footer-icon" href="https://twitter.com/gameswelt" itemprop="url"> <i class="fa fa-twitter"></i> Gameswelt auf Twitter</a> </li> <li> <a class="footer-icon" href="https://plus.google.com/+gameswelt" itemprop="url"> <i class="fa fa-google-plus"></i> Gameswelt auf Google+</a> </li> <li> <a class="footer-icon" href="https://www.youtube.com/channel/UC1ERi1EP-xyCB8pruCepYBQ" itemprop="url"> <i class="fa fa-youtube-play"></i> Gameswelt auf YouTube</a> </li> <li> <a class="footer-icon" href="http://www.gameswelt.de/feed" itemprop="url"> <i class="fa fa-rss"></i> RSS/Atom Feeds von Gameswelt</a> </li> </ul> </nav> </section> </div> <section class="footer-copyright"> <p itemscope itemtype="http://schema.org/Organization">Copyright 2016 by <span itemprop="legalName"> <a itemprop="url" href="http://www.emgag.com/">Entertainment Media Group AG</a> </span>.</p> <p>Alle Rechte vorbehalten.</p> <p>Dein Magazin rund um Games...</p> </section>
</footer> <script type="text/javascript" src="http://static.gameswelt.net/global/js/3rdparty/jquery/cookie/jquery.cookie.js"></script> <script type="text/javascript" src="http://static.gameswelt.net/global/js/3rdparty/lightslider/js/lightslider.min.js"></script> <script type="text/javascript" src="http://static.gameswelt.net/global/js/3rdparty/light-gallery/js/lightGallery.min.js"></script> <script type="text/javascript" src="http://static.gameswelt.net/global/js/3rdparty/shariff/shariff.min.js"></script><script src="http://static.gameswelt.net/gw/desktop/js/main.js"></script><script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=de"></script><script type="text/javascript" src="http://static.gameswelt.net/gw/desktop/js/infobox.min.js"></script><script type="text/javascript" src="http://static.gameswelt.net/global/js/3rdparty/jwplayer7/jwplayer.js"></script><script type="text/javascript" src="http://static.gameswelt.net/global/js/3rdparty/lightbox/js/lightbox.min.js"></script><div align="center" style="position: absolute; top:0px; left: 0px; z-index: 1000;" id="ivw">
	
        <!-- SZM VERSION="2.0" -->
	<script>
		var iam_data = {
			"st":"gamewelt",
			"cp":"news",
			"sv":"in"
		}
		iom.c(iam_data);
	</script>
        <!-- /SZM -->
</div>
<div align="center" style="position: absolute; top:0px; left: 0px; z-index: 1000;">
<script>
var ab = typeof(nakea7mae4Je2Yee) === 'undefined' || !window.sas ? '1' : '0'
$("<img />").attr("src", "https://t.emgag.net/miau?t=gw" + '&h=' + location.hostname + '&p=' + encodeURIComponent(location.pathname) + '&r=' + encodeURIComponent(document.referrer) + '&d[8]=' + ab + '&z=' + Math.floor(Math.random() * 10000000));
</script>
</div><div><!-- dhtml --><script>sas.call("std", {siteId: 16708,pageId: 120857,formatId: 7427,target: '269637;news;atelier-firis-the-alchemist-and-the-mysterious-journey;atelier;firis;the;alchemist;and;mysterious;journey;of;rollenspiel;ps4;psv'},{});</script><!-- /dhtml -->
<!-- outstream --><script>sas.call("std", {siteId: 16708,pageId: 120857,formatId: 45225,target: '269637;news;atelier-firis-the-alchemist-and-the-mysterious-journey;atelier;firis;the;alchemist;and;mysterious;journey;of;rollenspiel;ps4;psv'},{});</script><!-- /outstream -->
</div><script>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</script></body>
<!-- gw-app02 --><!-- zabbix --></html>
