<!doctype html>
<html lang="de-de" class="gw-ads-root"><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><meta charset="utf-8"><title>Assassin&#039;s Creed: Dynasty: Erste Details + Release: Wurde das neue Assassin&#039;s Creed geleakt? - News von Gameswelt</title><link rel="stylesheet" href="http://static.gameswelt.net/gw/desktop/css/style.min.css?ts=1508148100"><link rel="stylesheet" href="http://static.gameswelt.net/global/js/3rdparty/lightslider/css/lightslider.min.css"><link rel="stylesheet" href="http://static.gameswelt.net/global/js/3rdparty/light-gallery/css/lightGallery.css"><link rel="stylesheet" href="http://static.gameswelt.net/global/js/3rdparty/shariff/shariff.min.css"><link rel="stylesheet" href="http://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css"><script src='http://www4.smartadserver.com/config.js?nwid=420'></script><script>
        sas.setup({ domain: 'http://www4.smartadserver.com' });
    </script><script>sas.call('onecall', {siteId: 16708,pageId: 120857,formatId: '20075,41332,7445,26360,7444,7424,7446,7427,45225',target: '286864;news;assassins-creed-origins;assassin-s;creed;empire;assassin-s-creed-empire;assassins;assassins-creed-empire;origins;action-adventure;pc;ps4;one'});</script><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script><script type="text/javascript" src="https://script.ioam.de/iam.js?m=1"></script><link rel="canonical" href="http://www.gameswelt.de/assassins-creed-origins/news/erste-details-release-wurde-das-neue-assassins-creed-geleakt,286864"><link rel="alternate" hreflang="de-DE" href="http://www.gameswelt.de/assassins-creed-origins/news/erste-details-release-wurde-das-neue-assassins-creed-geleakt,286864"><link rel="alternate" hreflang="de" href="http://www.gameswelt.de/assassins-creed-origins/news/erste-details-release-wurde-das-neue-assassins-creed-geleakt,286864"><link rel="alternate" hreflang="x-default" href="http://www.gameswelt.de/assassins-creed-origins/news/erste-details-release-wurde-das-neue-assassins-creed-geleakt,286864"><link rel="alternate" hreflang="de-AT" href="http://www.gameswelt.at/assassins-creed-origins/news/erste-details-release-wurde-das-neue-assassins-creed-geleakt,286864"><link rel="alternate" hreflang="de-CH" href="http://www.gameswelt.ch/assassins-creed-origins/news/erste-details-release-wurde-das-neue-assassins-creed-geleakt,286864"><link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.gameswelt.de/assassins-creed-origins/news/erste-details-release-wurde-das-neue-assassins-creed-geleakt,286864"><link type="application/atom+xml" rel="alternate" title="News (atom)" href="http://www.gameswelt.de/news/atom.xml"><link type="application/rss+xml" rel="alternate" title="News (rss)" href="http://www.gameswelt.de/news/rss.xml"><link type="application/atom+xml" rel="alternate" title="Alle Artikel (atom)" href="http://www.gameswelt.de/artikel/atom.xml"><link type="application/rss+xml" rel="alternate" title="Alle Artikel (rss)" href="http://www.gameswelt.de/artikel/rss.xml"><link type="text/html" rel="shortlink" href="http://gwe.lt/3uhW"><link type="text/css" rel="stylesheet" href="http://static.gameswelt.net/global/js/3rdparty/lightbox/css/lightbox.min.css"><link rel="icon" type="image/x-icon" href="http://www.gameswelt.de/favicon.ico"><link rel="apple-touch-icon" href="http://static.gameswelt.net/gw/pictures/icons/touch-icon-iphone.png"><link rel="apple-touch-icon" sizes="76x76" href="http://static.gameswelt.net/gw/pictures/icons/touch-icon-ipad.png"><link rel="apple-touch-icon" sizes="120x120" href="http://static.gameswelt.net/gw/pictures/icons/touch-icon-iphone-retina.png"><link rel="icon" sizes="120x120" href="http://static.gameswelt.net/gw/pictures/icons/touch-icon-iphone-retina.png"><link rel="apple-touch-icon" sizes="152x152" href="http://static.gameswelt.net/gw/pictures/icons/touch-icon-ipad-retina.png"><link rel="icon" sizes="152x152" href="http://static.gameswelt.net/gw/pictures/icons/touch-icon-ipad-retina.png"><meta name="theme-color" content="#636363"><meta name="msapplication-TileColor" content="#FFFFFF"><meta name="msapplication-TileImage" content="http://static.gameswelt.net/gw/pictures/icons/windows8-icon.png"><meta property="og:title" content="Assassin's Creed: Dynasty: Erste Details + Release: Wurde das neue Assassin's Creed geleakt?"><meta property="og:site_name" content="Gameswelt"><meta property="og:description" content="Im Internet sind angebliche erste Details zum nächsten Teil der Assassin's-Creed-Serie aufgetaucht. Demnach wird es Assassin's Creed: Dynasty heißen, in Griechenland spielen und Anfang 2019 erscheinen." name="description"><meta property="og:type" content="article"><meta property="og:url" content="http://www.gameswelt.de/assassins-creed-origins/news/erste-details-release-wurde-das-neue-assassins-creed-geleakt,286864"><meta property="og:locale" content="de_DE"><meta property="fb:app_id" content="159094931116885"><meta name="msapplication-config" content="none" dir="ltr"><meta name="twitter:card" content="summary_large_image" dir="ltr"><meta name="twitter:title" content="Assassin's Creed: Dynasty" dir="ltr"><meta name="twitter:description" content="Im Internet sind angebliche erste Details zum nächsten Teil der Assassin's-Creed-Serie aufgetaucht. Demnach wird es Assassin's Creed: Dynasty heißen, in Griechenland spielen und Anfang 2019 erscheinen." dir="ltr"><meta name="twitter:site" content="@gameswelt" dir="ltr"><meta name="twitter:domain" content="www.gameswelt.de" dir="ltr"><meta name="twitter:image:src" content="http://mediang.gameswelt.net/public/images/201801/d7fdef49bd29bb6cb68fdebf7743d9e7.jpg" dir="ltr"><meta name="twitter:image:width" content="1200" dir="ltr"><meta name="twitter:image:height" content="630" dir="ltr"><meta property="og:image" content="http://mediang.gameswelt.net/public/images/201801/d7fdef49bd29bb6cb68fdebf7743d9e7.jpg"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:secure_url" content="https://mediang.gameswelt.net/public/images/201801/d7fdef49bd29bb6cb68fdebf7743d9e7.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="article:published_time" content="2018-04-30T16:27:00+02:00"><meta property="article:modified_time" content="2018-05-01T10:43:50+02:00"><meta property="article:section" content="Games"><meta property="article:publisher" content="https://www.facebook.com/Gameswelt"><script type="application/ld+json">{"@context" : "http://schema.org","@type" : "Organization","name" : "Gameswelt","url" : "http://www.gameswelt.de","sameAs" : ["https://www.facebook.com/gameswelt","https://twitter.com/gameswelt","https://plus.google.com/+gameswelt","https://www.youtube.com/channel/UC1ERi1EP-xyCB8pruCepYBQ"]}</script>
<script type="application/ld+json">{"@context": "http://schema.org","@type": "WebSite","name": "Gameswelt","alternateName": "Dein Spielemagazin mit News, Tests, Specials, Videos, Tipps und Lösungen für PC, PS3, PS4, Xbox 360, Xbox One, Wii, Wii U, 3DS und Nintendo Switch","url": "http://www.gameswelt.de","potentialAction": {"@type": "SearchAction","target": "http://www.gameswelt.de/suche?q={search_term_string}","query-input": "required name=search_term_string"}}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http://www.gameswelt.de/news","name":"News"}},{"@type":"ListItem","position":2,"item":{"@id":"http://www.gameswelt.de/assassins-creed-origins/news/erste-details-release-wurde-das-neue-assassins-creed-geleakt,286864","name":"Assassin's Creed: Dynasty: Erste Details + Release: Wurde das neue Assassin's Creed geleakt?"}}]}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http://www.gameswelt.de/assassins-creed-origins","name":"Assassin's Creed: Origins"}},{"@type":"ListItem","position":2,"item":{"@id":"http://www.gameswelt.de/assassins-creed-origins/news","name":"News"}},{"@type":"ListItem","position":3,"item":{"@id":"http://www.gameswelt.de/assassins-creed-origins/news/erste-details-release-wurde-das-neue-assassins-creed-geleakt,286864","name":"Assassin's Creed: Dynasty: Erste Details + Release: Wurde das neue Assassin's Creed geleakt?"}}]}</script><script>var SITE = (function (SITE, $, window) {'use strict';var navigationData = {"overview":false};SITE.navigationData = navigationData;return SITE;}(SITE || { }, jQuery, window));</script></head><body itemscope itemtype="http://schema.org/WebPage" class="gw-ads-body"><div align="center" style="position: absolute; top:0px; left: 0px; z-index: 1000;"><script>
		window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;ga('create', 'UA-71584-1', 'auto');ga('require', 'displayfeatures');ga('set', 'dimension1', '286864');ga('set', 'dimension2', '1');ga('set', 'dimension3', '14271');ga('set', 'dimension5', '57');ga('set', 'dimension6', '22');ga('set', 'dimension7', '349');ga('set', 'forceSSL', true);ga('set', 'anonymizeIp', true);ga('require', 'GTM-57QNN68');ga('send', 'pageview');</script><script async src='//www.google-analytics.com/analytics.js'></script></div><header itemscope itemtype="http://schema.org/WPHeader" class="header gw-ads-header"><div class="header-container"><div class="thingy"><span itemscope itemtype="http://schema.org/Brand" class="logo"><a href="http://www.gameswelt.de" itemprop="url"><img src="http://static.gameswelt.net/gw/pictures/logo.png" width="260" height="76" alt="Gameswelt.de" itemprop="logo" class="logo-img"></a></span><div class="country-selection cw pa fss">Länderauswahl:<ul class="unstyled mls"><li><a href="http://www.gameswelt.de" class="country-flag country-flag-de"><span class="dn">DE</span></a></li><li><a href="http://www.gameswelt.at" class="country-flag country-flag-at"><span class="dn">AT</span></a></li><li><a href="http://www.gameswelt.ch" class="country-flag country-flag-ch"><span class="dn">CH</span></a></li></ul></div><div class="searchbox"><form action="/suche"><input type="text" id="search-query" name="q"><button id="search-submit"><i class="fa fa-search" aria-hidden="true"></i></button></form></div></div><nav itemscope itemtype="http://schema.org/SiteNavigationElement" class="menu"><ul class="unstyled ttu tdn fs0 wsnw"><li class="home"><a href="/" itemprop="url" class="menu-a">Home</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Gewinnspiel</strong><a class="db pr" href="http://www.gameswelt.de/sonstiges-aus-der-welt-der-spiele/gewinnspiel/nur-fuer-abonnenten,286832"><img data-picture-id="1086815" src="//mediang.gameswelt.net/public/images/201502/88d45ac83a9eae8f5751a6f6d50192d8.jpg" alt="Newsletter-Gewinnspiel KW 17-2018 - Gewinnspiel" title="Newsletter-Gewinnspiel KW 17-2018 - Gewinnspiel" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">Newsletter-Gewinnspiel KW 17-2018</div></a></section><section class="newest-articles pa"><strong>Interessante Links</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/gewinnspiele"><strong>Gewinnspiele</strong></a></li><li class="db"><a class="arrow-right" href="/newsletter"><strong>Newsletter</strong></a></li><li class="db"><a class="arrow-right" href="/team,222257"><strong>Teamseite</strong></a></li><li class="db"><a class="arrow-right" href="/impressum,222188"><strong>Impressum</strong></a></li></ol></section></div>
</li><li><a href="//www.gameswelt.de/news" itemprop="url" class="menu-a">News</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>News</strong><a class="db pr" href="http://www.gameswelt.de/shadow-of-the-tomb-raider/news/so-lange-soll-ein-durchlauf-dauern,286887"><img data-picture-id="1212401" src="//mediang.gameswelt.net/public/images/201804/e5d5ba1c282f8f4d4c30ae92b934c83e.png" alt="Shadow of the Tomb Raider - News" title="Shadow of the Tomb Raider - News" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">Shadow of the Tomb Raider</div></a></section><section class="newest-articles pa"><strong>Aktuelles aus der Welt der Spiele</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="http://www.gameswelt.de/dark-souls-remastered/news/netzwerk-test-fuer-ps4-und-xbox-one-datiert,286886"><strong>Dark Souls: Remastered</strong><br> Netzwerk-Test für PS4 und Xbox One datiert</a></li><li class="db"><a class="arrow-right" href="http://www.gameswelt.de/cyberpunk-2077/news/e3-auftritt-wird-immer-wahrscheinlicher,286885"><strong>Cyberpunk 2077</strong><br> E3-Auftritt wird immer wahrscheinlicher</a></li><li class="db"><a class="arrow-right" href="http://www.gameswelt.de/remedy-entertainment/news/alan-wake-macher-zeigen-neues-spiel-auf-e3,286883"><strong>Remedy Entertainment</strong><br> Alan-Wake-Macher zeigen neues Spiel auf E3</a></li></ol></section><div class="subcategories"><strong><a href="http://www.gameswelt.de/news">&gt; Alle News im Überblick &lt;</a></strong></div></div>
</li><li><a href="//www.gameswelt.de/artikel" itemprop="url" class="menu-a">Artikel</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Preview</strong><a class="db pr" href="http://www.gameswelt.de/state-of-decay-2/preview/koop-klamauk-im-zombieland,286851"><img data-picture-id="1212511" src="//mediang.gameswelt.net/public/images/201804/4c6b242cd5e649979ef4e86431a86d30.png" alt="State of Decay 2 - Preview" title="State of Decay 2 - Preview" width="227" height="127"><div class="pa b0 prs bgb arrow-right tar ellip">State of Decay 2</div></a></section><section class="newest-articles pa"><strong>Neue Artikel auf Gameswelt</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="http://www.gameswelt.de/a-total-war-saga-thrones-of-britannia/test/kleineres-schlachtfeld-groesseres-spiel,286853"><strong>A Total War Saga: Thrones of Britannia</strong><br> Kleineres Schlachtfeld, größeres Spiel?</a></li><li class="db"><a class="arrow-right" href="http://www.gameswelt.de/nintendo-switch/test/der-neue-geniestreich-von-nintendo-im-langzeit-test,286846"><strong>Nintendo Labo</strong><br> Der neue Geniestreich von Nintendo im Langzeit-Test</a></li><li class="db"><a class="arrow-right" href="http://www.gameswelt.de/games-release/special/die-spiele-im-mai-2018,286706"><strong>Release-Vorschau</strong><br> Die Spiele im Mai 2018</a></li></ol></section><div class="subcategories"><strong class="pa" style="left:-156px"><a href="http://www.gameswelt.de/artikel">Artikel im Überblick</a></strong><ul class="pl0 fwb"><li><a href="http://www.gameswelt.de/previews" class="fwb">Previews</a></li><li><a href="http://www.gameswelt.de/tests" class="fwb">Tests</a></li><li><a href="http://www.gameswelt.de/specials" class="fwb">Specials</a></li><li><a href="http://www.gameswelt.de/hardware" class="fwb">Hardware</a></li></ul></div></div>
</li><li><a href="//www.gameswelt.tv/" itemprop="url" class="menu-a menu-tv"><span>Videos</span></a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Video</strong><a class="db pr" href="http://www.gameswelt.tv/state-of-decay-2/gameplay-launch-trailer,64004"><img src="http://mediang.gameswelt.net/public/video/thumbs/255/63785/183/3.jpg" alt="State of Decay 2 Gameplay Launch Trailer - Video" height="128" width="227"><div class="pa b0 prs bgb arrow-right tar ellip">State of Decay 2</div></a></section><section class="newest-articles pa"><strong>Neue Videos auf Gameswelt.tv</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="http://www.gameswelt.tv/state-of-decay-2/4-stunden-mit-dem-zombie-survival-spiel,63991"><strong>State of Decay 2 Hands-On</strong><br> 4 Stunden mit dem Zombie-Survival-Spiel</a></li><li class="db"><a class="arrow-right" href="http://www.gameswelt.tv/tom-clancys-rainbow-six-siege/siege-masters-2-aftermovie,64003"><strong>Tom Clancy&#039;s Rainbow Six: Siege</strong><br> Siege Masters #2 Aftermovie</a></li><li class="db"><a class="arrow-right" href="http://www.gameswelt.tv/gran-turismo-sport/toyota-gr-supra-racing-concept-april-update-trailer,64002"><strong>Gran Turismo Sport</strong><br> Toyota GR Supra Racing Concept April Update Trailer</a></li></ol></section><div class="subcategories"><strong><a href="//www.gameswelt.tv/">&gt; Alle Videos im Überblick &lt;</a></strong></div></div>
</li><li><a href="//www.gameswelt.de/bilder" itemprop="url" class="menu-a">Bilder</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Artworks</strong><a class="db pr" href="http://www.gameswelt.de/the-legend-of-zelda-breath-of-the-wild/artworks/bildeindruecke-aus-der-kommenden-enzyklopaedie,286882"><img data-picture-id="1149685" src="//mediang.gameswelt.net/public/images/201606/930e6a964b9853b254c367528c7ad836.jpg" alt="The Legend of Zelda - Artworks" title="The Legend of Zelda - Artworks" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">The Legend of Zelda</div></a></section><section class="newest-articles pa"><strong>Neue Screenshots und Artworks</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="http://www.gameswelt.de/state-of-decay-2/screenshots/screenshot-apokalypse,286850"><strong>State of Decay 2</strong><br> Screenshot-Apokalypse</a></li><li class="db"><a class="arrow-right" href="http://www.gameswelt.de/pro-evolution-soccer-2019/screenshots/drei-erste-geleakte-bilder,286877"><strong>Pro Evolution Soccer 2019</strong><br> Drei erste geleakte Bilder</a></li><li class="db"><a class="arrow-right" href="http://www.gameswelt.de/fifa-18/screenshots/eindruecke-aus-dem-kostenlosen-wm-update,286875"><strong>FIFA 18</strong><br> Eindrücke aus dem kostenlosen WM-Update</a></li></ol></section><div class="subcategories"><strong><a href="http://www.gameswelt.de/bilder">&gt; Alle Bilder im Überblick &lt;</a></strong></div></div>
</li><li><a href="//www.gameswelt.de/tipps" itemprop="url" class="menu-a">Tipps</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Komplettlösung</strong><a class="db pr" href="http://www.gameswelt.de/god-of-war-2018/komplettloesung/komplettloesung-story-optionale-gebiete-alle-nornentruhen-raetsel-und-nebenmissionen,286613"><img data-picture-id="1210949" src="//mediang.gameswelt.net/public/images/201804/c9f147b542fe2c6bc4166afc44fe7a9e.png" alt="God of War - Komplettl&ouml;sung" title="God of War - Komplettl&ouml;sung" width="227" height="127"><div class="pa b0 prs bgb arrow-right tar ellip">God of War</div></a></section><section class="newest-articles pa"><strong>Aktuelle Tipps und Lösungen</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="http://www.gameswelt.de/yakuza-6-das-lied-des-lebens/komplettloesung/komplettloesung-guide-zu-story-kamurocho-onomichi-missionen-trophaeen-leitfaden-alle-fotos,286306"><strong>Yakuza 6: Das Lied des Lebens</strong><br> Komplettlösung: Guide zu Story, Kamurocho-Onomichi-Missionen, Trophäen-Leitfaden, alle Fotos</a></li><li class="db"><a class="arrow-right" href="http://www.gameswelt.de/far-cry-5/komplettloesung/komplettloesung-alle-story-missionen-helfer-spezialisten-und-verstecke,286002"><strong>Far Cry 5</strong><br> Komplettlösung: Alle Story-Missionen, Helfer, Spezialisten und Verstecke</a></li><li class="db"><a class="arrow-right" href="http://www.gameswelt.de/meisterdetektiv-pikachu/komplettloesung/komplettloesung-alle-kapitel-geloest,285982"><strong>Meisterdetektiv Pikachu</strong><br> Komplettlösung: alle Kapitel gelöst</a></li></ol></section><div class="subcategories"><strong><a href="http://www.gameswelt.de/tipps">&gt; Alle Tipps im Überblick &lt;</a></strong></div></div>
</li><li><a href="//www.gameswelt.de/downloads" itemprop="url" class="menu-a">Downloads</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Freeware</strong><a class="db pr" href="http://www.gameswelt.de/conquer-online/freeware/client-v6707-pc-042018,286760"><img src="http://static.gameswelt.net/gw/pictures/teaser/227x128.jpg" width="227" height="128" alt="" class=""><div class="pa b0 prs bgb arrow-right tar ellip">Conquer Online</div></a></section><section class="newest-articles pa"><strong>Aktuelles zum Herunterladen</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="http://www.gameswelt.de/conquer-online/freeware/client-v1938-mac-042018,286759"><strong>Conquer Online</strong><br> Client v1938 (Mac, 04/2018)</a></li><li class="db"><a class="arrow-right" href="http://www.gameswelt.de/conquer-online/freeware/client-v1897-mac-122017,283631"><strong>Conquer Online</strong><br> Client v1897 (Mac, 12/2017)</a></li><li class="db"><a class="arrow-right" href="http://www.gameswelt.de/conquer-online/freeware/client-v6652-pc-122017,283630"><strong>Conquer Online</strong><br> Client v6652 (PC, 12/2017)</a></li></ol></section><div class="subcategories"><strong><a href="http://www.gameswelt.de/downloads">&gt; Alle Downloads im Überblick &lt;</a></strong></div></div>
</li></ul></nav>
</div></header><div align="center">    <script>
        //diEPFTb("Branding")
    </script>
<!-- branding --><script>sas.render('7446');</script><!-- /branding -->
<span class='diEPFTb_end'></span></div><div class="device-redirect-notification dn"><span>Du wurdest von unserer Mobile-Seite hierher weitergeleitet.</span><div class="device-redirect-buttons"><button id="button-force-desktop" onclick="forceDeviceURL('http://m.gameswelt.de/assassins-creed-origins/news/erste-details-release-wurde-das-neue-assassins-creed-geleakt,286864', 'mobile');"><i class="fa fa-mobile-phone fa-2x"></i> Zur Mobile-Seite</button><button id="button-device-redirect-close" onclick="deviceNotificationClose();"><i class="fa fa-close fa-2x"></i>  Schliessen</button></div></div><main id="main" role="main" class="cf gw-ads-main"><script>var SITE = (function (SITE, $, window) {'use strict';SITE.article = { };SITE.article.id = 286864;SITE.article.pageId = 1;SITE.article.titleItem = {titleItemId: 1,subTitleItemId: 14271,name: "Assassin&#039;s Creed: Origins"};SITE.article.categoryId = 57;SITE.article.userId = 349;SITE.article.genreId = 22;SITE.article.url = {root: "http://www.gameswelt.de/assassins-creed-origins/news/erste-details-release-wurde-das-neue-assassins-creed-geleakt,286864",current: "http://www.gameswelt.de/assassins-creed-origins/news/erste-details-release-wurde-das-neue-assassins-creed-geleakt,286864",};return SITE;}(SITE || { }, jQuery, window));</script><div class="tac">    <script>
        //diEPFTb("Billboard")
    </script>
<!-- billboard --><script>sas.render('20075');</script><!-- /billboard -->
<span class='diEPFTb_end'></span></div><div class="col2"><article itemscope itemtype="http://schema.org/NewsArticle" class="article"><header class="article-header"><h1 class="section-title fwb"><span class="section-title-category">News</span><span class="dn"> - </span><span class="section-title-heading" itemprop="name">Assassin&#039;s Creed: Dynasty</span><span class="dn"> : </span><span class="section-title-subline">Erste Details + Release: Wurde das neue Assassin&#039;s Creed geleakt?</span></h1><ul class="unstyled header-platforms"><li><abbr class="platform platform-1" title="PC" data-platform-id="1">PC</abbr></li><li><abbr class="platform platform-19" title="PlayStation 4" data-platform-id="19">PS4</abbr></li><li><abbr class="platform platform-20" title="Xbox One" data-platform-id="20">One</abbr></li></ul><div class="article-header-meta">Von <a class="author-link" itemprop="author" rel="author" href="/autor/349">Matthias Grimm</a>
<time datetime="2018-04-30 16:27" itemprop="datePublished">30.04.2018 16:27 Uhr</time><a class="comment-count" data-disqus-identifier="gameswelt_comment_286864" href="#disqus_thread">Kommentieren</a></div></header>
<div class="share-container-article-top"><div class="shariff-container"><div class="shariff" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;googleplus&quot;,&quot;mail&quot;]" data-url="http://gwe.lt/3uhW"  data-twitter-via="gameswelt" data-mail-url="mailto:"></div></div></div><div id="article-content" class="article-content" itemprop="articleBody"><p class="fwb c0">Im Internet sind angebliche erste Details zum nächsten Teil der Assassin's-Creed-Serie aufgetaucht. Demnach wird es den Namen Assassin's Creed: Dynasty tragen, in Griechenland spielen und Anfang 2019 erscheinen. Ob daran etwas dran ist? Nun … Das muss sich noch zeigen.</p><!-- rectangle-artikel --><script>sas.render('41332');</script><!-- /rectangle-artikel -->
<meta itemprop="headline" content=" Im Internet sind angebliche erste Details zum nächsten Teil der Assassin's-Creed-Serie aufgetaucht. Demnach wird es Assassin's Creed: Dynasty heißen, in Griechenland spielen und Anfang 2019 erscheinen. "><meta itemprop="image" content="http://mediang.gameswelt.net/public/images/201801/d7fdef49bd29bb6cb68fdebf7743d9e7.jpg"><p>Dass der Nachfolger von Assassin's Creed: Origins im <strong>antiken Griechenland</strong> spielt, macht schon seit L&auml;ngerem als Ger&uuml;cht die Runde, zumal es die logische Konsequenz w&auml;re, sollte Ubisoft versuchen, eine historische Reihenfolge einzuhalten, wie der Entwickler es schon bei der Ezio-Trilogie und der sogenannten Amerika-Trilogie tat.</p>
<p>Laut des angeblichen Leaks im Forum von 4chan wird <strong>Assassin's Creed: Dynasty</strong> w&auml;hrend der &bdquo;flavischen Dynastie&ldquo; spielen. Die Spielwelt soll etwa so gro&szlig; sein wie das &Auml;gypten von Origins, statt W&uuml;ste aber etwas mehr Meer beinhalten. Daher wird erwartet, dass die Seegefechte aus Black Flag zur&uuml;ckkehren werden. Als Regionen werden Mazedonien, Thrakien und Achaea genannt. Auch das &Auml;g&auml;ische Meer und Rhodos sollen darin vorkommen. Kreta hingegen will sich Ubisoft f&uuml;r den DLC aufheben. Die gr&ouml;&szlig;ten St&auml;dte werden entsprechend <strong>Athen, Delphi, Thessaloniki und Korinth</strong> sein.</p>
<p>Es soll einen <strong>neuen Hauptcharakter</strong> geben. Angeblich soll man sogar zwischen einem m&auml;nnlichen und weiblichen Charakter w&auml;hlen k&ouml;nnen. <strong>Bayek</strong> und Aya sollen es aber nicht sein &ndash; diese haben wohl keinen Auftritt, als Gr&uuml;nder der Bruderschaft werden sie aber eine wichtige Rolle in der Story einnehmen.</p>
<p>Sogar Angaben zum geplanten <strong>Release-Datum</strong> enth&auml;lt der angebliche Leak. So soll Assassin's Creed: Dynasty in der ersten Jahresh&auml;lfte 2019 erscheinen, also im selben Release-Zeitfenster wie Far Cry 5 in diesem Jahr. Der ungew&ouml;hnliche Zeitpunkt f&uuml;r ein Assassin's-Creed-Spiel wird damit begr&uuml;ndet, dass sich Ubisoft im Weihnachtsgesch&auml;ft auf ein neues (ebenfalls noch nicht angek&uuml;ndigtes) Splinter Cell und Watch Dogs 3 konzentrieren m&ouml;chte.</p>
<p>Der Leak gibt sogar als Beweis einen <strong>Screenshot</strong> mit einem fr&uuml;hen Prototypen von Assassin's Creed Dynasty an, der einen ersten Entwurf des Ingame-Athens zeigen soll. Wer sich an der Grafikqualit&auml;t des Screenshots st&ouml;rt, dem sei gesagt: Das ist normal. In Prototypen werden zun&auml;chst allgemeine Spielmechaniken und Levelentw&uuml;rfe getestet, bevor die finale Grafik ausgearbeitet wird.</p>
<p>Bleibt die Frage: Ist an dem Leak etwas dran? Oder steckt dahinter lediglich ein Wichtigtuer oder das Wunschdenken eines Fans? Diese Frage kann derzeit leider nicht beantwortet werden. Wir w&uuml;rden die Meldung daher in h&ouml;chstem Ma&szlig;e als Ger&uuml;cht einstufen.</p>
<p><a href="//mediang.gameswelt.net/public/images/201804/d8a13cf712de71fd8ba2cadf0b50263c.jpg" data-title="Assassin's Creed: Origins Bild 1&lt;br&gt;Datum: 30.04.2018" data-lightbox="d8a13cf712de71fd8ba2cadf0b50263c.jpg"><img data-picture-id="1212539" src="//mediang.gameswelt.net/public/images/201804/94c60505ade095af3ba17aa3fd59153f.jpg" width="650" height="487"></a></p>
<p style="text-align: center;"><strong>Ein Muss f&uuml;r jeden Assassin's-Creed-Fan: <a href="http://www.gameswelt.de/assassins-creed-origins/special/sie-sind-so-gut-versteckt,282073" title="10 Dinge, die du bestimmt nicht &uuml;ber Assassin's Creed: Origins wusstest">10 Dinge, die du wahrscheinlich noch nicht &uuml;ber Assassin's Creed: Origins wusstest</a></strong></p>
<p style="text-align: center;"><a href="http://www.gameswelt.de/assassins-creed-origins/special/sie-sind-so-gut-versteckt,282073" title="10 Dinge, die du bestimmt nicht &uuml;ber Assassin's Creed: Origins wusstest"><strong><img data-picture-id="1202369" src="//mediang.gameswelt.net/public/images/201710/1353b8c545c31352c298d905eac3c6d7.jpg" width="685" height="348"></strong></a></p></div><ul><li><a href="http://boards.4chan.org/vg/thread/213293708" itemprop="isBasedOnUrl" rel="nofollow">Quelle</a></li></ul><footer class="article-footer"><div class="article-footer-meta">Von <a class="author-link" itemprop="author" rel="author" href="/autor/349">Matthias Grimm</a>
<time datetime="2018-04-30 16:27" itemprop="datePublished">30.04.2018 16:27 Uhr</time></div><div class="share-container-article-bottom"><div class="shariff-container"><div class="shariff" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;googleplus&quot;,&quot;mail&quot;]" data-url="http://gwe.lt/3uhW"  data-twitter-via="gameswelt" data-mail-url="mailto:"></div></div></div></footer><div><!-- comments --><script>sas.render('7445');</script><!-- /comments -->
</div><section class="article-recommend"><h3 class="section-title">Könnte dich<span>interessieren</span></h3><div data-widget="plista_widget_underArticle"></div><script type="text/javascript">if (!window.PLISTA) {window.PLISTA = {publickey: '343bb7fb8901fc0327a79ab7',item: {objectid: "286864",title: "Assassin\'s Creed: Dynasty",text: "Erste Details + Release: Wurde das neue Assassin\'s Creed geleakt?",url:"http://www.gameswelt.de/assassins-creed-origins/news/erste-details-release-wurde-das-neue-assassins-creed-geleakt,286864",img:"http://mediang.gameswelt.net/public/images/201710/1353b8c545c31352c298d905eac3c6d7.jpg",category: "News",published_at: 1525098420,updated_at: 1525164230}};(function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());}</script>
</section><section class="article-comments"><h3 class="section-title">Kommentare<span>zum Artikel</span></h3><div id="disqus_thread"></div>
<button class="show-comments"><i class="fa fa-comment" aria-hidden="true"></i> Kommentare einblenden</button>
<script>
var disqus_config = function () {
    this.page.url = "http://www.gameswelt.de/assassins-creed-origins/news/erste-details-release-wurde-das-neue-assassins-creed-geleakt,286864";
    this.page.identifier = "gameswelt_comment_286864";
    this.page.title = "Kommentare zu Assassin\'s Creed: Dynasty";
};

$(function(){
    $('.show-comments').on('click', function(){
        var disqus_shortname = 'gameswelt';
        $.ajax({
            type: "GET",
            url: "//" + disqus_shortname + ".disqus.com/embed.js",
            dataType: "script",
            cache: true
        });
        $(this).fadeOut();
    });
});
</script>
<script id="dsq-count-scr" src="//gameswelt.disqus.com/count.js" async></script></section></article></div><div class="sidebar" itemscope itemtype="http://schema.org/WPSideBar"><aside>    <script>
        //diEPFTb("Halfpage")
    </script>
<!-- half-page --><script>sas.render('26360');</script><!-- /half-page -->
<span class='diEPFTb_end'></span></aside><aside class="info-box" itemscope itemtype="http://schema.org/VideoGame"><div class="info-box-title"><a href="http://www.gameswelt.de/assassins-creed-origins">Infos<span class="cg"> zum Titel</span></a></div><a itemprop="sameAs" class="info-box-teaser" href="http://www.gameswelt.de/assassins-creed-origins"><img data-picture-id="1192237" src="//mediang.gameswelt.net/public/images/201706/abfed98ee1ca2de31f80b91cd718d436.jpg" alt="Assassin's Creed: Origins" title="Assassin's Creed: Origins" itemprop="screenshot" width="300" height="169"><h2 class="info-box-description" itemprop="name">Assassin&#039;s Creed: Origins</h2></a><div class="info-box-data"><div class="info-box-data-row"><div class="info-box-data-row-name">Plattform</div><div class="info-box-data-row-value"><span class="platform-selection"><abbr class="platform platform-1" title="PC" data-platform-id="1">PC</abbr></span><span class="platform-selection"><abbr class="platform platform-19 platform-inactive" title="PlayStation 4" data-platform-id="19">PS4</abbr></span><span class="platform-selection"><abbr class="platform platform-20 platform-inactive" title="Xbox One" data-platform-id="20">One</abbr></span></div></div><div class="platform-dependent platform-dependent-1 cf"><div class="info-box-data-row"><div class="info-box-data-row-name">Genre</div><meta content="Game" itemprop="applicationCategory"><meta content="Action-Adventure" itemprop="genre"><div class="info-box-data-row-value" itemprop="applicationSubCategory">Action-Adventure</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Release</div><div class="info-box-data-row-value"><time itemprop="datePublished" datetime="2017-10-27 00:00">27.10.2017</time></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Publisher</div><div class="info-box-data-row-value" itemprop="publisher"><a href="/ubisoft">Ubisoft</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Entwickler</div><div class="info-box-data-row-value" itemprop="creator"><a href="/ubisoft">Ubisoft</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Spieler</div><div class="info-box-data-row-value">Offline: - / Online: -</div></div></div><div class="platform-dependent platform-dependent-19 cf" style="display:none"><div class="info-box-data-row"><div class="info-box-data-row-name">Genre</div><meta content="Game" itemprop="applicationCategory"><meta content="Action-Adventure" itemprop="genre"><div class="info-box-data-row-value" itemprop="applicationSubCategory">Action-Adventure</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Release</div><div class="info-box-data-row-value"><time itemprop="datePublished" datetime="2017-10-27 00:00">27.10.2017</time></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Publisher</div><div class="info-box-data-row-value" itemprop="publisher"><a href="/ubisoft">Ubisoft</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Entwickler</div><div class="info-box-data-row-value" itemprop="creator"><a href="/ubisoft">Ubisoft</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Spieler</div><div class="info-box-data-row-value">Offline: - / Online: -</div></div></div><div class="platform-dependent platform-dependent-20 cf" style="display:none"><div class="info-box-data-row"><div class="info-box-data-row-name">Genre</div><meta content="Game" itemprop="applicationCategory"><meta content="Action-Adventure" itemprop="genre"><div class="info-box-data-row-value" itemprop="applicationSubCategory">Action-Adventure</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Release</div><div class="info-box-data-row-value"><time itemprop="datePublished" datetime="2017-10-27 00:00">27.10.2017</time></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Publisher</div><div class="info-box-data-row-value" itemprop="publisher"><a href="/ubisoft">Ubisoft</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Entwickler</div><div class="info-box-data-row-value" itemprop="creator"><a href="/ubisoft">Ubisoft</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Spieler</div><div class="info-box-data-row-value">Offline: - / Online: -</div></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Webseite</div><div class="info-box-data-row-value"><a rel="nofollow" href="http://www.assassinscreed.com" title="Offizielle Webseite" itemprop="url">Offizielle Webseite</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name full">Spiele zur Serie</div><div class="info-box-data-row-value full"><ul><li class=""><a href="/assassins-creed-rebellion">Assassin's Creed: Rebellion</a></li><li class=""><a href="/assassins-creed-the-ezio-collection">Assassin's Creed: The Ezio Collection</a></li><li class=""><a href="/assassins-creed-origins">Assassin's Creed: Origins</a></li><li class=""><a href="/assassins-creed-syndicate">Assassin's Creed: Syndicate</a></li><li class=""><a href="/assassins-creed-identity">Assassin's Creed: Identity</a></li><li class=""><a href="/assassins-creed-chronicles">Assassin's Creed Chronicles</a></li><li class=""><a href="/assassins-creed-memories">Assassin's Creed Memories</a></li><li class=""><a href="/assassins-creed-rogue">Assassin's Creed: Rogue</a></li><li class=""><a href="/assassins-creed-pirates">Assassin's Creed: Pirates</a></li><li class=""><a href="/assassins-creed-unity">Assassin's Creed: Unity</a></li><li class="dn"><a href="/assassins-creed-rising-phoenix">Assassin's Creed: Rising Phoenix</a></li><li class="dn"><a href="/assassins-creed-utopia">Assassin's Creed: Utopia</a></li><li class="dn"><a href="/assassins-creed-iii-liberation">Assassin's Creed III: Liberation</a></li><li class="dn"><a href="/assassins-creed-iv-black-flag">Assassin's Creed IV: Black Flag</a></li><li class="dn"><a href="/assassins-creed-iii">Assassin's Creed III</a></li><li class="dn"><a href="/assassins-creed-wii-u">Assassin's Creed Wii U</a></li><li class="dn"><a href="/assassins-creed-revelations">Assassin's Creed: Revelations</a></li><li class="dn"><a href="/assassins-creed-2-discovery">Assassin's Creed 2: Discovery</a></li><li class="dn"><a href="/assassins-creed-brotherhood">Assassin's Creed: Brotherhood</a></li><li class="dn"><a href="/assassins-creed-bloodlines">Assassin's Creed: Bloodlines</a></li><li class="dn"><a href="/assassins-creed-2">Assassin's Creed 2</a></li><li class="dn"><a href="/assassins-creed-altairs-chronicles">Assassin's Creed: Altair's Chronicles</a></li><li class="dn"><a href="/assassins-creed">Assassin's Creed</a></li></ul></div></div></div></aside>
<aside><!-- button --><script>sas.render('7444');</script><!-- /button -->
</aside><aside><!-- rectangle --><script>sas.render('7424');</script><!-- /rectangle -->
</aside></div></main><footer itemscope itemtype="http://schema.org/WPFooter" class="footer gw-ads-footer"><div class="footer-container"><section class="footer-column footer-column-about"><header class="footer-heading"><i class="fa fa-angle-right fa-fw"></i>Über uns</header><nav itemscope itemtype="http://schema.org/SiteNavigationElement"><ul><li><a href="http://www.gameswelt.de/disclaimer,232262" itemprop="url">Disclaimer</a></li><li><a href="http://www.gameswelt.de/team,222257" itemprop="url">Team</a></li><li><a href="http://www.gameswelt.de/impressum,222188" itemprop="url">Impressum</a></li>
<li><a href="http://www.gameswelt.de/newsletter" itemprop="url">Newsletter</a></li><li><a href="http://www.wmpag.de/werben.html" itemprop="url">Werbung</a></li><li><a href="http://www.wmpag.de/" itemprop="url">Der Verlag</a></li></ul></nav></section><section class="footer-column footer-column-topics"><header class="footer-heading"><i class="fa fa-angle-right fa-fw"></i>Themen von A bis Z</header><nav itemscope itemtype="http://schema.org/SiteNavigationElement"><ul><li><a href="/vz/spiele" itemprop="url">Alle Spiele von A-Z</a><li><a href="/vz/events" itemprop="url">Alle Events von A-Z</a><li><a href="/vz/hardware" itemprop="url">Alles zu Hardware von A-Z</a><li><a href="/vz/firmen" itemprop="url">Alle Publisher/Entwickler von A-Z</a><li><a href="/archiv/2018-05" title="Alle Inhalte aus dem Archiv" itemprop="url">Alle Inhalte aus dem Archiv</a><li><a href="/archiv/news/2018-05" title="Alle News aus dem Archiv" itemprop="url">News-Archiv</a><li><a href="/archiv/artikel/2018-05" title="Alle Artikel aus dem Archiv" itemprop="url">Artikel-Archiv</a><li><a href="/archiv/videos/2018-05" title="Alle Videos aus dem Archiv" itemprop="url">Video-Archiv</a><li><a href="/archiv/bilder/2018-05" title="Alle Bilder aus dem Archiv" itemprop="url">Bilder-Archiv</a><li><a href="/archiv/tipps/2018-05" title="Alle Tipps aus dem Archiv" itemprop="url">Tipps-Archiv</a><li><a href="/archiv/downloads/2018-05" title="Alle Downloads aus dem Archiv" itemprop="url">Downloads-Archiv</a><li><a href="http://www.gameswelt.de/gewinnspiele" itemprop="url">Gewinnspiele</a></li></ul></nav></section><section class="footer-column footer-column-partner"><header class="footer-heading"><i class="fa fa-angle-right fa-fw"></i>Partner und Netzwerk</header><nav itemscope itemtype="http://schema.org/SiteNavigationElement"><ul><li><a href="http://www.gameswelt.de/" itemprop="url">Gameswelt Deutschland</a></li><li><a href="http://www.gameswelt.at/" itemprop="url">Gameswelt Österreich</a></li><li><a href="http://www.gameswelt.ch/" itemprop="url">Gameswelt Schweiz</a></li><li><a href="http://www.mann.tv/" itemprop="url">mann.tv</a></li><li><a href="https://www.film.tv/" itemprop="url">FILM.TV</a></li></ul></nav></section><section class="footer-column footer-column-social"><header class="footer-heading"><i class="fa fa-angle-right fa-fw"></i>Social Media</header><nav itemscope itemtype="http://schema.org/SiteNavigationElement"><ul><li><a class="footer-icon" href="https://www.facebook.com/gameswelt" itemprop="url"><i class="fa fa-facebook"></i> Gameswelt auf Facebook</a></li><li><a class="footer-icon" href="https://twitter.com/gameswelt" itemprop="url"><i class="fa fa-twitter"></i> Gameswelt auf Twitter</a></li><li><a class="footer-icon" href="https://plus.google.com/+gameswelt" itemprop="url"><i class="fa fa-google-plus"></i> Gameswelt auf Google+</a></li><li><a class="footer-icon" href="https://www.youtube.com/channel/UC1ERi1EP-xyCB8pruCepYBQ" itemprop="url"><i class="fa fa-youtube-play"></i> Gameswelt auf YouTube</a></li><li><a class="footer-icon" href="http://www.gameswelt.de/feed" itemprop="url"><i class="fa fa-rss"></i> RSS/Atom Feeds von Gameswelt</a></li></ul></nav></section></div><section class="footer-copyright"><p itemscope itemtype="http://schema.org/Organization">Copyright 2018 by <span itemprop="legalName"><a itemprop="url" href="http://www.emgag.com/">Entertainment Media Group AG</a></span>.</p><p>Alle Rechte vorbehalten.</p><p>Dein Magazin rund um Games...</p></section>
</footer><script type="text/javascript" src="http://static.gameswelt.net/global/js/3rdparty/jquery/cookie/jquery.cookie.js"></script><script type="text/javascript" src="http://static.gameswelt.net/global/js/3rdparty/lightslider/js/lightslider.min.js"></script><script type="text/javascript" src="http://static.gameswelt.net/global/js/3rdparty/light-gallery/js/lightGallery.min.js"></script><script type="text/javascript" src="http://static.gameswelt.net/global/js/3rdparty/shariff/shariff.min.js"></script><script src="http://static.gameswelt.net/gw/desktop/js/main.js?ts=1508250455"></script><script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=de"></script><script type="text/javascript" src="http://static.gameswelt.net/gw/desktop/js/infobox.min.js"></script><script type="text/javascript" src="http://static.gameswelt.net/global/js/3rdparty/jwplayer7/jwplayer.js"></script><script type="text/javascript" src="http://static.gameswelt.net/global/js/3rdparty/lightbox/js/lightbox.min.js"></script><div align="center" style="position: absolute; top:0px; left: 0px; z-index: 1000;" id="ivw">
	
        <!-- SZM VERSION="2.0" -->
	<script>
		var iam_data = {
			"st":"gamewelt",
			"cp":"news",
			"sv":"ke"
		}
		iom.c(iam_data);
	</script>
        <!-- /SZM -->
</div><div><!-- dhtml --><script>sas.render('7427');</script><!-- /dhtml -->
<!-- outstream --><script>sas.render('45225');</script><!-- /outstream -->
</div><script>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</script></body>
<!-- gw-app01 --><!-- zabbix --></html>
