<!doctype html>
<html lang="de-de" class="gw-ads-root"> <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"> <meta charset="utf-8"> <title>Arms: Globales Test-Event angekündigt - News von Gameswelt</title><link rel="stylesheet" href="http://static.gameswelt.net/gw/desktop/css/style.min.css"><link rel="stylesheet" href="http://static.gameswelt.net/global/js/3rdparty/lightslider/css/lightslider.min.css"> <link rel="stylesheet" href="http://static.gameswelt.net/global/js/3rdparty/light-gallery/css/lightGallery.css"> <link rel="stylesheet" href="http://static.gameswelt.net/global/js/3rdparty/shariff/shariff.min.css"> <link rel="stylesheet" href="http://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css"> <script src='http://www4.smartadserver.com/config.js?nwid=420'></script> <script>
        sas.setup({ domain: 'http://www4.smartadserver.com' });
    </script><script>sas.call('onecall', {siteId: 16708,pageId: 120857,formatId: '20075,41332,7445,26360,7444,7424,7446,7427,45225',target: '274964;news;arms;action;beat;em-up;beat-em-up;nsw'});</script> <script src="https://ads.wmp.media/ads/ads.js"></script> <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script><script type="text/javascript" src="https://script.ioam.de/iam.js"></script><link rel="canonical" href="http://www.gameswelt.de/arms/news/globales-test-event-angekuendigt,274964"><link rel="alternate" hreflang="de-DE" href="http://www.gameswelt.de/arms/news/globales-test-event-angekuendigt,274964"><link rel="alternate" hreflang="de" href="http://www.gameswelt.de/arms/news/globales-test-event-angekuendigt,274964"><link rel="alternate" hreflang="x-default" href="http://www.gameswelt.de/arms/news/globales-test-event-angekuendigt,274964"><link rel="alternate" hreflang="de-AT" href="http://www.gameswelt.at/arms/news/globales-test-event-angekuendigt,274964"><link rel="alternate" hreflang="de-CH" href="http://www.gameswelt.ch/arms/news/globales-test-event-angekuendigt,274964"><link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.gameswelt.de/arms/news/globales-test-event-angekuendigt,274964"><link type="application/atom+xml" rel="alternate" title="News (atom)" href="http://www.gameswelt.de/news/atom.xml"><link type="application/rss+xml" rel="alternate" title="News (rss)" href="http://www.gameswelt.de/news/rss.xml"><link type="application/atom+xml" rel="alternate" title="Alle Artikel (atom)" href="http://www.gameswelt.de/artikel/atom.xml"><link type="application/rss+xml" rel="alternate" title="Alle Artikel (rss)" href="http://www.gameswelt.de/artikel/rss.xml"><link type="text/html" rel="shortlink" href="http://gwe.lt/3qJL"><link type="text/css" rel="stylesheet" href="http://static.gameswelt.net/global/js/3rdparty/lightbox/css/lightbox.min.css"><link rel="icon" type="image/x-icon" href="http://www.gameswelt.de/favicon.ico"> <link rel="apple-touch-icon" href="http://static.gameswelt.net/gw/pictures/icons/touch-icon-iphone.png"> <link rel="apple-touch-icon" sizes="76x76" href="http://static.gameswelt.net/gw/pictures/icons/touch-icon-ipad.png"> <link rel="apple-touch-icon" sizes="120x120" href="http://static.gameswelt.net/gw/pictures/icons/touch-icon-iphone-retina.png"> <link rel="icon" sizes="120x120" href="http://static.gameswelt.net/gw/pictures/icons/touch-icon-iphone-retina.png"> <link rel="apple-touch-icon" sizes="152x152" href="http://static.gameswelt.net/gw/pictures/icons/touch-icon-ipad-retina.png"> <link rel="icon" sizes="152x152" href="http://static.gameswelt.net/gw/pictures/icons/touch-icon-ipad-retina.png"> <meta name="theme-color" content="#636363"> <meta name="msapplication-TileColor" content="#FFFFFF"> <meta name="msapplication-TileImage" content="http://static.gameswelt.net/gw/pictures/icons/windows8-icon.png"><meta property="og:title" content="Arms: Globales Test-Event angekündigt"><meta property="og:site_name" content="Gameswelt"><meta property="og:description" content="In einer Direct-Ausgabe rund um das kommende Switch-Spiel ARMS hat Nintendo nun weitere Details zum Titel bekanntgegeben. Zudem wurde ein globales Test-Event angekündigt...." name="description"><meta property="og:type" content="article"><meta property="og:url" content="http://www.gameswelt.de/arms/news/globales-test-event-angekuendigt,274964"><meta property="og:locale" content="de_DE"><meta property="fb:app_id" content="159094931116885"><meta name="msapplication-config" content="none" dir="ltr"><meta name="twitter:card" content="summary_large_image" dir="ltr"><meta name="twitter:title" content="Arms" dir="ltr"><meta name="twitter:description" content="In einer Direct-Ausgabe rund um das kommende Switch-Spiel ARMS hat Nintendo nun weitere Details zum Titel bekanntgegeben. Zudem wurde ein globales Test-Event angekündigt...." dir="ltr"><meta name="twitter:site" content="@gameswelt" dir="ltr"><meta name="twitter:domain" content="www.gameswelt.de" dir="ltr"><meta name="twitter:image:src" content="http://mediang.gameswelt.net/public/images/201701/054c2b6e724593026033ef0784c7ca6d.jpg" dir="ltr"><meta name="twitter:image:width" content="1200" dir="ltr"><meta name="twitter:image:height" content="630" dir="ltr"><meta property="og:image" content="http://mediang.gameswelt.net/public/images/201701/054c2b6e724593026033ef0784c7ca6d.jpg"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:secure_url" content="https://mediang.gameswelt.net/public/images/201701/054c2b6e724593026033ef0784c7ca6d.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="article:published_time" content="2017-05-18T06:14:00+02:00"><meta property="article:modified_time" content="2017-05-18T06:14:09+02:00"><meta property="article:section" content="Games"><meta property="article:publisher" content="https://www.facebook.com/Gameswelt"><script type="application/ld+json">{"@context" : "http://schema.org","@type" : "Organization","name" : "Gameswelt","url" : "http://www.gameswelt.de","sameAs" : ["https://www.facebook.com/gameswelt","https://twitter.com/gameswelt","https://plus.google.com/+gameswelt","https://www.youtube.com/channel/UC1ERi1EP-xyCB8pruCepYBQ"]}</script>
<script type="application/ld+json">{"@context": "http://schema.org","@type": "WebSite","name": "Gameswelt","alternateName": "Dein Spielemagazin mit News, Tests, Specials, Videos, Tipps und Lösungen für PC, PS3, PS4, Xbox 360, Xbox One, Wii, Wii U, 3DS und Nintendo Switch","url": "http://www.gameswelt.de","potentialAction": {"@type": "SearchAction","target": "http://www.gameswelt.de/suche?q={search_term_string}","query-input": "required name=search_term_string"}}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http://www.gameswelt.de/news","name":"News"}},{"@type":"ListItem","position":2,"item":{"@id":"http://www.gameswelt.de/arms/news/globales-test-event-angekuendigt,274964","name":"Arms: Globales Test-Event angek\u00fcndigt"}}]}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http://www.gameswelt.de/arms","name":"ARMS"}},{"@type":"ListItem","position":2,"item":{"@id":"http://www.gameswelt.de/arms/news","name":"News"}},{"@type":"ListItem","position":3,"item":{"@id":"http://www.gameswelt.de/arms/news/globales-test-event-angekuendigt,274964","name":"Arms: Globales Test-Event angek\u00fcndigt"}}]}</script><script>var SITE = (function (SITE, $, window) {'use strict';var navigationData = {"overview":false};SITE.navigationData = navigationData;return SITE;}(SITE || { }, jQuery, window));</script></head> <body itemscope itemtype="http://schema.org/WebPage" class="gw-ads-body"><div align="center" style="position: absolute; top:0px; left: 0px; z-index: 1000;"> <script>
		window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;ga('create', 'UA-71584-1', 'auto');ga('require', 'displayfeatures');ga('set', 'dimension1', '274964');ga('set', 'dimension2', '1');ga('set', 'dimension3', '14974');ga('set', 'dimension5', '57');ga('set', 'dimension6', '1');ga('set', 'dimension7', '46');ga('set', 'dimension8', typeof(nakea7mae4Je2Yee) === 'undefined' || !window.sas ? '1' : '0');ga('set', 'forceSSL', true);ga('set', 'anonymizeIp', true);ga('require', 'GTM-57QNN68');ga('send', 'pageview');</script> <script async src='//www.google-analytics.com/analytics.js'></script> </div><header itemscope itemtype="http://schema.org/WPHeader" class="header gw-ads-header"> <div class="header-container"> <div class="thingy"><span itemscope itemtype="http://schema.org/Brand" class="logo"><a href="http://www.gameswelt.de" itemprop="url"> <img src="//mediang.gameswelt.net/public/images/201705/6a805683aaf0d42f27d3a13aeaa0e0a3.png" width="248" height="76" alt="Gameswelt.de" itemprop="logo" class="logo-img" style="max-width:248px"> </a></span><div class="country-selection cw pa fss">Länderauswahl:<ul class="unstyled mls"> <li><a href="http://www.gameswelt.de" class="country-flag country-flag-de"><span class="dn">DE</span></a></li> <li><a href="http://www.gameswelt.at" class="country-flag country-flag-at"><span class="dn">AT</span></a></li> <li><a href="http://www.gameswelt.ch" class="country-flag country-flag-ch"><span class="dn">CH</span></a></li> </ul> </div> <form class="searchbox pa"> <div class="gcse-searchbox-only" data-resultsUrl="/suche"></div> </form> </div><nav itemscope itemtype="http://schema.org/SiteNavigationElement" class="menu"> <ul class="unstyled ttu tdn fs0 wsnw"> <li class="home"> <a href="/" itemprop="url" class="menu-a">Home</a><div class="fade-in subnav pa cw"><section class="newest-article pa"> <strong>Gewinnspiel</strong> <a class="db pr" href="http://www.gameswelt.de/sonstiges-aus-der-welt-der-spiele/gewinnspiel/nur-fuer-abonnenten,274919"><img data-picture-id="1086815" src="//mediang.gameswelt.net/public/images/201502/88d45ac83a9eae8f5751a6f6d50192d8.jpg" alt="Newsletter-Gewinnspiel KW 21-2017 - Gewinnspiel" title="Newsletter-Gewinnspiel KW 21-2017 - Gewinnspiel" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">Newsletter-Gewinnspiel KW 21-2017</div> </a> </section><section class="newest-articles pa"> <strong>Interessante Links</strong> <ol class="unstyled"><li class="db"> <a class="arrow-right" href="/gewinnspiele"> <strong>Gewinnspiele</strong></a> </li><li class="db"> <a class="arrow-right" href="/newsletter"> <strong>Newsletter</strong></a> </li><li class="db"> <a class="arrow-right" href="/team,222257"> <strong>Teamseite</strong></a> </li><li class="db"> <a class="arrow-right" href="/impressum,222188"> <strong>Impressum</strong></a> </li></ol> </section></div>
</li> <li> <a href="//www.gameswelt.de/news" itemprop="url" class="menu-a">News</a><div class="fade-in subnav pa cw"><section class="newest-article pa"> <strong>News</strong> <a class="db pr" href="http://www.gameswelt.de/arms/news/globales-test-event-angekuendigt,274964"><img data-picture-id="1179603" src="//mediang.gameswelt.net/public/images/201701/878b1b29d5899874c338b6b56b99d27b.jpg" alt="Arms - News" title="Arms - News" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">Arms</div> </a> </section><section class="newest-articles pa"> <strong>Aktuelles aus der Welt der Spiele</strong> <ol class="unstyled"><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/crossout/news/erscheint-in-kuerze,274941"> <strong>Crossout</strong><br>Erscheint in Kürze</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/ubisoft/news/ubisoft-titel-laesst-noch-lange-auf-sich-warten,274945"> <strong>Avatar</strong><br>Ubisoft-Titel lässt noch lange auf sich warten</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/pro-evolution-soccer-2018/news/update-nun-auch-offiziell-angekuendigt,274927"> <strong>Pro Evolution Soccer 2018</strong><br>Update: Nun auch offiziell angekündigt</a> </li></ol> </section><div class="subcategories"><strong><a href="http://www.gameswelt.de/news">&gt; Alle News im Überblick &lt;</a></strong></div></div>
</li> <li> <a href="//www.gameswelt.de/artikel" itemprop="url" class="menu-a">Artikel</a><div class="fade-in subnav pa cw"><section class="newest-article pa"> <strong>Preview</strong> <a class="db pr" href="http://www.gameswelt.de/surviving-mars/preview/wie-hardcore-kann-survival-sein,274817"><img data-picture-id="1189789" src="//mediang.gameswelt.net/public/images/201705/cc0ee17bcb3c8e7d358870dc12e70b2c.jpg" alt="Surviving Mars - Preview" title="Surviving Mars - Preview" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">Surviving Mars</div> </a> </section><section class="newest-articles pa"> <strong>Neue Artikel auf Gameswelt</strong> <ol class="unstyled"><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/top-10/special/vor-diesen-monstern-muss-sich-niemand-fuerchten,274854"> <strong>Top 10 erbärmliche Gegner</strong><br>Vor diesen Monstern muss sich niemand fürchten</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/elgato-stream-deck/test/ein-muss-fuer-erfahrene-streamer,274868"> <strong>Elgato Stream Deck</strong><br>Ein Muss für erfahrene Streamer</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/fire-emblem-echoes-shadows-of-valentia/test/15-jahre-spaeter-das-feuer-brennt-noch-immer,274807"> <strong>Fire Emblem Echoes: Shadows of Valentia</strong><br>15 Jahre später: Das Feuer brennt noch immer</a> </li></ol> </section><div class="subcategories"><strong class="pa" style="left:-156px"><a href="http://www.gameswelt.de/artikel">Artikel im Überblick</a></strong><ul class="pl0 fwb"><li><a href="http://www.gameswelt.de/previews" class="fwb">Previews</a></li><li><a href="http://www.gameswelt.de/tests" class="fwb">Tests</a></li><li><a href="http://www.gameswelt.de/specials" class="fwb">Specials</a></li><li><a href="http://www.gameswelt.de/hardware" class="fwb">Hardware</a></li></ul></div></div>
</li> <li> <a href="//www.gameswelt.tv/" itemprop="url" class="menu-a menu-tv"><span>Videos</span></a><div class="fade-in subnav pa cw"><section class="newest-article pa"> <strong>Video</strong> <a class="db pr" href="http://www.gameswelt.tv/futurama-worlds-of-tomorrow/announcement-teaser-trailer,57801"><img src="http://mediang.gameswelt.net/public/video/thumbs/230/57642/183/3.jpg" alt="Futurama: Worlds of Tomorrow Announcement Teaser Trailer - Video" height="128" width="227"><div class="pa b0 prs bgb arrow-right tar ellip">Futurama: Worlds of Tomorrow</div> </a> </section><section class="newest-articles pa"> <strong>Neue Videos auf Gameswelt.tv</strong> <ol class="unstyled"><li class="db"> <a class="arrow-right" href="http://www.gameswelt.tv/project-cars-2/built-by-drivers-trailer-1,57800"> <strong>Project CARS 2</strong><br>Built by Drivers Trailer #1</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.tv/overwatch/year-one-thank-you-heroes-anniversary-trailer,57799"> <strong>Overwatch</strong><br>Year One Thank You, Heroes! Anniversary Trailer</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.tv/world-of-warcraft-legion/patch-v7-2-ein-gefundenes-andenken-cinematic-trailer,57798"> <strong>World of WarCraft: Legion</strong><br>Patch v7.2 Ein gefundenes Andenken Cinematic Trailer</a> </li></ol> </section><div class="subcategories"><strong><a href="//www.gameswelt.tv/">&gt; Alle Videos im Überblick &lt;</a></strong></div></div>
</li> <li> <a href="//www.gameswelt.de/bilder" itemprop="url" class="menu-a">Bilder</a><div class="fade-in subnav pa cw"><section class="newest-article pa"> <strong>Screenshots</strong> <a class="db pr" href="http://www.gameswelt.de/accel-world-vs.-sword-art-online/screenshots/neue-screenshots-zum-anime-spiel,274932"><img data-picture-id="1181287" src="//mediang.gameswelt.net/public/images/201701/26bd6394ea8db18731dfcf29f63c2a5d.jpg" alt="Accel World vs. Sword Art Online - Screenshots" title="Accel World vs. Sword Art Online - Screenshots" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">Accel World vs. Sword Art Online</div> </a> </section><section class="newest-articles pa"> <strong>Neue Screenshots und Artworks</strong> <ol class="unstyled"><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/pro-evolution-soccer-2018/screenshots/erstes-bildmaterial-zum-neue-teil-aufgetaucht,274928"> <strong>Pro Evolution Soccer 2018</strong><br>Erstes Bildmaterial zum neue Teil aufgetaucht</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/wrc-7/screenshots/vier-erste-bilder-aus-dem-rennspiel-sequel,274875"> <strong>WRC 7</strong><br>Vier erste Bilder aus dem Rennspiel-Sequel</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/dreadnought/screenshots/10-epische-screenshots,274859"> <strong>Dreadnought</strong><br>10 epische Screenshots</a> </li></ol> </section><div class="subcategories"><strong><a href="http://www.gameswelt.de/bilder">&gt; Alle Bilder im Überblick &lt;</a></strong></div></div>
</li> <li> <a href="//www.gameswelt.de/tipps" itemprop="url" class="menu-a">Tipps</a><div class="fade-in subnav pa cw"><section class="newest-article pa"> <strong>Komplettlösung</strong> <a class="db pr" href="http://www.gameswelt.de/the-surge/komplettloesung/komplettloesung-alle-level-bosse-waffen-tipps-secrets-und-strategien-im-walkthrough,274846"><img data-picture-id="1152235" src="//mediang.gameswelt.net/public/images/201606/bee515b568941fb78dab5632b1eb431a.jpg" alt="The Surge - Komplettl&ouml;sung" title="The Surge - Komplettl&ouml;sung" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">The Surge</div> </a> </section><section class="newest-articles pa"> <strong>Aktuelle Tipps und Lösungen</strong> <ol class="unstyled"><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/syberia-3/komplettloesung/komplettloesung-alle-raetsel-geloest,274028"> <strong>Syberia 3</strong><br>Komplettlösung: Alle Rätsel gelöst</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/playerunknowns-battlegrounds/tipp/tipps-fuer-den-start-effektives-heilen-anfaengertipps,273716"> <strong>PlayerUnknown&#039;s Battlegrounds</strong><br>Tipps für den Start, effektives Heilen, Anfängertipps</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/yo-kai-watch-2/komplettloesung/walkthrough-loesung-aller-haupt-nebenaufgaben-alle-yo-kai-im-medaillium-registrieren,273234"> <strong>Yo-Kai Watch 2: Knochige Gespenster / Kräftige Seelen</strong><br>Walkthrough: Lösung aller Haupt- &amp; Nebenaufgaben, alle Yo-Kai im Medaillium registrieren</a> </li></ol> </section><div class="subcategories"><strong><a href="http://www.gameswelt.de/tipps">&gt; Alle Tipps im Überblick &lt;</a></strong></div></div>
</li> <li> <a href="//www.gameswelt.de/downloads" itemprop="url" class="menu-a">Downloads</a><div class="fade-in subnav pa cw"><section class="newest-article pa"> <strong>Freeware</strong> <a class="db pr" href="http://www.gameswelt.de/conquer-online/freeware/client-v1798-mac-012017,271009"><img src="http://static.gameswelt.net/gw/pictures/teaser/227x128.jpg" width="227" height="128" alt="" class=""><div class="pa b0 prs bgb arrow-right tar ellip">Conquer Online</div> </a> </section><section class="newest-articles pa"> <strong>Aktuelles zum Herunterladen</strong> <ol class="unstyled"><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/conquer-online/freeware/client-v6383-pc-012017,271008"> <strong>Conquer Online</strong><br>Client v6383 (PC, 01/2017)</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/maplestory/freeware/client-v179-122016,269739"> <strong>MapleStory</strong><br>Client v179 (12/2016)</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/euro-truck-simulator-2/demo/demo-v1.26.2.4,269738"> <strong>Euro Truck Simulator 2</strong><br>Demo v1.26.2.4</a> </li></ol> </section><div class="subcategories"><strong><a href="http://www.gameswelt.de/downloads">&gt; Alle Downloads im Überblick &lt;</a></strong></div></div>
</li> </ul> </nav>
</div> </header> <div align="center">    <script>
        //diEPFTb("Branding")
    </script>
<!-- branding --><script>sas.render('7446');</script><!-- /branding -->
<span class='diEPFTb_end'></span></div> <div class="device-redirect-notification dn"> <span>Du wurdest von unserer Mobile-Seite hierher weitergeleitet.</span> <div class="device-redirect-buttons"> <button id="button-force-desktop" onclick="forceDeviceURL('http://m.gameswelt.de/arms/news/globales-test-event-angekuendigt,274964', 'mobile');"> <i class="fa fa-mobile-phone fa-2x"></i> Zur Mobile-Seite</button> <button id="button-device-redirect-close" onclick="deviceNotificationClose();"> <i class="fa fa-close fa-2x"></i>  Schliessen</button> </div> </div> <main id="main" role="main" class="cf gw-ads-main"><script>var SITE = (function (SITE, $, window) {'use strict';SITE.article = { };SITE.article.id = 274964;SITE.article.pageId = 1;SITE.article.titleItem = {titleItemId: 1,subTitleItemId: 14974,name: "ARMS"};SITE.article.categoryId = 57;SITE.article.userId = 46;SITE.article.genreId = 1;SITE.article.url = {root: "http://www.gameswelt.de/arms/news/globales-test-event-angekuendigt,274964",current: "http://www.gameswelt.de/arms/news/globales-test-event-angekuendigt,274964",};return SITE;}(SITE || { }, jQuery, window));</script><div class="tac">    <script>
        //diEPFTb("Billboard")
    </script>
<!-- billboard --><script>sas.render('20075');</script><!-- /billboard -->
<span class='diEPFTb_end'></span></div><div class="col2"> <article itemscope itemtype="http://schema.org/NewsArticle" class="article"><header class="article-header"> <h1 class="section-title fwb"> <span class="section-title-category">News</span> <span class="dn"> - </span> <span class="section-title-heading" itemprop="name">Arms</span> <span class="dn"> : </span> <span class="section-title-subline">Globales Test-Event angekündigt</span> </h1> <ul class="unstyled header-platforms"><li><abbr class="platform platform-21" title="Nintendo Switch" data-platform-id="21">NSw</abbr></li></ul> <div class="article-header-meta">Von <a class="author-link" itemprop="author" rel="author" href="/autor/46">Tobias Simon</a>
<time datetime="2017-05-18 06:14" itemprop="datePublished">18.05.2017 06:14 Uhr</time><a class="comment-count" data-disqus-identifier="gameswelt_comment_274964" href="#disqus_thread">Kommentieren</a> </div> </header>
<div class="share-container-article-top"><div class="shariff-container"> <div class="shariff" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;googleplus&quot;,&quot;mail&quot;]" data-url="http://gwe.lt/3qJL"  data-twitter-via="gameswelt" data-mail-url="mailto:"></div> </div></div><div id="article-content" class="article-content" itemprop="articleBody"><p class="fwb c0">In einer Direct-Ausgabe rund um das kommende Switch-Spiel ARMS hat Nintendo nun weitere Details zum Titel bekanntgegeben. Zudem wurde ein globales Test-Event angekündigt.</p><!-- rectangle-artikel --><script>sas.render('41332');</script><!-- /rectangle-artikel -->
<meta itemprop="headline" content="In einer Direct-Ausgabe rund um das kommende Switch-Spiel ARMS hat Nintendo nun weitere Details zum Titel bekanntgegeben. Zudem wurde ein globales Test-Event angekündigt...."><meta itemprop="image" content="http://mediang.gameswelt.net/public/images/201701/054c2b6e724593026033ef0784c7ca6d.jpg"><p><a href="//mediang.gameswelt.net/public/images/201701/c2a6710cd33a8fc3f501e1e1e12b08a1.jpg" data-title="Arms Bild 1&lt;br&gt;Plattform: NSw | Datum: 13.01.2017" data-lightbox="c2a6710cd33a8fc3f501e1e1e12b08a1.jpg"><img data-picture-id="1179584" src="//mediang.gameswelt.net/public/images/201701/5a9e055089119ca7092181d3c4a8752e.jpg" width="650" height="366"></a></p>
<p>Im kommenden <a href="http://www.gameswelt.de/arms" title="Arms">ARMS</a> werdet ihr euren Charakter, f&uuml;r den ihr euch entschieden habt, auch personalisieren k&ouml;nnen. Es gibt Dutzende unterschiedliches ARMS-Typen und jeder wartet mit eigenen Spezialkr&auml;ften. Jede Klasse verf&uuml;gt &uuml;ber eines von sieben verschiedenen Attributen, beispielsweise Feuer oder Explosion. Diese stehen f&uuml;r jeweils spezielle St&auml;rken, die strategisch richtig eingesetzt werden wollen.</p>
<p>Diese Charaktere d&uuml;rft ihr dann in zahlreichen Versus-Multiplayer-Modi einsetzen. Best&auml;tigt wurden nun die Modi Kampf, Team-Kampf, Volleyball, Basketball, Ins Schwarze, Hundertkampf und Test &amp; Grundlagen; Letzterer ist vor allen Dingen zum Ausprobieren von bestimmten ARMS-Kombinationen gedacht. Weitere Multiplayer-Optionen, die lokal oder online genossen werden k&ouml;nnen, sind Grand Prix, Standardkampf, Ranglistenkampf und lokaler Kampf. Nach dem Release soll es regelm&auml;&szlig;ige neue Updates geben, in denen kostenfrei neue Charaktere, Arenen und ARMS eingef&uuml;hrt werden.</p>
<p>Die interessanteste Ank&uuml;ndigung: Wie zuvor auch bei Splatoon 2 wird es auch bei ARMS im Vorfeld des Release eine Testphase geben. Das "Global Testpunch" getaufte Event wurde f&uuml;r den 27. und 28. Mai anberaumt. Ein zweites Test-Wochenende wird zudem am 03. und 04. Juni stattfinden. Wer teilnehmen m&ouml;chte, muss sich vor Beginn nur die kostenlose Demo-Software aus dem eShop herunterladen.</p>
<p>ARMS erscheint am 16. Juni 2017 f&uuml;r die Switch.</p>
<p><iframe width="650" height="370" src="http://www.youtube.com/embed/Uwqf09NP8Is" frameborder="0"></iframe></p></div><footer class="article-footer"> <div class="article-footer-meta">Von <a class="author-link" itemprop="author" rel="author" href="/autor/46">Tobias Simon</a>
<time datetime="2017-05-18 06:14" itemprop="datePublished">18.05.2017 06:14 Uhr</time> </div><div class="share-container-article-bottom"><div class="shariff-container"> <div class="shariff" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;googleplus&quot;,&quot;mail&quot;]" data-url="http://gwe.lt/3qJL"  data-twitter-via="gameswelt" data-mail-url="mailto:"></div> </div></div></footer><div><!-- comments --><script>sas.render('7445');</script><!-- /comments -->
</div><section class="article-recommend"> <h3 class="section-title">Könnte dich<span>interessieren</span> </h3> <div data-widget="plista_widget_underArticle"></div><script type="text/javascript">if (!window.PLISTA) {window.PLISTA = {publickey: '343bb7fb8901fc0327a79ab7',item: {objectid: "274964",title: "Arms",text: "Globales Test-Event angekündigt",url:"http://www.gameswelt.de/arms/news/globales-test-event-angekuendigt,274964",img:"http://mediang.gameswelt.net/public/images/201701/7df8dc8a597297b6e0e98c5ea8202af1.jpg",category: "News",published_at: 1495080840,updated_at: 1495080849}};(function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());}</script>
</section><section class="article-comments"> <h3 class="section-title">Kommentare<span>zum Artikel</span> </h3><div id="disqus_thread"></div> <script>var disqus_config = function () {this.page.url = "http://www.gameswelt.de/arms/news/globales-test-event-angekuendigt,274964";this.page.identifier = "gameswelt_comment_274964";this.page.title = "Kommentare zu Arms";};(function() {var d = document, s = d.createElement('script');s.src = '//gameswelt.disqus.com/embed.js';s.setAttribute('data-timestamp', +new Date());(d.head || d.body).appendChild(s);})();</script> <script id="dsq-count-scr" src="//gameswelt.disqus.com/count.js" async></script></section></article> </div><div class="sidebar" itemscope itemtype="http://schema.org/WPSideBar"><aside>    <script>
        //diEPFTb("Halfpage")
    </script>
<!-- half-page --><script>sas.render('26360');</script><!-- /half-page -->
<span class='diEPFTb_end'></span></aside><aside class="info-box" itemscope itemtype="http://schema.org/VideoGame"> <div class="info-box-title"> <a href="http://www.gameswelt.de/arms">Infos<span class="cg"> zum Titel</span></a> </div> <a itemprop="sameAs" class="info-box-teaser" href="http://www.gameswelt.de/arms"><img data-picture-id="1179603" src="//mediang.gameswelt.net/public/images/201701/5cbb32dc5c776475ed3af96e7e64ee8b.jpg" alt="ARMS" title="ARMS" itemprop="screenshot" width="300" height="169"><h2 class="info-box-description" itemprop="name">ARMS</h2> </a> <div class="info-box-data"><div class="info-box-data-row"><div class="info-box-data-row-name">Plattform</div><div class="info-box-data-row-value"><span class="platform-selection"><abbr class="platform platform-21" title="Nintendo Switch" data-platform-id="21">NSw</abbr></span></div></div><div class="platform-dependent platform-dependent-21 cf"><div class="info-box-data-row"><div class="info-box-data-row-name">Genre</div><meta content="Game" itemprop="applicationCategory"><meta content="Action" itemprop="genre"><div class="info-box-data-row-value" itemprop="applicationSubCategory">Action</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Release</div><div class="info-box-data-row-value"><time itemprop="datePublished" datetime="2017-06-16 00:00">16.06.2017</time></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Publisher</div><div class="info-box-data-row-value" itemprop="publisher"><a href="/nintendo">Nintendo</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Entwickler</div><div class="info-box-data-row-value" itemprop="creator"><a href="/nintendo">Nintendo</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Spieler</div><div class="info-box-data-row-value">Offline: - / Online: -</div></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Webseite</div><div class="info-box-data-row-value"><a rel="nofollow" href="http://arms.nintendo.com" title="Offizielle Webseite" itemprop="url">Offizielle Webseite</a></div></div></div> </aside>
<aside><!-- button --><script>sas.render('7444');</script><!-- /button -->
</aside> <aside><!-- rectangle --><script>sas.render('7424');</script><!-- /rectangle -->
</aside></div></main> <footer itemscope itemtype="http://schema.org/WPFooter" class="footer gw-ads-footer"><div class="footer-container"> <section class="footer-column footer-column-about"> <header class="footer-heading"><i class="fa fa-angle-right fa-fw"></i>Über uns</header> <nav itemscope itemtype="http://schema.org/SiteNavigationElement"> <ul><li><a href="http://www.gameswelt.de/disclaimer,232262" itemprop="url">Disclaimer</a></li><li><a href="http://www.gameswelt.de/team,222257" itemprop="url">Team</a></li><li><a href="http://www.gameswelt.de/impressum,222188" itemprop="url">Impressum</a></li><li> <a href="http://www.gameswelt.de/newsletter" itemprop="url">Newsletter</a> </li> <li> <a href="http://www.wmpag.de/werben.html" itemprop="url">Werbung</a> </li> <li> <a href="http://www.wmpag.de/" itemprop="url">Der Verlag</a> </li> </ul> </nav> </section> <section class="footer-column footer-column-topics"> <header class="footer-heading"><i class="fa fa-angle-right fa-fw"></i>Themen von A bis Z</header> <nav itemscope itemtype="http://schema.org/SiteNavigationElement"> <ul><li><a href="/vz/spiele" itemprop="url">Alle Spiele von A-Z</a> <li><a href="/vz/events" itemprop="url">Alle Events von A-Z</a> <li><a href="/vz/hardware" itemprop="url">Alles zu Hardware von A-Z</a> <li><a href="/vz/firmen" itemprop="url">Alle Publisher/Entwickler von A-Z</a> <li><a href="/archiv/2017-05" title="Alle Inhalte aus dem Archiv" itemprop="url">Alle Inhalte aus dem Archiv</a> <li><a href="/archiv/news/2017-05" title="Alle News aus dem Archiv" itemprop="url">News-Archiv</a> <li><a href="/archiv/artikel/2017-05" title="Alle Artikel aus dem Archiv" itemprop="url">Artikel-Archiv</a> <li><a href="/archiv/videos/2017-05" title="Alle Videos aus dem Archiv" itemprop="url">Video-Archiv</a> <li><a href="/archiv/bilder/2017-05" title="Alle Bilder aus dem Archiv" itemprop="url">Bilder-Archiv</a> <li><a href="/archiv/tipps/2017-05" title="Alle Tipps aus dem Archiv" itemprop="url">Tipps-Archiv</a> <li><a href="/archiv/downloads/2017-05" title="Alle Downloads aus dem Archiv" itemprop="url">Downloads-Archiv</a><li> <a href="http://www.gameswelt.de/gewinnspiele" itemprop="url">Gewinnspiele</a> </li> </ul> </nav> </section> <section class="footer-column footer-column-partner"> <header class="footer-heading"><i class="fa fa-angle-right fa-fw"></i>Partner und Netzwerk</header> <nav itemscope itemtype="http://schema.org/SiteNavigationElement"> <ul> <li> <a href="http://www.gameswelt.de/" itemprop="url">Gameswelt Deutschland</a> </li> <li> <a href="http://www.gameswelt.at/" itemprop="url">Gameswelt Österreich</a> </li> <li> <a href="http://www.gameswelt.ch/" itemprop="url">Gameswelt Schweiz</a> </li> <li> <a href="http://www.mann.tv/" itemprop="url">mann.tv</a> </li> <li> <a href="https://www.film.tv/" itemprop="url">FILM.TV</a> </li> </ul> </nav> </section> <section class="footer-column footer-column-social"> <header class="footer-heading"><i class="fa fa-angle-right fa-fw"></i>Social Media</header> <nav itemscope itemtype="http://schema.org/SiteNavigationElement"> <ul> <li> <a class="footer-icon" href="https://www.facebook.com/gameswelt" itemprop="url"> <i class="fa fa-facebook"></i> Gameswelt auf Facebook</a> </li> <li> <a class="footer-icon" href="https://twitter.com/gameswelt" itemprop="url"> <i class="fa fa-twitter"></i> Gameswelt auf Twitter</a> </li> <li> <a class="footer-icon" href="https://plus.google.com/+gameswelt" itemprop="url"> <i class="fa fa-google-plus"></i> Gameswelt auf Google+</a> </li> <li> <a class="footer-icon" href="https://www.youtube.com/channel/UC1ERi1EP-xyCB8pruCepYBQ" itemprop="url"> <i class="fa fa-youtube-play"></i> Gameswelt auf YouTube</a> </li> <li> <a class="footer-icon" href="http://www.gameswelt.de/feed" itemprop="url"> <i class="fa fa-rss"></i> RSS/Atom Feeds von Gameswelt</a> </li> </ul> </nav> </section> </div> <section class="footer-copyright"> <p itemscope itemtype="http://schema.org/Organization">Copyright 2017 by <span itemprop="legalName"> <a itemprop="url" href="http://www.emgag.com/">Entertainment Media Group AG</a> </span>.</p> <p>Alle Rechte vorbehalten.</p> <p>Dein Magazin rund um Games...</p> </section>
</footer> <script type="text/javascript" src="http://static.gameswelt.net/global/js/3rdparty/jquery/cookie/jquery.cookie.js"></script> <script type="text/javascript" src="http://static.gameswelt.net/global/js/3rdparty/lightslider/js/lightslider.min.js"></script> <script type="text/javascript" src="http://static.gameswelt.net/global/js/3rdparty/light-gallery/js/lightGallery.min.js"></script> <script type="text/javascript" src="http://static.gameswelt.net/global/js/3rdparty/shariff/shariff.min.js"></script><script src="http://static.gameswelt.net/gw/desktop/js/main.js"></script><script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=de"></script><script type="text/javascript" src="http://static.gameswelt.net/gw/desktop/js/infobox.min.js"></script><script type="text/javascript" src="http://static.gameswelt.net/global/js/3rdparty/jwplayer7/jwplayer.js"></script><script type="text/javascript" src="http://static.gameswelt.net/global/js/3rdparty/lightbox/js/lightbox.min.js"></script><div align="center" style="position: absolute; top:0px; left: 0px; z-index: 1000;" id="ivw">
	
        <!-- SZM VERSION="2.0" -->
	<script>
		var iam_data = {
			"st":"gamewelt",
			"cp":"news",
			"sv":"in"
		}
		iom.c(iam_data);
	</script>
        <!-- /SZM -->
</div><div><!-- dhtml --><script>sas.render('7427');</script><!-- /dhtml -->
<!-- outstream --><script>sas.render('45225');</script><!-- /outstream -->
</div><script>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</script></body>
<!-- gw-app02 --><!-- zabbix --></html>
